Кристофер РАУЛИ - Драконы войны

1 Кристофер РАУЛИ

Глава 1

В самом центре материка над древней землей Падмасы палило солнце, но тепла от его обжигающих лучей не прибавлялось. Холодный ветер с северо-запада уносил дневную жару. О его великой силе безмолвно говорили голые темно-рыжие холмы и иссушенные пространства полей, покрытых лишайниками. Здесь правил ветер. Достаточно было одного взгляда на фантастические очертания источенных им скалистых вершин, чтобы понять это.
Песчаные бури накатывали с запада, снежные бураны приходили с севера, а иссушающий ветер чинук дул с гор, растянувшихся к югу. Здесь любая растительность должна была отчаянно бороться за выживание, и еще - здесь находилось сердце величаишей державы мира.
Поднявшись на гору Какалон, маг Трембоуд Новый вглядывался в расстилавшуюся внизу долину и видел громаду Квадрата, которая четко вырисовывалась на большом холме посреди долины. Прямые линии и белый камень, так не соответствовавшие окружающему пейзажу, говорили миру, что это творение рук человека. Гладкие, высотой в двести футов, стены были возведены наклонно, словно грани обработанного алмаза. Открывавшийся вид наводил на мага уныние, пробуждая в его душе дурные предчувствия. Перед ним была местность, которую могли бы выбрать для жизни только дикие козы, но именно здесь покоилась огромная плита, каждая сторона которой растянулась на целую милю. Единственное гигантское здание было населено более чем миллионом обитателей. И все они служили правящей здесь власти.
Мысленно маг восхищался, ибо знал, что Квадрат, несмотря на всю свою величественность, служил только прихожей, ведущей к бесконечным залам Падмасы, лежащим глубоко внизу. Их вырубила в скале огромная армия рабов, ни один из которых не пережил этого тяжкого труда. Сами их кости стали основой для известкового раствора, прочно скрепившего камни.
Пройдя перевал и оказавшись в долине, Трембоуд вновь попал в царство ветра, рвущего на нем одежду. Он содрогнулся и поспешил запахнуть плащ и затянуть ремень.
Здесь всегда было холодно, что и объясняло любовь к этим местам великих мира сего. Ветер пронзительно визжал, обдирая скалы и превращая их в подобие костей, выдувая плоть вселенной и обнажая ее хребет.
Трембоуд подумал о предстоящих мучениях. Он согласился бы молиться любым богам, если бы знал, что это придаст ему силы. После того, что он повидал на службе у Повелителей из Падмасы, маг уже не мог больше верить в богов. Боги могли бы остановить Повелителей до того, как они сами стали настоящими богами. Теперь уже ничто и никто их не остановит.
Его конь рысью спускался вниз по склону большой дороги. Здесь скрещивалось девять таких дорог, каждая в двести футов шириной, и все они пересекали долину и упирались в Квадрат. По ним сплошными лентами ползли караваны верблюдов и мулов, груженные данью с половины мира для подземного города Повелителей.
Трембоуд приблизился к восточным воротам. Перед ним тащилась длинная вереница рабов, уроженцев Урдха, скованных общей цепью за шеи. Их подгоняли бичами крупные бесы в черной униформе Падмасы. Рабы были необходимы на всех работах в загадочном Квадрате, не похожем ни на какой другой город в истории Рителта. Он был своеобразным городом-призраком, но он существовал, хотя, казалось, не было никаких естественных причин для его появления в холодной пустыне.
С другой стороны дороги перед воротами тянулись ряды виселиц. Большинство из них пустовали, но на некоторых, поставленных ближе к краю дороги, разлагались, покачиваясь на холодном ветру, тела повешенных - как постоянное напоминание, что основным наказанием в Падмасе за большинство преступлений была смерть. У ворот нес службу полк свирепых с виду бесов, вооруженных кривыми саблями и щитами. У этих бесов были головы обезьян, плотные, похожие на человеческие, туловища и сильные ноги. Маг знал, что где-то поблизости скрываются отряды больших, ростом в девять футов, троллей. Они были готовы прийти на подмогу бесам в любой момент.
Трембоуду сделали знак, что он может следовать через главные ворота в перенаселенный мир Квадрата, и тут же его пропуск был проштампован под раболепные поклоны чиновников. Он был магом, Верховным Адептом и членом правящей иерархии. Пройдя проверку в службе безопасности, маг продолжил спуск по широкой главной улице, ведущей к центру Квадрата. Наверху, на высоте двухсот футов над дорогой, громоздились крыши домов, венчая стены, продырявленные множеством окон. Вдоль улицы тянулись магазины и склады. Пространство кишело сотнями тысяч работников, выполнявших бесчисленные обязанности домашней прислуги, разнорабочих и служащих. Все они были необходимы для нормальной жизнедеятельности подлинной столицы, которая была скрыта глубоко под землей. Судьба Трембоуда решалась именно там, в холодных коридорах Четырехдольника.
В самом центре Квадрата на открытом небу пустом пространстве стояли статуи Великих Пятерых. Каждая статуя была высотою в сто футов и представляла собой гиганта героической внешности. Гиганты доминировали над открытым пространством и властвовали над ним так же, как они властвовали надо всем в Падмасе.
По углам площади выделялись четыре башни, на всех этажах связанные с монолитом Квадрата крытыми коридорами, торчащими словно ребра, прикрепленные к спинному хребту. Это были лестницы, ведущие в подземный город.
После множества поворотов вырубленные в скале ступенчатые переходы приводили к Залам Связи, центру клубка переходов и пещер, заполненных неисчислимыми комнатами. Четыре лабиринта, или “доли”, расходились отсюда на четыре стороны света. Лабиринты были полностью изолированы друг от друга, за исключением этой общей точки. Лестницы соединяли Залы Связи с Квадратом и внешним миром.
Подземный мир и был Четырехдольником, самым сердцем империи Повелителей, империи страха, империи, которая сожрала Рителт и угрожала сломить любое сопротивление и заставить весь мир повиноваться себе.
Отсюда шли инструкции десятку провинций державы, включая такие огромные крепости, как Эхохо в Горах Белых Костей. Отсюда начинала свой путь и уходила в неизвестность целая армия шпионов и их связников. Отсюда отправляли сотни посланий всем, кто пользовался влиянием в любой стране, посланий, убеждающих подарить расположение их авторам или открыто требующих оного. Не одним, так другим способом Повелители из Падмасы умели достучаться до любого правителя и добиться его внимания.
Трембоуд сошел с красной лестницы и спустился еще на двести шагов вниз, к Залу Связи на четвертом уровне. Проход через зал контролировался подразделением специально выведенных бесов с головами горностаев. Они внимательно оглядели его своими черными круглыми нечеловеческими глазами, но не нашли ничего, что вызвало бы у них беспокойство.
Скупыми жестами мага направили к Южной доле, где были расположены кабинеты служащих аппарата разведки.
Ему было известно о жесточайшей слежке на всех уровнях, а также о лежащих в основе этой слежки психических полях напряжения. С содроганием он понял, что его присутствие уже замечено на уровне психики теми, кто создавал поля, - Мезомастерами, медитирующими в камерах, расположенных далеко внизу, в Глубинах. Для них он был только маленьким выбросом энергии, узелком молодых сил, бесконечно малой величиной по сравнению с ними и даже с их подчиненными. Но они все же почувствовали его появление и сообщили о нем куда более значительным сущностям, обитающим в Глубинах.
Глубины... Само это название вызвало непроизвольную дрожь, и его волосы встали дыбом от ужаса. В этих скрытых, плохо освещенных склепах жили Великие Повелители. Именно туда приходили те, кого вызывали на беседу. Подобные переживания никто из людей никогда не мог забыть.
Но на этот раз первая беседа должна была состояться с Администратором Гру-Дзеком, высоким мужчиной с выдающимся большим носом, продолговатым лицом и седыми, коротко стриженными волосами. На нем была черного цвета форма офицера разведки с пурпурной каймой и единственным алым прочерком - знаком его ранга.
Трембоуду указали на простой неудобный стул, стоящий перед массивным столом. Администратор Гру-Дзек вытащил свиток, развернул его и долго изучал. Затем хлопнул в ладоши. Дверь отворилась, и появился изувеченный ослепленный раб с отрезанным языком. Он установил на маленьком столике в углу приспособления для письма.
Администратор Гру-Дзек поднял взгляд и уставился на мага светлыми, выражающими неприязнь глазами. Он кашлянул, прочищая горло.
- Маг Трембоуд, наша беседа будет записана, а запись - использована в качестве документа. Поэтому я должен официально заявить, что вы подпадаете под действие временного приговора о ликвидации.
- Ликвидации? - в ужасе переспросил Трембоуд.
- В свете ряда ваших провалов предполагается, что это вполне разумное решение.
- Ряда провалов?
- В Кадейне вы позволили ведьмам разгромить всю нашу сеть. В Марнери ваша неумелая работа сорвала хорошо подготовленное покушение на убийство. Человек, которого мы выбрали наследником трона в Марнери, был, вследствие вашей небрежности, убит ведьмами. Вы усугубили провал тем, что навели военную экспедицию ведьм прямо на Туммуз Оргмеин и позволили им уничтожить Рока.
Трембоуд почувствовал, как пальцы на ногах судорожно сжались, вминаясь в подошвы ботинок.
- Навел их? Позволил? - с жаром произнес он. - Это ошибка! Излагать события подобным образом - абсурдно!
Администратор Гру-Дзек холодно уставился на него.
- Разве не правда, что Рок потребовал вашего ареста?
- Я сделал все, что мог, чтобы предостеречь его, но он не захотел даже прислушаться! Он дошел тогда до полного презрения к людям.
- Вы критикуете павшего Рока?
- Но ведь он пал, не так ли? В нем крылись изъяны.
Глаза Администратора округлились. Для записываемой беседы это было смелое заявление. В нем, хоть и в неявной форме, содержалась критика тех, кто создал Рока.
- Вы частично в ответе еще за один провал в Урдхе в прошлом году.
- Я вынужден протестовать. Ведьмы создали своего рода контрзаклинание чарам, которые оживляли мирмидонов, глиняных людей, и придавали им силы. Мезомастер Гог Загозт, вероятно, был вне своих Глубин, когда решил иметь дело с ведьмами. Я попытался дать ему совет, но он не захотел меня выслушать. У меня все-таки есть большой опыт общения с ними.
- Да, опыт есть. Возможно, даже чуть больше, чем надо. Нам предстоит детальное расследование. Надо будет определить, запутали они вас или же сделали из вас предателя.
Трембоуд почувствовал, как лицо его запылало от гнева.
- Я могу с полной достоверностью информировать вас, что ничего похожего не произошло. И нет никаких оснований для подобного расследования.
Администратор Гру-Дзек вздрогнул, вымученная улыбка тронула его губы.
- Я буду счастлив помочь расследованию. Улыбка Администратора тотчас же погасла, но уже через секунду он взял себя в руки:
- Хорошо. Итак, как я говорил, приговор о вашей ликвидации является временным. У вас есть возможность оставить его в том же состоянии.
- Я очень рад.
- Вы обладаете некоторыми знаниями о городах и территории Аргоната.
- Да, конечно. Я жил в большинстве из его Девяти городов.
- И поэтому вас выбрали для сопровождения экспедиции генерала Лукаша.
Брови Трембоуда полезли на лоб. Экспедиции? С генералом?
Администратор подал едва слышный сигнал, и дверь вновь отворилась. В кабинет вошел плотный, с большим животом военный в черной форме Падмасы, с белыми аксельбантами на плечах. Кожа на его лице была словно дубленая.
Трембоуд поднялся и приветствовал генерала поднятой рукой. Его рука оказалась прямо перед лицом генерала.
- Генерал Лукаш, - представил его Администратор Гру-Дзек.
Лукаш кивнул, но не ответил. Черты его даже не дрогнули. Казалось, дубленая кожа непроницаемой стеной отгородила его от окружающих.
Все расселись.
Администратор начал рассказывать о предстоящей задаче. Пока он говорил, Трембоуд с некоторой долей сожаления пришел к выводу, что на этот раз Великие Повелители хотят бросить все свои силы против неожиданно получивших известность городов восточного побережья. От них не должно остаться ничего, даже камня на камне, лишь только виселицы и пирамиды из черепов.

Глава 2

В земли Кенора пришел месяц Лета, время цветов. Вдоль изгородей и на склонах холмов рассыпались полевые маки. Небывалый урожай озимой пшеницы был уже собран, но в полях еще дозревали рожь, овес, ячмень и репа. Владельцы фруктовых садов восторженно говорили о будущем урожае. Во всем Кеноре фермеры приветствовали нынешний год как один из прекраснейших в этом столетии.
Атмосфера праздника чувствовалась в провинции повсюду и во всем - от радостного пения на полях до необычно щедрых жертвоприношений в храмах Великой Матери.
И еще - под голубыми небесами и ярким солнцем кенорцы собрались на Летние Игры, хозяином которых в этом году был Второй марнерийский легион, расквартированный в Форте Далхаузи.
Игры удались. Толпа в девять тысяч человек переполнила трибуны, наблюдая за необычайно представительными состязаниями первого дня - состязаниями кенорских лучников. А вечером все девять тысяч пели и танцевали, пока разные гильдии ловко выкачивали из них деньги в шумных палатках, растянувшихся вдоль дороги из города в форт.
Участники соревнований из других кенорских легионов и даже отдельные воинские соединения, которые смогли всеми правдами и не правдами просочиться в Далхаузи, чтобы поддержать своих, заполнили улицы и аллеи форта. Вечер только-только наступал, но уже было продано много пива, а зеленые холмы, окружавшие форт, были наполнены разноцветном красок, криками зазывал и гомоном толпы.
И в этот шум ворвался еще один звук - четко различимый звон мечей, звон стали, крушащей сталь, сопровождаемый ритмичным грохотом сталкивающихся тяжелых щитов. То и дело доносился гром аплодисментов. В самом деле, хотя стрельба из луков и соревнования атлетов были в большой чести, именно поединки драконов привлекали самые большие толпы зрителей.
Один за другим выступали самые лучшие громадные боевые драконы со специально затупленными клинками, облаченные в тяжелую броню, шлемы на подкладке и кольчуги поверх хвостов. Из-за этого драконы двигались медленней, чем обычно, и реже пользовались хвостовыми булавами.
В общем, это было великолепное зрелище, и толпе оно всегда нравилось. Огромные звери - от десяти до двенадцати футов ростом и до пяти тонн весом - подпрыгивали и толкали друг друга на ринге, играя свистящими в воздухе мечами и массивными щитами. По правде говоря, драконы получали от происходящего не меньше удовольствия, чем зрители. Что-то в природе вивернов Аргоната делало их воинственными. Им нравились сражения, и еще - им нравилось наблюдать за сражениями.
Конечно, здесь все было совсем не так, как в настоящем бою. Это был спорт, драконы были едва видны под глухой броней и скорее напоминали горы металлических пластин, а не живых существ. Но болельщики знали силу и слабости каждого участника и теперь непрерывно обменивались мнениями и вопросами.
Будет ли Гашольт из риотвийского легиона чемпионом второй год подряд? Каково положение странного дикого дракона, который служит во Втором марнерийском легионе? И что слышно о легендарном Базиле Хвостоломе? После подвигов в Туммузе Оргмеине его авторитет все возрастал. Останется ли он сейчас достойным своей славы? Прошлым летом Второй марнерийский отсутствовал, он был в далекой земле Урдха и поэтому пропустил Летние Игры.
Теперь Хвостолому предстоит соперничество с драконами, подобными Гашольту Великому. Болельщики на играх с удовольствием предвкушали наслаждение от их боев.
Вечер только начинался, но над четырьмя рингами, где шли поединки, уже вилась пыль. Каждый из рингов был окружен тесным кольцом дешевых деревянных скамеек, высоко поднятых над землей и заполненных тысячами зрителей. Вместе с шумом и взметенной пылью оттуда доносился резкий запах драконов - виверны боролись не жалея сил.
Схватки были относительно короткими, всего по десять минут с пятиминутным перерывом. Победителя определяло жюри из шести судей - дракониров, выбранных по жребию. Они подсчитывали боевые комбинации, туше, падения и ошибки. Удары мечом по голове были запрещены.
На втором ринге ожидали Базила из Куоша, широко известного под именем Хвостолом. Этой кличке он был обязан изгибающемуся под необычным углом кривому концу хвоста. Гибкий кончик был разительно не похож на свое основание - словно его приставили от другого существа. Ходила легенда, что хвост стал таким под действием колдовских чар.
Противником База в этот день был Буртонг из Тридцать третьего кадейнского легиона - мощный медношкурый дракон. Драконы этой породы были из самых крупных. Обычно медные тяжеловесы не допускались к поединкам на мечах - они были несколько медлительны. И вообще на спортивных аренах преобладала худощавая, даже костлявая неопытная молодежь.
Релкин, драконир Базила, задохнулся от смеха, когда прочел список участников соревнований.
- Ты выиграешь в первом же раунде. Для тебя выбрали медношкурого кадейнца. Базил был далеко не так спокоен.
- Буртонг? Они поставили меня против Буртонга?
- Именно, - подтвердил Релкин. - Буртонг - он же медняк, должен весить тонны четыре. Ты с ним легко справишься.
Базил не был в этом уверен.
- Это необычный дракон, он не похож на остальных тяжеловесов. Говорят, он здорово работает мечом.
Релкин не мог поверить своим ушам, во всяком случае он это продемонстрировал.
- Ты же говоришь о медняке. Баз. Он вдвое тяжелее тебя, ну, почти вдвое, это же медный! Большой тяжелый чурбан, ты вокруг него танцевать сможешь!
- Глупый мальчишка. Медношкурые, допускаю, обычно медлительны, но этот совсем другой. Я много слышал о нем. У него мощная хватка задними лапами, он хорошо двигается и очень умело работает хвостовой булавой.
Релкин не стал продолжать разговор. Это было просто смешно. Он не мог понять, зачем им беспокоиться о предстоящем матче.
Но когда он увидел Буртонга, выходящего из дверей напротив Базила, то с огорчением отметил легкость, с которой передвигался кадейнский чемпион. Буртонг обнажил тупой учебный клинок и сделал несколько быстрых движений. Меч летал со свистом. Затем Буртонг выполнил несколько петель хвостом, разрезая воздух хвостовой булавой и заставляя его звенеть. Это произвело на Релкина, помимо его желания, сильное впечатление.
- Следи за его хвостом, - сказал он своему дракону.
Базил промолчал, он уже отметил проявленные его противником способности. Он сжал рукоять затупленного меча - неуклюжей стандартной продукции кузнецов легиона. В нем не чувствовалось той энергии и той живости, которыми был полон его собственный клинок Экатор.
Буртонг стоял в боевой стойке. Прозвучали трубы. Базил осторожно сделал шаг вперед. Медношкурый был очень большим, выше Базила на полголовы и значительно шире.
Они медленно пошли по кругу с мечами наготове, внимательно следя друг за другом.
Базил был почти готов использовать хитрый прием - низкую подсечку с одновременным ударом хвостовой булавы, - но Буртонг сделал выпад первым. Его хвост резко распрямился и понесся к противнику - Баз закрылся щитом. Меч Буртонга тоже пришел в движение - Баз парировал, едва успев вовремя. Руки Буртонга были сильными, почти сразу последовал новый удар. Баз перешел в оборону. Медняк из Кадейна по праву носил звание чемпиона.
Буртонг нанес рубящий удар сверху и тут же грохнул по щиту Базила своим собственным. Никогда раньше Баз не сталкивался с такой силищей. На мгновение он перестал ощущать подошвы своих огромных ног, а затем понял, что его на дюйм или два вдавило в землю.
Надо что-то придумать и перейти от обороны к нападению, или он будет раздавлен более крупным и более сильным драконом. Базил развернулся, хлестнул Буртонга хвостом, выиграв около ярда, и встал лицом к лицу с противником. Медношкурый вновь двинулся вперед, правда, чуть тяжеловато, но все же быстро. Хвостолом сменил стойку и попытался провести серию ударов на уровне пояса, завершив ее неожиданным хвостовым захлестом сзади. Буртонг отразил атаку и сам перешел в нападение, тесня База щитом и ударами наотмашь.
Он чуть не поразил Базила в плечо, но тот увернулся и почувствовал, что боковой удар Буртонга снес кусок его щита. Если бы щит не смягчил чудовищный толчок, более легкий дракон наверняка был бы сбит с ног. Воистину это был необыкновенный медношкурый!
Мечи со звоном скрестились, и Буртонг стал теснить База. Тому не удавалось больше перехватить инициативу, и, кружа по арене, он начал терять надежду. Вновь и вновь меч Буртонга обрушивался вниз, а дракон из Марнери мог только парировать и отступать.
Буртонг прибег к сложной комбинации, включающей последовательные боковые выпады, чередующиеся удары передними и задними лапами и сокрушительные атаки щитом. Дважды Баз был отброшен этой комбинацией, но на третий раз обыграл соперника: он блокировал боковой удар щитом, сделал обманное движение, затем бросок вперед и оказался в зоне ближнего боя. Хвост Базила развернулся и снес шлем медношкурого, одновременно последовал сильный и неожиданный толчок, и Буртонг потерял равновесие. И едва он зашатался, меч База, сверкнув, ударил по боковым пластинам брони.
Релкин, забыв о своих страхах, в восхищении замурлыкал. Этот медный кадейнец встретил достойного противника - куошита-кожистоспинника.
Несколько мгновений спустя прозвенел звонок на перерыв. Хвостолом бессильно опустился на скамью. Релкин принес ему воды и начал шептать советы. Дракон едва прислушивался. По правде говоря, в голове у него шумело, а руки бессильно повисли вдоль тела. Чертовски хорошо, что ему удалось заработать очко; он был уверен, что придется сдаться еще до конца этого раунда.
- Давай, Баз, ты его достал, а теперь добей!
Базил пробормотал сдержанное ругательство по адресу всех дракониров с их дурацкими, а главное, такими своевременными советами и вернулся на ринг.
Поединок продолжался почти так же, как шел в первой половине первого раунда: Буртонг был сильным противником и управлялся с мечом необычайно быстро для любого дракона, тем более для такого тяжелого, как медношкурый. Базил провел много времени в обороне, ему удался еще один выпад хвостом, и он получил пол-очка за то, что сбросил с Буртонга шлем. Затем он едва не потерял собственный шлем под неожиданной сокрушительной оплеухой медного хвоста.
Баз отступил на секунду, надеясь, что в голове перестанет звенеть, и в тот же миг Буртонг с размаха обрушил на него щит. Кожистоспинник с ужасным грохотом упал на землю.
Он откатился в сторону и попытался встать на ноги. Буртонг приближался. Баз поднял щит как раз вовремя, чтобы отбить следующий удар, которым медный вполне мог бы закончить поединок. Не вставая, рубанул по коленям, и Буртонг отступил. Баз поднялся и, шатаясь, попятился. Буртонг шел на него.
Они сошлись. Буртонг зашипел ему на ухо:
- Дракон перед тобой думает, будто знаменитый Хвостолом полагал, что ему предстоит легкий бой.
Они разошлись, пытаясь при этом нанести удар сбоку, но результат был ничтожен: мечи лишь скользнули по щитам. Оба одновременно пустили в ход хвостовые палицы, и вот здесь-то странный ломаный хвост Базила показал свою настоящую мощь. Захлестнув Буртонга петлей, он обрушил на плечо и шлем медношкурого ошеломляющий удар булавы.
Драконы снова сцепились. Базил с хрустом раздвинул челюсти и прорычал:
- Дракон перед тобой знает, что не бывает на свете таких вещей, как легкий бой.
Буртонг перехватил щит задней лапой, развернул и с силой обрушил на противника. Баз отступил, искры посыпались у него из глаз. Буртонг ударил еще раз. У Базила хватило сил только на то, чтобы увернуться, подставив меч. Буртонг, храпя и предвкушая победу, пошел в наступление. Хвостолом отчаянно отбивался. Буртонг замахнулся и с силой рубанул по плечу, заработав очередное очко.
Это был могучий удар. Базил был ранен, его рука, державшая меч, онемела. Ему оставалось только отступать, обороняясь щитом и хвостом.
Счет оставался ничейным, а до конца схватки была еще одна минута. При равенстве в счете им предстояло продолжение поединка, еще один раунд. Базил боялся даже думать об этом.
Он попытался осторожно пошевелить плечом и рукой. Перелома вроде не было, кости целы. Онемение проходило. Баз с облегчением зашипел. “В этом драконе еще сохранилось желание биться”, - подумал он о себе.
Они вновь столкнулись грудь в грудь, и их скрестившиеся клинки выбили сноп искр.
- Думаю, ты устал, Хвостолом, - прорычал Буртонг.
- Ну, это мы еще посмотрим, - ответил Базил, уловив в словах медняка намек на желание поскорее закончить бой.
После следующей серии ударов, заметив, что могучий Буртонг явно сбавил темп. Баз решился на последнюю попытку переломить ход боя в свою пользу.
Буртонг в очередной раз развернулся, щиты сшиблись, и Хвостолом снова отлетел назад. Медношкурый довольно зашипел и, пошатываясь, пошел на противника с опущенным мечом. Баз увернулся, размахнулся и полоснул по бронированной пояснице, выиграв желанное очко.
Буртонг зарычал от огорчения и уставился на куошита со смешанным чувством ярости и признания чужого превосходства. Теперь он двигался все медленнее. Десять минут боя для него были много больше, чем он мог выдержать.
Но он не желал сдаваться: не мог же медношкурый позволить небольшим и шустрым драконам заметить свою слабость. Поэтому Буртонг вновь устремился вперед и выполнил серию грозных ударов передними лапами, пытаясь сокрушить оборону Хвостолома.
Базил легко отразил их и увернулся от неприятного хвостового выпада противника, в то время как его собственный искривленный хвост скользнул вперед и ударил булавой по прорези шлема Буртонга.
Чемпион из Кадейна в ярости закричал и возобновил свои усилия, но он уже не владел собой и задыхался. Базил легко уклонялся от него и получил еще одно очко за удар по бедру.
Трубы возвестили о финале поединка. Продолжительные аплодисменты прокатились по рядам зрителей.
Базил и Буртонг сошлись в центре. В глазах Буртонга застыла обида.
- Я не могу в это поверить. Я был уверен, что одолею тебя, Хвостолом.
- Ты хорошо бился, Буртонг, и ты, несомненно, самый быстрый медношкурый, которого я когда-либо встречал.
Гордость Буртонга была частично спасена.
- Для меня было честью сразиться с тобой, Хвостолом, хотя думаю, что в следующий раз мне повезет больше.
Базил с трудом доковылял до Релкина, который торопливо подсчитывал очки. Разница была очень маленькой. Все зависело от того, как оценят судьи падение и шатание Базила.
- Должно быть, для победы хватит, - бормотал Релкин, когда Баз сел рядом, поднял ведро с водой и осушил до дна. В этот момент дракон должен был признаться себе, что, по правде сказать, ему уже безразлично, выиграл он или проиграл. Ему уже было плохо, а в дальнейшем он должен был чувствовать себя все хуже и хуже.
Релкин тотчас снял с него латы и джобогин.
- Скверный удар, - пробормотал он, в то время как его искусные пальцы исследовали раны и определяли степень опасности.
Несколько драконов подошли, чтобы переговорить с Хвостоломом. Первым был мощный дикий и грозный дракон - Пурпурно-Зеленый с Кривой горы, гигант почти пяти тонн весом, гораздо крупнее любого медношкурого. Он пожал руку Базилу и пробормотал что-то на драконьем языке. Затем подошла шелковисто-зеленая Альсебра, дракониха, которой не суждено было иметь детей, новенькая в Сто девятом марнерийском драконьем эскадроне.
- Хорошая техника фехтования, Хвостолом. И защищался ты неплохо.
- Спасибо, Альсебра. Для медняка он был очень быстрым.
Все это время Релкин поглядывал в сторону ринга, где в отгороженной занавесями кабинке заседали судьи. Релкин знал, что среди них нет ни одного драконира из Сто девятого, поэтому нельзя рассчитывать на безусловный настрои жюри в их пользу.
Решения об исходе поединка все не было, мрачная и молчаливая толпа зрителей томилась от неопределенности. Они все ждали и ждали, а в это время жюри дракониров спорило по поводу каждого удачного удара, вновь и вновь пересчитывая очки.
Наконец судьи откинули занавеси и огласили свое решение. Победа была присуждена Базилу Хвостолому из Куоша с перевесом в пол-очка.
Релкин глубоко и облегченно вздохнул. За пять серебряных монет можно было больше не беспокоиться. Фактически они должны были превратиться в десять серебряных - как только он отловит Свейна из Ривинанта и получит свой выигрыш. Тем не менее бой был тяжелым до одури. Его дракону пришлось несладко.
Базил со стоном заставил себя подняться и, ведомый Релкином, направился к главным воротам Форта Далхаузи. Вокруг них суетилась толпа в поисках еды, пива и мест получше. Все время подходили зрители, чтобы разглядеть поближе знаменитого дракона Хвостолома, к чему Базил относился благожелательно.
Внезапно Релкин увидел хорошо знакомую угловатую фигуру. Он вытянулся. Базил тоже остановился, глядя на возникшего перед ним Таррента, командира эскадрона.
Темные глаза Таррента были мрачнее обычного, и его брови при виде Релкина нахмурились. Выражение лица командира было страдальческим - как у человека, проигравшего по крупному. Не заключил ли он пари против Хвостолома? Против дракона из своей собственной части?
Релкин и командир эскадрона Дигаль Таррент никогда не испытывали Друг к другу пылкой любви. Точнее, более справедливо было бы сказать, что все подразделение и его командир особой любви друг к другу не питали. Новый начальник прибыл ранней весной и положил конец вольной жизни эскадрона при старшем драконире Хэтлине. Хэтлин получил повышение и отправился в Форт Кенор, в новое подразделение драконов.
Таррент был проклятием для Сто девятого драконьего эскадрона, который никогда не страдал от начальства и привык к свободе отношений, а вовсе не к маршировке и муштре. Конечно, Сто девятый интересовался не только тренировками и фехтованием. Дракониры заботились о здоровье и настроении своих драконов, но отнюдь не о сверкающем снаряжении.
Командир Таррент, со своей стороны, потребовал, чтобы у подчиненных все блестело - полированные латы, шлемы, мечи, ножны и вообще все, что есть металлического. Беспокоила его и шаткая мораль разболтавшихся воинов. Вскоре после прибытия он издал приказ, в котором заклеймил Сто девятый как пьяниц - за распитие чрезмерного количества пива, в том числе имбирного и безалкологольного - и объявил, что будет строго преследовать азартные игры. Прошел пугающий слух, что Таррент - тайный член пуританской секты дианинов. В Сто девятом целыми неделями царило уныние.
- Сэр! - Релкин отдал честь. Таррент был одним из тех офицеров, которые настаивали на отдании чести и выполнении других формальностей.
Таррент с кислой гримасой отсалютовал в ответ.
- Итак, драконир Релкин, полагаю, что нам сегодня повезло. Возможно, необходимо больше тренироваться с мечом? - В голосе командира эскадрона звучала явная враждебность.
- Этот медный из Кадейна оказался весьма подвижным, сэр. К счастью, наш кожистоспинник был побыстрее.
Базил не любил Таррента так же, как и все, и по возможности избегал разговоров с командиром. Таррент на мгновение уставился в большие черные глаза дракона и отвел взгляд.
- Гм-м-м, ну да, вы так думаете. - Таррент отошел.
Релкин, обуреваемый дурными предчувствиями, уставился ему вслед. У Таррента были фавориты. Релкин знал, что никогда не станет одним из них. Он задумался, что же все-таки в нем так не нравится Тарренту.
То немногое, что они знали о командире эскадрона, сводилось к следующему: он потерял своего собственного дракона несколько лет назад в результате несчастного случая; он принимал участие в какой-то вылазке против Теитола, получил боевую звезду и гордо носил ее, не снимая.
Свейн говорил, что Таррент завидовал славе Базила как героя Туммуз Оргмеина.
Релкин пожал плечами. И это тоже им придется как-то пережить. Они должны. Им предстоит еще девять лет службы до того, как они смогут уйти в отставку и начать новую жизнь в качестве фермеров.
Центральные ворота неясно вырисовывались впереди. Человек и его дракон продолжали свой путь в форт, оставив позади разноцветные палатки и шумную толпу участников празднества. На территории форта они увидели знакомые очертания белоснежных каменных и деревянных строений, крыши, покрытые шифером и соломой, казармы для людей и драконов Второго марнерийского легиона.
Со времени их возвращения из южной империи Урдх в прошлом году во Втором марнерийском едва ли прибавилось народу, но в последнее время в нем стало явно тесно, особенно когда командир эскадрона Таррент шнырял повсюду и везде можно было наткнуться на тяжелый повелительный взгляд его темных яростных глаз.

Глава 3

До полуночи оставался еще час, но в Драконьем доме раздавался громоподобный храп счастливых вивернов. Они вкушали сон, ублажив себя хорошей едой и обилием пива.
Дракониры из Сто девятого тем не менее не спали; они припозднились, занятые полировкой нагрудной брони и пряжек, рукоятей и шлемов, значков и пуговиц - всего, что входило в снаряжение боевого дракона и его драконира. На следующее утро в части был объявлен парад. После прибытия командира Дигаля Таррента в части состоялось столько парадов, что Дракониры даже прекратили жаловаться. Это был противный, но неизбежный и принятый всеми факт их жизни.
Когда они работали все вместе, разговор был по крайней мере оживленным. Они тщательно анализировали каждый из прошедших поединков и предсказывали результаты следующих. Сейчас разговор коснулся новой темы: прошел слух, что в Холмы Кохона пошлют большой патруль, чтобы выследить бандитов, которые мучают местное население Черной горы и Высокого озера.
- Кохон? - фыркнул Свейн из Ривинанта, самый рослый и сильный из дракониров Сто девятого. - Я уж лучше остался бы здесь, чем бродить по тем холмам. Делать нечего, за девицами не побегаешь, никакого пива и никаких удовольствий.
- Ты даешь, Свейн, - проворчал Релкин. - У нас у всех одна и та же барачная лихорадка, пока мы сидим здесь. Разве ты видел что-нибудь, кроме бараков, с тех пор как мы вернулись из Урдха?
- Не упоминай при мне это жуткое место, - сказал Томас Черный Глаз.
Релкин разделял его чувства. Дракон Томаса Чам только недавно вернулся на действительную службу после ранений, которые получил в кампании против Урдха. Да и у самого Релкина было столько воспоминании об этой южной территории, что их хватило бы на целую жизнь. Он помнил девушку-аристократку, которая подарила ему свою любовь. Но, помимо этих милых сердцу минут, были и ужасные картины, представшие перед его взором, когда они с Базилом сражались в карьере под храмом змееподобного бога Сипхиса в древнем Дзу. В тот день они насмотрелись такого, что останется в их памяти до конца жизни. Релкин не строил планов возвращения на эту древнюю, “орошаемую родником землю” в ближайшее время.
- Не все так уж плохо, - сказал Джак, который ухаживал за молодым медношкурым по имени Расп. - Мне кажется, что вы, ребята, говорите только о том, что когда-то происходило с вами.
- Заткнись, Джак, - крикнул Свейн.
- Угу, - согласился Моно, который, как и Релкин, был в их части старослужащим. Моно пожизненно придется носить шрамы, полученные в Урдхе, как и старине Чектору, его дракону-тяжеловесу.
Но в Сто девятом появилось много новых лиц. Потери во время тяжелой осады громадного города были велики. Драконов и дракониров убивали, калечили, увечили и теряли во всех легионах.
Среди новичков был стройный темноволосый юноша с добрыми карими глазами. Его звали Мануэль, ему было восемнадцать лет, и он не очень вписывался в основную группу, где большинство были сиротами. Он вырос в семье военного, успел побывать в городе Марнери и во многих фортах Кенора. Его отец ушел в отставку в чине капитана.

1 Следующая страница


Драконы войны 2

После того как юноша выразил желание служить в частях драконов, он прошел специальную подготовку, чтобы стать дракониром у громадного дикого Пурпурно-Зеленого дракона с Кривой горы, который сражался в Сто девятом, потому что его крылья были искалечены во время плена в злом городе Туммуз Оргмеине.
Будучи старшим по возрасту и самым образованным, Мануэль стал неофициальным лидером новых дракониров.
- Вы, ребята, не замечаете этого, но Джак прав. Вы говорите об Урдхе слишком много. Лично я вас за это не осуждаю... - На лице Мануэля появилась ленивая улыбка, которая раздражала Свейна.
- Хорошо сказано, Мануэль, - заговорил Брайон, золотоволосый новичок из Сеанта, который ухаживал за Альсеброй, шелковисто-зеленой бездетной драконихой.
- Это уж точно, - согласился Хальм из Орса. Его подопечным был Антер, легко возбудимый зеленый дракон из Аубинаса.
- Понятно? - сказал Джак.
- Да ладно, тебя там не было. А мы это все повидали, - ответил ему Свейн.
- А я вот слышал, как ты говорил, что Селпелангум был просто пустячком. - Джак знал, как уколоть Свейна.
- Конечно, как только Свейн зальет в себя пива, всегда об этом слышим! - задохнулся от смеха Хальм.
Заговорил Релкин, и остальные стихли. Его уважали все до единого.
- Селпелангум был не самой плохой битвой, из тех, что нам выпадали, - заявил он, - но она мне не по душе. Плохо, когда люди атакуют драконов, как там.
- Чертовы урдхи, их мозги работают хуже, чем у бесов, - пробормотал Свейн.
- Не важно, что у них за мозги, но они были бравыми ребятами, - уточнил Релкин. - Вот их руководители на редкость безмозглы.
- Ладно, нам надоело это слушать, - забрюзжал Хальм.
- А я и стараюсь говорить не слишком много. Но что вы хотите от тех, кто там побывал? Это вполне нормально.
- Вновь перед нами святой Релкин? - Свейн подмигнул Томасу Черному Глазу.
- Но ведь это правда. Релкин никогда много не говорит о прошлом. - Моно обычно поддерживал Релкина.
- Мне бы хотелось на сегодня прекратить эти споры. - В голосе Релкина прозвучал металл, и он сменил тему. - Брайон говорил, он слышал что-то определенное о Кохоне, а потом мы вновь начали спорить о прошлогодних событиях. Так что ты об этом слышал?
- Генерал Веган выбрал Шестьдесят шестой эскадрон, они отправятся вместе с Шестым полком. А мы остаемся здесь.
- Шестьдесят шестой? Им всегда везет, - подтвердил Моно. - Клянусь жизнью, уж очень утомительно торчать здесь все время. Особенно с командиром эскадрона за спиной. Каждый день шагистика, а теперь еще надо полировать все это железо. Если бы мы отправились в Кохон, то, по крайней мере, он не заставил бы нас так много этим заниматься.
- Да, Моно прав, - согласился Хальм из Орса.
- Не думаю, Моно, - возразил Джак. - Командир эскадрона может захотеть, чтобы мы одновременно маршировали и занимались полировкой.
- Да, этого хватит, чтобы заставить тебя пожалеть о генерале Пэксоне, - сказал Моно.
- Да, конечно, старина Пэкс всегда любил боевых драконов Сто девятого, - подтвердил Томас Черный Глаз.
- Помнишь, как он пришел в зернохранилище в Урдхе? - спросил Свейн.
- Господи, опять за старое, - вздохнул кто-то.
- Хватит, Свейн! - раздалось несколько голосов.
- В самом деле, клянусь потом Матери, вы, парни, слишком уж горячитесь по любому поводу.
- Во всяком случае, прекратите шуметь. Откуда Брайон узнал эти новости? И как случилось, что он один их знает? - удивился Томас Черный Глаз.
- Угу, - поддержал Свейн, - откуда мы знаем, что он все правильно понял. Всем известно, что парни из Лукула славятся своей глупостью.
- А что, парни из Ривинанта отличаются от них? - парировал Моно. - Ривинант ведь тоже находится в долине Лукула.
- Тоже скажешь! Они совсем другие. Парни из Ривинанта умные, головастые и мудрые. Глядите на меня!
- Да уж, то-то и плохо, что нам приходится это делать, - заметил Томас Черный Глаз.
- Свейн велик, но его рот еще больше, - добавил Джак.
- Ага! Не хочешь ли ты попытаться заткнуть мне его, Джак?
Ростом Джак был чуть не вдвое меньше, чем Свейн.
- Кончай, Свейн, успокойся. Дай Брайону рассказать нам, как он об этом узнал, - подал голос Релкин.
- Да! Да!
Глаза парней повернулись к золотоволосому Брайону, который вдруг застеснялся. В глубине души Брайон был очень скромен.
- Ну, ладно. Я, гм, как раз говорил с этой девушкой, с Сенди. Она прислуга в семье Вегана. От нее-то я и узнал.
- Ты хочешь сказать, что спишь с этой девицей? Я просто восхищен, Брайон. Не думал, что ты смог уже замочить свой клювик, - завопил Свейн.
- Не смей так говорить о Сенди, Свейн, - произнес Брайон с внезапным гневом, очень удивив этим своих товарищей. Обычно он никогда не сердился.
- Как ты можешь быть уверен, что она знает то, о чем говорит?
- Она подружка дочери Вегана и слышала, как генерал говорил об этом с ее матерью.
Глаза дракониров широко раскрылись при этих подробностях семейной жизни. Вряд ли кто-либо из них знал хотя бы одного из своих родителей.
- Это доказывает правоту некоторых старых пословиц, - заметил Мануэль, который был среди них единственным исключением - у него и сейчас была семья.
- Что ты имеешь в виду? - Свейн повернулся, чтобы взглянуть на него. Мануэль сидел чуть в стороне, полируя громадный шлем Пурпурно-Зеленого.
- От прислуги нет секретов, вот что.
- Этот проклятый горожанин все знает, - пробурчал Джак.
- Похоже, так и есть, - вздохнул Релкин. - Не придется нам отправляться в Кохон. Интересно, куда еще он пошлет патрули?
- В Арго, конечно. Мы туда уже ходили, - предположил Моно. Релкин кивнул. Он и Моно были единственными, кто остался в живых от старого Сто девятого, посланного в Арго в обычное патрулирование!
- Или аж до самых гор Дракона Бекса. Там всегда после весны остаются какие-нибудь бесы и тролли, - пробормотал Томас. - Не понимаю, как они ухитряются туда пробраться - с такой охраной, какую держат в провинции Арго! Но они туда все-таки проползают.
- Думаю, что нам остается завязать узелок на память и молиться о лучшем, - заключил Мануэль.
Они вновь вернулись к своему занятию: макали куски грязной ветоши в полировку, наносили на металл, полировали валиками из овечьей шкуры, пока не убеждались, что каждый дюйм снаряжения доведен до совершенства и блестит как положено. Таррент был беспощаден.
По мере того как дракониры один за другим заканчивали работу, они устало тащились в спальню, чтобы прилечь возле своих драконов.

Глава 4

На рассвете они проснулись под звуки колокола и горнов. Драконам дали воду и завтрак и вывели на поверку к командиру эскадрона.
Таррент был в мрачном настроении. Он безжалостно разнес Джака за грубо пришитую заплату на боевой упряжи его дракона и приказал Свейну отжаться пятьдесят раз на плацу, потому что услышал, как Свейн шепотом прокомментировал его слова.
Когда наконец он добрался до Релкина и Базила, то потратил на них массу времени, проверяя каждую деталь снаряжения. Он даже приказал Релкину предъявить личные вещи, что было почти неслыханным требованием. Релкин мрачно подчинился, подумав мельком, уж не ищет ли Таррент его Звезду Легиона, полученную за участие в штурме Туммуз Оргмеина. Релкин хранил награду в банке легиона, в личном сейфе.
Таррент рылся в вещах некоторое время и кончил тем, что отложил в сторону гребень Релкина - сувенир из Урдха.
- Это не уставной предмет, драконир. А где тот гребень, который был вам выдан добрыми плательщиками налогов Марнери? Почему вы пользуетесь вместо него иностранным предметом?
Релкин покраснел. Гребень подарила ему Миренсва Зудейна вместе с множеством других вещей, но главное - она подарила ему знание искусства любви.
- Я потерял свой в прошлом году в Урдхе, сэр. Это случилось при обстоятельствах, которые от меня не зависели. Мы потеряли много вещей из нашего снаряжения во время этой кампании.
Тарренту не нравились упоминания о прошлых кампаниях. Он с болью сознавал, что ему, к несчастью, не хватает боевого опыта. У него была всего одна-единственная звезда за боевые заслуги, а ведь у некоторых из этих парней есть две, три и даже пять. Он задержал свой взгляд на Релкине.
- Ну что ж. Теперь, драконир, вы понимаете, что уставы существуют не просто так. Мы не можем позволить, чтобы наши солдаты пользовались неуставными вещами. Мы начинаем со скромного маленького гребня из Урдха, но закончим тем, что не будет вообще никакой формы и будет низкое моральное состояние.
Релкин уже понял, что единственный путь справиться с подобными нападками - оставаться спокойным и никоим образом не протестовать. Любые протесты еще более разозлят командира эскадрона и заставят его искать новые ошибки.
- Теперь я знаю, и генерал знает, и, конечно, весь мир знает, что вы за выдающаяся личность, драконир Релкин, с вашей Звездой Легиона и прочим. И конечно, мы понимаем, как нам повезло, что вы находитесь в наших рядах.
Релкин слышал злобу, скрытую в словах Tap-рента. Почему? Ведь он всегда прятал свою любимую Звезду Легиона, носил ее только на полковых смотрах и никогда не надевал на простой смотр части. Отчего же командир эскадрона так его ненавидит?
- Но, драконир Релкин, - Таррент склонился над ним и дышал прямо в лицо, - несмотря ни на что, мы не хотим просто сидеть и наблюдать, как вы расчесываете свои драгоценные кудри этим чудесным неуставным гребнем. Несмотря ни на что, драконир Релкин, мы хотим видеть вас использующим надлежащую уставную вещь, как это предписано.
- Да, сэр, - невнятно пробормотал Релкин.
- Что?
- Да, сэр!
- Итак, драконир Релкин, как мы будем решать эту маленькую проблему? Возможно, мне следует конфисковать этот неуставной предмет? Релкин заставил себя оставаться спокойным. Таррент пристально глядел на него еще некоторое время, оценивая его реакцию. Наконец он фыркнул.
- Так вот, я мог бы конфисковать эту вещь, драконир, и таким образом помочь вам в мучительном выборе ответа, но я уверен, что вы дорожите этим подарком, и поэтому я хочу дать вам шанс исправить свою ошибку. К следующему смотру части вы замените эту вещь надлежащим уставным гребнем, который вы получите на интендантском складе. Вы меня поняли?
- Да, сэр, отлично понял. На лице Таррента появилась короткая торжествующая улыбка.
- Тогда, драконир, вы свободны.
Таррент прошагал дальше, чтобы проверить Мрно и Чектора. Релкин смотрел ему вслед с откровенной ненавистью.
Смотр наконец закончился, и драконы легкой походкой поспешили в Драконий дом. Некоторые должны были подготовиться к выходу на ринг. Другие отправились упражняться во дворе и фехтовать на мечах. Базилу Хвостолому предстоял отдых после вчерашнего тяжелого поединка. Только к вечеру он должен был поразминаться, повторив ряд стандартных упражнений с тяжестями и выпадов с мечом.
Как только дракон спокойно заснул, Релкин направился к северным речным воротам. На втором этаже располагался банк легионеров, где Релкин держал маленький сейф. Он написал расписку и открыл сейф секретным ключом, сделанным в Кунфшоне. Внутри сейфа были бумаги, общее завещание - его и дракона, мешочек с золотыми и серебряными монетами, медали - в том числе и блестящая Звезда Легиона - и несколько сувениров из Туммуз Оргмеина. Сюда же он положил, поцеловав на прощанье, серебряный гребень, который подарила ему Миренсва. Проделав это, он прошептал ее имя.
Потом он отправился в интендантские склады и получил уставной гребень - грубую деревянную поделку кадейнского производства.
Потом он принес воды для Базила и наполнил бак, затем убедился, что дракон все еще спит.
Сидя на одном месте и не зная, чем еще заняться, кроме чистки снаряжения для следующего смотра части, он быстро заскучал. Вскоре Релкин поднялся и вышел из Драконьего дома. Он вновь направился через ворота в парк развлечений, но на этот раз, не обращая внимания на рев толпы, следящей за поединком драконов, он побрел по дороге в город.
Он остановился позади трактира “Песчаный Пирог” и вскоре был вознагражден появлением девушки, которая вышла из кухни, чтобы выбросить золу. - Привет, Дейси, - сказал он и взял ящик с золой из ее рук.
Глаза ее вспыхнули, и она застенчиво улыбнулась.
- Боже, это же мой самый прекрасный драконир Релкин из Сто девятого.
- Он самый.
Релкин вытряхнул тяжелый ящик на кучу с золой и отдал ей обратно.
- А не хочет ли мой ангел из трактира “Песчаный Пирог” потерять немного времени и пококетничать со мной?
Дейси была в игривом настроении. Это вселяло надежду.
- Я могла бы, если бы знала, с кем мой распрекрасный драконир будет танцевать по окончании Игр. Я могла бы великолепно пококетничать и постоять с ним немного.
- Какое совпадение! А я как раз хотел спросить, не соблаговолишь ли ты пойти со мной на танцы.
Дейси улыбнулась, прильнула к нему и быстро поцеловала в губы.
Он хотел было поймать ее за руку, но она сразу вырвалась и округлила глаза.
- Вначале мне надо узнать, достаточно ли ты взрослый для меня. Сколько тебе лет, Релкин?
Он проглотил слюну. Дейси едва исполнилось шестнадцать - это он выведал, подкупив самого младшего в ее семье, ее родного семилетнего брата, который был неравнодушен к леденцам. Релкину было на год больше, чем девушке, но, по странным и необъяснимым причинам, он не чувствовал себя достаточно взрослым. И хотя он, и никто другой, проводил ночи с Миренсвой Зудейна в храме богини Гинго-Ла, хотя он принимал участие в битвах на севере и на юге континента, эта странная неуверенность делала его неловким и словно неполноценным.
- Полагаю, что семнадцать.
- Ты полагаешь?
- Ну, может, мне и побольше, может быть, даже восемнадцать, мне трудно сказать. Брови ее сдвинулись.
- Как это понять?
- Ну, - начал он, - по настоящему-то я не знаю, когда я родился. Меня воспитали в приюте, как и всех дракониров.
Плутоватая улыбка появилась у нее на лице.
- А вот и совсем не всех. У Мануэля есть семья. И даже очень знаменитая.
Итак, Мануэль тоже ухаживал за Дейси. Релкин обозлился, хотя и был доволен, что теперь знает об этом.
- Так ты пойдешь все же со мной на танцы? Она задумчиво глядела куда-то вдаль.
- Что ж, возможно. Мне надо подумать.
- Ну же, Дейси, скажи “да”. Я знаю все новые танцы.
- М-м-м. Ты только так говоришь. Я должна подумать.
Его задел этот ответ.
- Ладно, в таком случае мне остается только пригласить кого-то еще. Ее брови поползли вверх.
- Сделай это, и я никогда и никуда не пойду больше с тобой.
- Кажется, это не совсем справедливо. Ему так и не пришлось услышать ее ответ, потому что дверь отворилась, и высокий, деревенского вида парень по имени Дерт Боллер, пошатываясь, вышел из трактира и затопал вниз по лестнице. Тут он заметил форму Релкина.
- Эй, драконир, отгадай, что я видел сегодня на Фрешемской пристани?
Релкину совсем не хотелось это знать. Черт возьми, теперь Дейси пялилась на деревенщину Дерта, вместо того чтобы глядеть на пылающего страстью воина. Подходящий момент был явно упущен.
- Тамошний торговец по имени Дук заполучил дикого дракона, которого поймал на горе Ульмо, дракона с двумя детенышами, всю эту жуткую семейку. Все сейчас в клетках на пирсе. Ну и злобные же твари, скажу я тебе.
- И что он хочет делать с диким драконом? - Релкин инстинктивно ненавидел все, что было связано с плохим отношением к драконам. Семья драконов? У него появилось сильное предчувствие чего-то плохого.
- Он отправит их в Урдх и там продаст местному цирку. Думаю, он заработает на этом целое состояние.
- Клянусь дыханием, это... - Слова застывали у Релкина в горле, гнев распирал ему грудь. - Это страшная глупость!
- Да. - Дерт помахал рукой и скрылся в конюшне. - И тем не менее...
Дейси подхватила ящик из-под золы и отворила дверь.
- Милая Дейси, а что же с танцами по окончании Игр?
- Сейчас мне трудно сказать. Спросишь завтра, а я пока подумаю об этом.
Она резко хлопнула дверью, оставив Релкина стоять во дворе наедине с ужасной новостью.
Семья драконов? Пойманы на горе Ульмо? Тут его озарило, и он понял, что это может означать только одно.
Он поспешил к докам, где бригада портовых грузчиков разгружала шхуну. Мешки с песком сваливали на телеги, запряженные мулами. Движения грузчиков были размеренными, все вокруг выглядело мирно. Река Арго, которая сливалась здесь со своим притоком Далли, была шириною в полмили, быстрая и глубокая. На другой ее стороне берег, поросший соснами, круто поднимался к желтым скалам. Солнце пятнало воду, прорываясь сквозь облака.
Пойманный дикий дракон - скорее всего самка с детенышами. Он должен все рассказать Базилу. Релкин провел два весьма грустных весенних отпуска, когда сидел в сыром холодном лесу на горе Ульмо в надежде на возвращение возлюбленной его дракона, гордой зеленой драконихи. Как только Базил узнает о пленнице, останется только одно возможное решение.
Таррент, он должен поговорить с Таррентом, объяснить ему, насколько это важно. Конечно, командир эскадрона поймет, что происходит.
Он поспешил обратно к холму, не обращая внимания на призывные звуки, доносившиеся с площадок для развлечений, и направился прямо в кабинет командира эскадрона.
Но постепенно его первоначальная уверенность в том, что проблему нужно решать именно так, улетучивалась. Таррент мог отказать в разрешении. Он мог приказать поставить часовых, которые помешали бы Базилу выйти из форта.
Когда до кабинета осталось всего двадцать пять шагов, он увидел, что дверь отворилась. Командир эскадрона в сопровождении одного из дракониров вышел из кабинета. Релкин развернулся, дошел до угла и исчез из вида. Он был уверен, что его не заметили. И пошел к главным воротам, чтобы попытаться добиться свидания с генералом Веганом.
Часовой спросил, как его зовут, и взял клочок бумаги, на котором Релкин написал: “Мой дракон вот-вот дезертирует”.
Он прождал полчаса в холодной прихожей. Каждые несколько минут входили и выходили ординарцы. Затем внутренняя дверь отворилась, и двое командиров, Оакс из Третьего полка и Сантер из Восьмого, появились на пороге.
Релкин молодецки отдал им честь. Командир Сантер отсалютовал ему в ответ и показал на него командиру Оаксу, высокому мужчине с седой бородкой клинышком и дружелюбной улыбкой. Релкин расслышал, как Оакс приглушенно сказал:
- Выглядит достаточно юным для Звезды Легиона.
Часовой вызвал Релкина.
- Генерал ждет вас у себя.
Веган сменил старого генерала Пэксона весной. Он принес с собой в форт атмосферу живой деловитости, но люди в легионе все равно еще не испытывали теплоты по отношению к нему. Веган знал, что пришел на смену живой легенде. Старина Пэкс сохранил не только свой легион, но всю экспедиционную армию, несмотря на ужасные испытания во время осады Урдха.
Веган также знал, что и дракон Хвостолом был легендой в легионе и даже во всей армии. Герой Туммуз Оргмеина, он участвовал также в последней битве в подземельях мрачного города Дзу. Веган не хотел неприятностей с этим драконом. Это могло бы сказаться на отношениях со всеми легионами.
Одновременно Вегану совсем не нравилась мысль о продаже захваченных драконов в Урдхе. Ему хотелось бы сделать что-нибудь, но его власть распространялась только на вивернов, бескрылых боевых драконов легиона. Он мог бы попросит гражданские власти предпринять что-либо, но знал, что те будут действовать слишком медленно и торговец успеет удрать в Урдх. Затем ему пришла в голову мысль, которая показалась поистине блестящей. Если у дракона есть семья, тогда ему положен семейный отпуск, которого у него никогда не было, хотя он имел на него право. Генерал тотчас же написал приказ, подписал его и отдал Релкину.
- Возьмите любой транспорт, который сможете найти, и отправляйтесь туда. Торговец Дук должен быть остановлен. Я тотчас же высылаю приказ.
Релкин невнятно пробормотал “спасибо” и помчался к Драконьему дому.

Глава 5

Войдя в дом, Релкин обнаружил, что его дракон только еще потягивается после сна, скребет свое большое кожистое ухо и часто зевает.
Услышав новости, принесенные Релкином, Базил воодушевился, и его большие глаза еще больше вылезли из орбит. Базил протянул громадные руки и обхватил драконира.
- Я считаю, что мой драконир иногда вполне заслуживает того, чтобы ему платили золотом за каждый дюйм его тела. - Он поднял Релкина и водрузил на стенной шкаф, и тотчас же гигантские конечности Базила непроизвольно задвигались в веселой джиге, сотрясшей стены их жилища. Релкин спустился, вытащил ранец и начал упаковывать вещи. Дракон вогнал свой гигантский меч Экатор в ножны и повесил через плечо. Релкин бросил ему его шлем. Затем они, подхватив накидки, пропитанные воском для защиты от дождя, выскочили из дома и понеслись к главным воротам. Пока они бежали, Релкин объяснил дракону, что генерал Веган выдал ему специальный пропуск.
Они направились в сторону доков, не обращая внимания на те шутки, которые население Кенора, собравшееся повеселиться, отпускало по их адресу. Дракона Хвостолома хорошо знали в Далхаузи и считали его своеобразным гигантским амулетом города.
Какая-то женщина сунула в руку спешащего Релкина пирожное. Мужчина подбросил в воздух букет роз. Хвост Базила ловко подхватил цветы и спустя мгновение опустил их в руки темноволосой девушки, продававшей в палатке горячие булочки. Народ вокруг заорал от восторга, и этот радостный крик, то слабея, то усиливаясь, сопровождал их по всему пути вдоль холма.
Они отправились прямо в доки, где Релкин использовал пропуск, полученный от генерала Вегана, чтобы попасть на борт шхуны “Старкаор”. Она уже заканчивала погрузку пива с завода в Далхаузи. Пиво предназначалось для жителей небольших пристаней в низовьях реки. Первой из них была как раз Фрешемская пристань.
Шхуна вышла из дока, поставив легкий парус, развернулась носом по течению и быстро покинула гавань Далхаузи.
Релкин забрался на койку и задремал, а Базил остался стоять у поручней, уставившись на воду, как бы стремясь быть ближе к своей потерянной драконихе, о которой он грезил вот уже два года.
Они были молоды! И он был отцом по крайней мере двух малышей! Его сердце переполняла гордость. Оплодотворить яйца самки дракона, находясь на службе в легионе, было нелегким делом. Вообще говоря, это скорее была обязанность тех драконов, которые уже отслужили свое в легионе или же были ранены, исключены из списков личного состава и вернулись в деревни Аргоната на помощь сельскому хозяйству. Базила раздирали новые для него чувства: радость отцовства смешивалась с гордостью, бурлившей в его крови.
Весь день они шли вниз по течению Соды, на юг от которой подымались красные холмы Строма, а на север - бесконечные просторы степей. Река рассекала равнину на две совершенно несхожие половины. На юге тянулись леса из дуба, сосны, бука. На севере лесная чащоба сходила на нет и начиналась высокая трава прерий, ровная и ничем не прерываемая до самого горизонта.
К сумеркам они добрались до Фрешемской пристани, маленького городка с покатыми крышами, крытыми шифером. Узкие, мощенные камнем улицы протянулись вдоль обрывистого берега реки. Над городком нависала громада горы Сутберг. Колокол храма призывал верующих к вечерней молитве, когда “Старкаор” пришвартовывался к пристани. Релкин убедил Базила подождать, пока он не прояснит ситуацию с торговцем Дуком. Он боялся, что дракон не сможет совладать с собой, если окажется вблизи своей возлюбленной, дикой зеленой драконихи.
Релкин поспешил к Фрешемскому доку, переполненному рыбачьими судами всех видов и размеров. Среди них замешались несколько шхун и бригов речных торговцев. Судно Дука, шестидесятитонный бриг “Калиса”, стояло поблизости, в излучине реки.
Услышав расспросы Релкина, на мостике появился мрачный и грузный тип, заросший рыжей щетиной. Он объяснил, что капитан Дук находится сейчас через дорогу, в трактире “Смерть старой карги”.
Заведение - узкое трехэтажное здание из серого кирпича - получило свое название в честь злополучной жены владельца трактира, самый счастливый день в жизни которого был тот, когда его супруга, ругаясь с молочницей, выпала из окна и сломала себе шею. Релкин толкнул дверь, ведущую в общий зал, где сидели десятка два или больше посетителей. В основном это были люди, занимавшиеся речной торговлей; они ели мясо и пили.
Дук, которого можно было узнать по его высокой зеленой шляпе торговца, потягивал эль в компании двоих помощников.
Релкин подставил стул к их столу и представился. Быстро, но осторожно подбирая слова, он объяснил ситуацию и только потом опустился на стул.
Торговец Дук обменялся долгим взглядом со своими собутыльниками, сидящими по другую сторону стола. Он почесал длинный нос и улыбнулся одними губами, обнажив испорченные зубы:
- Наш маленький гнусный драконир проделал такой путь, чтобы попытаться украсть наши деньги, не так ли, Перт?
Тот, кого он назвал Нертом, навалился на стол и хмуро поглядел на Релкина:
- Мы поймали этих драконов как полагается, по закону. Они - наши.
Релкин постарался сдержать свой гнев:
- Возможно, вы не совсем хорошо все понимаете, но держать крылатых драконов противозаконно.
- Тогда я просто отрежу их дурацкие крылья, - заявил Дук. - Постарайся понять, что они наши, и мы отправимся с ними в Урдх, где и продадим. Цены на них там просто великолепны.
- Да-а, эти проклятые урдхи съедят все, что хочешь. Разве не так, Нерт? - со смешком вмешался третий.
- Чертовски правильно, Голбер, - согласился Нерт.

Предыдущая страница 2 Следующая страница


3 Кристофер РАУЛИ

- Вы нарушаете закон.
Торговец Дук протянул мощную руку и, ухватив Релкина за рубашку, так близко притянул его к себе, что скверный запах пива ударил Релкину в нос.
- Послушай-ка меня, послушай меня очень внимательно, мальчик: меня зовут Бартемиус Дук, и мне наплевать на все твои идиотские законы. Когда мы покончим с этим делом, у нас хватит денег, чтобы поселиться там, где мы захотим. Если нам будет нельзя оставаться в Кеноре, мы будем жить где-нибудь еще.
- Послушайте, вы не поняли, я ведь не один.
- Заткнись! - рявкнул Дук. Релкину все это начинало надоедать. Он стряхнул с себя руку Дука и поднялся:
- Вы совершаете серьезную ошибку.
Дук кивнул своим сообщникам, все трое сразу же поднялись и обрушились на Релкина.
Релкин отшатнулся, он не ожидал нападения прямо в трактире. Он крикнул хозяина, но ответа не последовало, разве что со всех сторон на него уставились лица посетителей, готовых с удовольствием поглазеть на драку. Дук и его парни славились как завзятые драчуны. Релкин шарахнулся в сторону, бросился к двери трактира и почти достиг ее, когда кто-то подставил ему ногу. Юноша споткнулся и упал. К тому времени, когда он сумел подняться, длинная рука Дука опустилась на его плечо. Потом Нерт держал его, а Дук и Голбер осыпали градом ударов. Голбер норовил бить по корпусу, Дук - по лицу. Релкин уже потерял сознание, а они все продолжали его дубасить. Релкин так и не почувствовал, как его выбросили за дверь, и с тяжелым стуком рухнул в канаву.
Он пришел в себя только через час, попытался сесть и громко застонал. Ребра ужасно болели, голбер явно был из тяжеловесов, и кулаки у него были хорошо подвешены.
Он ощупал рукой лицо и обнаружил застывшую кровь. Дук зверски изуродовал его лицо. Нос был совершенно разбит, нижняя губа вспухла, челюсть саднила.
Он поднялся на ноги и, пошатываясь, побрел к шхуне. Дракон, не дождавшись его, в нетерпении мог покинуть судно. Релкин взмолился про себя, чтобы Баз не покончил с Дуком и его сообщниками. Конечно, эти мерзавцы были преступниками, но убийство означало бы для них с Базом военно-полевой суд.
Релкин заставил себя, неуклюже переставляя ноги, побежать. Было поразительно, сколько участков на его теле болели, но он, превозмогая боль, все же добрался до места. Он должен был остановить дракона.
Наконец он увидел Базила. Огромная туша виверна, печально уставившегося на воду, возвышалась в конце дока.
Бриг “Калиса” ушел. Пока Релкин без сознания валялся в канаве, Дук и его дружки отдали концы и исчезли. Напряженно всматриваясь в темноту, Релкин мог только вообразить, что различает белый парус где-то в миле отсюда вниз по течению.
Базил был уже готов сам броситься в реку и попытаться вплавь перехватить судно, когда перед ним возник Релкин.
- Нет, тебе никогда не догнать их, раз уж они отплыли. Это невозможно, нам нужно другое судно.
- Тогда поспешим, потому что они уходят.
Редкий, все еще пытаясь остановить кровь, сочившуюся из разбитого носа, сумел договориться с капитаном Влоупом, владельцем шлюпа “Перальта”, который уже готовил судно к ночному отплытию. Релкин пообещал Влоупу золотую монету, составлявшую солидную долю их с Базилом сбережений.
Шлюп был поменьше, чем “Старкаор”, и Базилу пришлось долго подыскивать себе подходящее место. Он расположился на самой середине судна. Команда из трех матросов старательно обходила его, готовя “Перальту” к отплытию и устанавливая мачту.
Прошло немного времени, и они начали набирать скорость. Капитан Влоуп хорошо изучил эти воды, всю жизнь плавая вверх и вниз по реке. При свете луны, которая то скрывалась в облаках, то появлялась вновь, а также руководствуясь огнями на скалах и в гавани, капитан рискнул идти ночью на полной скорости. Вскоре темнота позади них стала более плотной, чем черная гора Сутберг, а далеко впереди появился свет от маяка на мысе Катамаунт. Впереди по курсу не было видно никаких парусов: по-видимому, “Калиса” уже обогнула Катамаунт. Торговец Дук не терял времени, стремясь ускользнуть, а прибрежные воды он знал не хуже, чем капитан Влоуп.
Влоуп принял вызов. Шлюп летел сквозь ночь, отбрасывая за корму брызги пены и выказывая временами большую резвость хода. Мыс Катамаунт вырос перед ними и вскоре остался позади. Зыбь стала крупнее, когда они попали во власть стремительного течения в том месте, где порожистая и неглубокая река Ветс сливалась с водами Арго. Шлюп, как пьяницу, болтало килевой качкой, и время от времени, пока они не миновали устье Ветса, корма, несмотря на все усилия экипажа, то круто вздымалась вверх, то так же резко опускалась. Однако до сих пор все шло прекрасно. Река в этом колене была глубокой, и вот уже перед ними открылся длинный бьеф Петли. Здесь у шлюпа появилась возможность показать, на что он способен.
Капитан внимательно оглядел весь бьеф и заметил далеко внизу по течению два паруса, хотя в такой темноте было трудно определить, что это. Может быть, бриг?
- У него большая фора перед нами, - холодно усмехнулся Влоуп. - Но “Перальта” себя покажет.
Они проскочили на большой скорости городок Главной Петли, еще одно скопление темных крутых крыш, разбросанных в беспорядке на южной отмели. Горстка желтых ламп освещала местечко, а наверху храма сиял Свет Петли - мощный навигационный маяк, обслуживающий весь бьеф.
Впереди высилась громада Великого Утеса. Здесь начинались отмели. Дополнительная опасность крылась под поверхностью воды - неразличимые с борта деревья, вырванные с корнями и принесенные сюда паводком по весне, а ныне полузатонувшие или застрявшие в грунте. Капитан Влоуп резко отвернул “Перальту” подальше от южного берега. Он с тревогой вглядывался в темноту, высматривая признаки этих предательски затонувших деревьев. Они прошли вокруг скалы и вошли в длинный рукав Рендл.
Пройдя рукав почти наполовину, они обнаружили рыбачью лодку, ставившую снасти для ночной ловли угрей. Здесь они впервые убедились, что настигают бриг, но до него оставалось еще несколько миль.
Капитан Влоуп стал мрачен. Наконец он проворчал:
- Черт бы побрал этого паразита. С рассветом он уже войдет в шхеры. И нам придется его искать. Могу поспорить, на это уйдет весь день.
Влоуп как в воду глядел. После Рендла Арго слилась с широкой медлительной Флюэли. Река стала шире и мелководней, а ее главное русло растворилось в целой сети островков и мелководных протоков. Судно размером с “Калису” должно было плыть здесь с осторожностью. Однако и преследователям приходилось терять время, исследуя сотни разных бухточек и мелких островков, чтобы удостовериться, что беглецы не остались у них за спиной.
Наступил рассвет, а вместе с ним пришли и знаменитые туманы Флюэли - густой и вязкий пар, низко стелившийся над рекой и делавший продвижение вперед рискованной задачей.
Постепенно туман поднимался вверх, но “Перальта” все еще еле тащилась, а цель оставалась такой же недостижимой. Конечно, и бриг, подобно им, должен был замедлить свой ход, однако, если бы оказалось, что Дук провел “Калису” по дальней стороне шхер, он смог бы уйти от преследования, пока они здесь обыскивали каждый проток и каждый островок. Влоуп решил пойти ва-банк, и шлюп понесся вперед по главному руслу. Капитан хотел оказаться поближе к “Калисе”, если Дук именно так и поступит. Но Дук решил иначе.
К полудню преследователи уже были на открытой воде вдали от западных островов, но не обнаружили и следа брига. Мимо “Перальты” прошло несколько рыбачьих лодок, они тоже ничего не знали о “Калисе”.
Влоуп развернул “Перальту” и, лавируя в верховьях реки, стал заглядывать в каждый боковой канал. Шли часы, поиски оставались безрезультатными.
- Он может быть на любом из этих проклятых островков. Отыскать его здесь - нам не хватит и целой недели, - бурчал Влоуп.
Понемногу начало смеркаться, и надежды Релкина когда-нибудь догнать Дука начали увядать, когда шлюп скользнул мимо канала, блокированного путаницей ивовых ветвей. Не было смысла задерживаться здесь: промер показал, что глубина невелика.
Внезапно дракон зарычал.
- Взгляните, в воде что-то плавает.
Релкин позвал Влоупа, чтобы тот замедлил скорость и подвел “Перальту” поближе к плавающему предмету.
Это был труп Голбера с разодранным горлом.
- Голбер! - закричал Релкин. - Один из компании Дука.
При виде Голбера драконир почувствовал, как болят ребра.
Труп относило течением, он был теперь добычей для рыб.
- Наверное, они там, выше, в стоячих водах, - сказал Влоуп, показывая на ивы, скрывавшие вход.
- Но как?
- Наверное, вход с другой стороны острова, где поглубже. Бриг просто бросил якорь так, чтобы его не видно было со стороны русла, но достаточно близко к нему, чтобы в случае надобности легко можно было удрать.
- Я сойду на берег, - сказал Релкин. В сгущающихся сумерках Релкин шел по берегу, пробираясь сквозь заросли ивняка и ольхи, заполонившие едва выступающий из воды остров. Тучи комаров поднялись с застоявшейся воды, и вскоре они облепили потного от напряжения Релкина. Это был сущий кошмар, но парень терпел, пробираясь к песчаным дюнам, протянувшимся за протокой. Течение изгибалось с севера к востоку, и он следовал ему полторы мили, поднимая фонтаны брызг на мелководье, пока не прошел поворот. И сразу увидел неподалеку судно. Пара бледных огней на носу и корме давала скудное освещение. Несомненно, это был бриг. Релкин отметил положение корабля и тем же путем вернулся назад.
Влоуп весело закивал, услышав, что его подозрения подтвердились, и направился вверх по течению вокруг острова, пока они не приблизились к устью скрытой бухты.
Базил и Релкин, раздевшись и оставив при себе только кинжал и меч, спустились через борт судна в воду. “Перальта” отошла в ожидании их сигнала. Базил медленно плыл, наслаждаясь объятиями холодной воды. Все виверны обожают плавать - в них просыпается голос их далеких гигантских предков.
У Релкина в ледяной воде зуб на зуб не попадал, и он решил взобраться на массивные плечи дракона. Теперь, мягко ударяя своим большим хвостом, дракон направился к бухте.

Глава 6

Последние двадцать ярдов Базил плыл, едва колебля поверхность воды - так умеют огромные крокодилы. С судна не доносилось ни звука, никто не пытался поднять тревогу, и наконец дракон добрался до носовой фигуры “Калисы”.
Слышались звуки голосов, злых голосов, спорящих где-то у кормы, но на носу было спокойно. Релкин осторожно выпрямился на спине Базила, занял устойчивое положение, а затем прыгнул на деревянный завиток головы девы-улитки с длинными волосами и рожками. Он ухватился за ее рожки и подтянулся к поручням, стараясь по мере возможности не обращать внимания на дикую боль в ребрах, над которыми поработали кулаки Голбера.
Одинокая фигура часового маячила на юте. Внизу продолжались споры. Релкин был уверен, что звуки идут с кормы, где сквозь открытый люк был виден теплый желтый свет фонаря. Релкин бесшумно проскользнул по палубе между двух свернутых канатов и пополз к корме. Человек на посту не двигался. Пока все шло хорошо. В часовом Релкин признал пьяного Нерта, который вполуха прислушивался к спору внизу и горевал о бедняге Голбере.
Эти дурацкие клетки были отвратительно спроектированы и плохо сколочены, что и было причиной гибели Голбера. Это - и равнодушие капитана Дука. Голбер и Нерт пьянствовали и развлекались тем, что плевали на дракониху. Дук подошел и предложил Голберу плюнуть драконихе прямо в глаз. Голбер, бедный старый дурак, подошел ближе, чем надо, и зеленая дракониха молниеносным движением, чересчур быстрым, чтобы его мог заметить человеческий глаз, задней ногой разорвала Голберу горло и грудь. По крайней мере, это произошло очень быстро. Голбер был мертвым еще до того, как упал на палубу.
Теперь, как прекрасно слышал Релкин, внизу спорили. Кое-кто в команде хотел отомстить и убить одного из молодых драконов. Дук твердо возражал против этой идеи. За каждого молодого дракона клуб гурманов в Урдхе мог заплатить тысячу золотых.
Нертом владело смятение. За старину Голбера, конечно, надо отомстить. С одной стороны, Нерту хотелось убить саму дракониху, но с другой - он хорошо знал, что она стоит пять тысяч цехинов, и ему совсем не хотелось терять их. Да и то сказать, чего стоил сам бедняга Голбер? Стоил ли он того, чтобы потерять лишнюю тысячу золотых? Этот выбор был грязным делом, и Нерт предпочитал оставить его капитану Дуку. Иногда Нерту совсем не нравился этот мир и даже он сам.
Воспользовавшись тем, что часовой явно погружен в себя, Релкин пробрался на корму, огибая открытый люк. Он заметил внизу мужчин, спорящих при свете фонаря, А чуть подальше разглядел край клетки и в ней какую-то тень.
Кровь в нем вскипела. Эти негодяи заплатят за все! Он скользнул обратно к носу, перегнулся через борт и подал сигнал дракону, остававшемуся в воде. Базил начал тяжелый для него процесс подъема на борт корабля. Для животного весом в две тонны это была совсем не простая задача. Но он поднимался довольно спокойно, с ловкостью хищника, следящего за добычей. Его движения тем не менее заставили судно слегка закачаться.
Релкин вздрогнул от внезапного порыва ночного бриза. Он был весь мокрый и замерзший. Его бока страшно болели, да и во всем теле ощущения были немногим лучше. Отчасти юноша жалел, что теперь не удастся свести счеты с Голбером. Но Голбер уже заплатил за свою подлость. Драконир вновь посмотрел на Базила. Дракон остановился передохнуть. Торговцы ничего не замечали, хотя “Калиса” сильно смещалась при каждом движении могучего дракона.
Он обернулся, чтобы взглянуть на часового, и заметил блеск чего-то летящего. Инстинктивно нагнулся - и чудом избежал смерти. Тяжелая страховочная скоба, брошенная Нертом, едва не выбила дракониру мозги.
- Господи, да это же наш крысеныш. Тебе что - не хватило прошлой ночи, а?
Старина Нерт был не чересчур быстр, но и не слишком медлителен. Он прослужил на кораблях Дука уже лет десять и кое-чему научился. Никто не мог проскользнуть на судно, если Нерт стоял на вахте, никто не мог надеяться, что его долго не обнаружат. По крайней мере тот, кто весит две тонны.
Релкин увернулся и обнажил кинжал.
- Ого, никак ты хочешь показать мне свою железку? - Нерт сделал внезапный выпад и попытался сшибить юношу ногой, но недооценил быстроту реакции Релкина, который вовремя увернулся, и удар, предназначенный ему, не достиг цели. Нерт пошатнулся.
Релкин перешел в нападение. Нерт был вынужден обороняться, так как кинжал, описывая круги, угрожал достать его плечи и бока, если Нерт не сможет парировать удары своей страховочной скобой.
Нерт отступил на шаг, затем другой. Вдруг он закричал от гнева и страха: Релкин сделал выпад и ранил его в правую руку. Страховочная скоба полетела на палубу.
Крик моментально положил конец спорам внизу. Нерт попытался отпрыгнуть назад, за люк, но его нога скользнула по краю, и он, громко выругавшись, тяжело грохнулся на пол.
По трапу из люка затопали чьи-то ноги. Релкин отступил к корме. Куда же подевался дракон?
- Хватай его, он на корме, - проревел Нерт, вновь подобрав свое оружие.
- Что случилось, Нерт?
Кто-то поднял вверх фонарь. Релкин нырнул за фок-мачту и замер в тени.
- Это поганый крысеныш! - Нерт показал в его сторону.
- Наш крысеныш?
- Теперь у него меч, капитан, - предупредил Нерт.
- Ну, это я понимаю! Но что он сделал тебе, что ты визжишь, как резаная свинья? - насмешливо спросил Дук.
- Нерт истекает кровью, кэп, - притворно захныкал Нерт.
- Нам следует залить чего-нибудь в старину Нерта, да? - грубо хихикнул еще один член команды.
- Заткнись, Фальк, - проревел Нерт.
- Хватай его! - Абордажная сабля Дука указывала на Релкина.
Члены команды бросились вперед, и Релкин начал неравную борьбу на корме. Он нанес рану одному из нападающих и увернулся от нескольких ударов, направленных в голову. Но в конце концов он споткнулся о груду канатов, пропустил очередной удар и упал.
- Свяжите его. Мы его сварим и скормим драконам, - приказал Дук.
Как раз в этот момент палуба “Калисы” тяжело вздыбилась под их ногами и огромная зеленовато-коричневая лапа, а за ней и плечо перевалили через борт. За ними последовали задняя лапа и хвост.
Хвост зацепился за какую-то оснастку наверху, послышалось громоподобное дыхание животного. Через секунду вполне взрослый боевой дракон выбрался на палубу судна, обнажая ярд за ярдом блестящую сталь своего меча Экатора. При виде этого ужасного оружия команда в едином порыве рванула вниз.
Релкин с трудом поднялся на ноги.
- Где ты был? - спросил он.
- Не так-то просто подниматься по борту судна. Тебе следовало бы придумать план получше.
Матросы попрятались, и теперь только торговец Дук загораживал атакующим дорогу вниз.
- Вам не удастся украсть моих драконов, - прохрипел он, размахивая абордажной саблей.
Базил зашипел и шагнул вперед, Экатор просвистел в воздухе, разрубил на своем пути леера, деревянную обшивку, а затем наткнулся на фок-мачту и застрял в ней.
Глаза Дука зажглись в предчувствии победы, и он замахнулся саблей. Но его удар был отведен внезапно появившимся кинжалом. Перед капитаном стоял Релкин. Дук собрался ударить еще раз, но в это время Релкин ткнул кинжалом слева. Торговец завопил от боли. Уже много лет никто не обращался так с Бартемиусом Дуком.
- Ух! - прорычал Базил, поставив одну ногу на мачту и освободив Экатор.
Дук сразу же утратил энтузиазм. Из его носа струилась кровь. Он попятился, а затем метнулся вниз по ступенькам в трюм.
Базил и Релкин ринулись за ним. Команда ударилась в бегство, некоторые бросались через борт в воду, в то время как другие лезли по вантам, стараясь забраться как можно выше. У трапа, ведущего в трюм, нападающие разделились. Релкин шаг в шаг преследовал Дука, в то время как Базилу пришлось слезать вниз по стене трюма. Дракон при всем желании никак не мог воспользоваться узкими корабельными ступеньками. Релкин спрыгнул с последнего пролета, забыв об осторожности, и за это чуть не потерял голову при приземлении. К счастью для Релкина, он споткнулся, когда прыгал, и потому приземлился на свой избитый зад, а абордажная сабля, свистнув над его головой, глубоко вонзилась в ступеньку.
Извиваясь от боли, Релкин отполз от трапа. Мимо подбородка пронесся ботинок Дука. Драконир поспешно откатился в сторону, а затем зарылся в кучу соломы и полз, пока не столкнулся с решеткой клетки.
Глядя на него сверху вниз, стоял огромный дракон, морда которого была искажена яростью. Гигантская зеленая лапа подхватила драконира.
- Нет! - заорал он на языке драконов. Смертельного удара не последовало. В глазах драконихи зажглось удивление.
Дук остановился. Проклятый мальчишка находился совсем рядом с клеткой. Он пожал плечами. Что ж, пусть эта зверюга покончит со щенком. Сейчас настало время применить план для чрезвычайного случая. Боевой дракон как будто пытался слезть в трюм. Нельзя было терять ни секунды.
Торговец Дук снял ключи с пояса и открыл клетку самого маленького дракона, зеленокожей самочки. Она, рыча, припала к земле, готовая прыгнуть на обидчика, как вдруг услышала громкое шипение из соседней клетки. Дракониха выпустила целую серию свистящих фраз, и малышка отодвинулась подальше от опасной человеческой стали.
Дук бросил взгляд на клетку драконихи. Мальчишка был все еще жив. Чего она там ждет? Когда бедный старина Голбер подошел ближе, чем надо, все было кончено за долю секунды. Черт бы побрал этих пресмыкающихся, этих уродов, они не стоят даже упоминания в расчетной книге Дука.
Дук держал саблю перед собой. Детеныш был самым маленьким драконом, но по размерам не уступал ему самому. Он не сомневался, что, если бы не меч, самочка в ту же секунду набросилась бы на него, пустив в ход зубы и когти.
- Слушай сюда, крысеныш, ты лучше скажи тому громиле, чтобы проваливал, а то эта малявка получит от меня саблей. Понял?
Релкин с молчаливой яростью уставился на Дука. Дракониха после долгого, ужасающе долгого раздумья оставила его в покое. Он не был членом команды, и он сражался с Дуком - ладно, пусть живет. И она с сожалением разжала свои смертоносные лапы.
- Не делай этого, Дук. Ты же сам напросился. Мы оставим тебя в живых, хотя другие не сделали бы и этого.
Сверху послышался громкий скребущий звук, а затем огромная туша обрушилась в трюм с такой силой, что встряхнула весь корабль от носа до кормы.
Трубный голос дракона взорвался целой серией ругательств на языке вивернов. В следующий миг дракониха издала вопль восторга. Базил, который на мгновение ошеломленно замер на полу, тут же оказался у клетки и попытался сломать решетку. Релкин вынужден был вскарабкаться ему на плечи и проорать в ухо, чтобы тот перестал:
- Перестань, Баз! Ведь клетка из стали. Я лучше добуду ключ!
Наконец дракон отступился. Решетка прогнулась, но не сломалась.
- Твоя правда, мальчик. Проще пользоваться ключом. Чертовы человечьи выдумки.
Дракониха, ЕГО дракониха была тут, перед его глазами.
- Ты все-таки вернулась, - заявил он. - Я ждал тебя весной, два года ждал.
- Я вернулась. Я привела тебе твоих детенышей, посмотри на них. Тот человек поймал их в ловушку, а потом заставил и меня войти в клетку. Иначе он убил бы их.
- Мы тебя сейчас освободим. Однако свобода была еще не так близка, потому что ключи оставались у Дука.
- Ты хочешь освободить этого большого червяка, так? - Дук потряс ключами. - Тогда думай лучше. Ты получишь ключи, но лишь когда я в безопасности покину судно, понял?
Релкин и Базил обменялись долгим взглядом. Другого выхода, казалось, не было. Релкин повернулся к Дуку.
- Хочешь ты этого или нет, торговец, но ты оставишь в покое малышку Дук покачал головой и зло рассмеялся.
- Клянусь дыханием, этого не будет. Она пойдет со мной. У тебя остаются те двое, но одного я заберу и продам. В Урдхе я получу за него не меньше чем пару тысяч.
- Дук, живым ты не попадешь в Урдх, во всяком случае, если ты возьмешь малышку.
- Но тогда и она не останется в живых, понял? Ты лучше объясни это своим уродам. Хотят, чтобы она осталась живой? Пусть лучше не останавливают меня.
Релкин приблизился к клетке.
Дук уколол саблей маленького зеленого дракона и начал выталкивать ее на палубу.
- Прочь из клетки, ты, дура! - орал он. Маленькая дракониха в ярости бросилась было на Дука, но, едва тот поднял оружие, малышка засеменила к двери. Он последовал за ней, упираясь концом сабли в ее спину.
- Подымайся по трапу! - рявкнул он.
Базил был уже на грани потери контроля над собой. Релкин угадывал это по выражению глаз дракона. В отчаянии он посмотрел на свой кинжал. Релкин долго практиковался в бросании ножей, но никогда еще ничья жизнь не зависела от его броска.
Глаза Дука были устремлены только на дракона, и он был готов пустить саблю в ход, если Базил хоть на дюйм приблизится к нему.
Релкин медленно согнул руку и метнул кинжал из-под локтя. Он пролетел двадцать футов и по рукоятку вонзился в горло капитана Дука. Сабля выпала из ослабевших рук. Дук захрипел, и через секунду его тело рухнуло на палубу.
Релкин подбежал к лежащему ничком Дуку и пощупал пульс. Мертв, никаких сомнений. Релкин со стоном извлек из трупа свой кинжал, поднял ключи и вернулся, чтобы открыть клетки драконихи и второго малыша.
Драконы выбрались на свободу, и тотчас для драконира не осталось места. Он поднялся по трапу на главную палубу. Большая часть команды уже покинула судно, осталась лишь небольшая горстка людей, спасавшихся вверху на вантах.
- Тебя за это повесят, - крикнул кто-то сверху.
- Чертов крысеныш, какое у тебя право подниматься на судно со своим драконом и убивать нашего капитана!
Релкин сплюнул.
- А иначе он убил бы маленького дракона. Как ты думаешь, после этого взрослые оставили бы хоть одного из вас в живых? Скажи спасибо за то, что я сделал.
- Все равно тебя ждет военно-полевой суд. Я знаю. Я служил когда-то в легионе.
Глядя на веселившихся драконов, Релкин вздохнул. На руках у Базила были сразу оба малыша, и он кружил их вокруг себя в приступе отцовской любви. Самое печальное во всем этом было то, что матросы говорили правду. На суде, где судьями и членами жюри были люди, рассказ о происшедшем вряд ли мог дать представление о той безысходности и обреченности, которую ощущал Релкин в тот миг, когда кинжал вылетал у него из-под руки по такой невероятно красивой траектории.
- Да, это я знаю, - спокойно произнес он и обхватил руками свои саднящие бока.

Глава 7

Это был мрачный день. Унылый дождик зарядил уже с рассвета. Помещение суда в форте Далхаузи, где проходили заседания военного трибунала, выглядело серым и зловещим, хотя из-за барьера и доносился гомон многочисленных зрителей. Слушание дела вызвало огромный интерес в городе. Напротив барьера сидели служащие суда, адвокаты и обвинители, администрация и мировые судьи. Но это было пока лишь заседание следственной комиссии. Трибунал сначала должен был установить, является ли проступок драконира наказуемым, а затем уже передавать дело в суд.
Релкин сидел в первом ряду возле своего адвоката Свиба, розовощекого, двадцатишестилетнего, прямо со студенческой скамьи юридического факультета в Марнери.
Возвышаясь над всеми, стояла высокая скамья, на которой сидели три командира легиона: именно они, люди значительные, седовласые, многоопытные, и составляли трибунал. Лица у них были довольно мрачные, но их мрачность не шла ни в какое сравнение с выражением на лице свидетеля, командира эскадрона Дигаля Таррента. Всякий раз, когда ему приходилось упоминать имена Релкина и Базила из Куоша, лицо его выражало скорбное неодобрение.
Главный обвинитель, капитан Дженшоу из Сокадейна, был дьявольски упрямым человеком. Он весьма искусно использовал нелюбовь Таррента к Релкину.
- Итак, вы можете показать, командир эскадрона Таррент, что до того дня, пока драконир Релкин не покинул форт вместе с драконом, вы ни разу не слышали о, гм, романтическом интересе дракона к самке, которая находилась на борту брига “Калиса”?
- Никогда не слышал об этом. Я вернулся к себе в часть и обнаружил, что они оба исчезли. Мне сказали, что распоряжением генерала Вегана им был предоставлен отпуск, вот и все.
- Итак, ни единого слова вам, командиру их подразделения, и ни единого упоминания о, гм, об отношениях между боевым драконом Базилом из Куоша и этим, гм, диким крылатым драконом?
- Совершенно ничего.
Обвинитель Дженшоу с серьезным выражением поднял глаза вверх и обратился к членам трибунала:
- Можно ли занести в протоколы, что государственный обвинитель предполагает показать, что так называемых отношений между драконами никогда не существовало и они были выдуманы после случившегося дракониром Релкином?
- Можно занести, - произнес председатель трибунала, командующий Водт, сидящий в центре.
- Более того, - продолжал Дженшоу, - следует занести в протокол, и мы это уже доказали, что драконир Релкин проявлял тенденции к нарушению дисциплины и к неуставным действиям, возможно, даже с криминальным уклоном.
Адвокат Свиб был уже на ногах:
- Возражаю, милорды, члены трибунала. Ни о какой криминальной активности не было и речи в предыдущих слушаниях. Речь шла только о преступлении, в котором его обвиняют, а именно об убийстве и о попытке кражи.
Члены трибунала поглядели друг на друга, брови их поднялись и опустились. Командующий Водт медленно кивнул:
- Возражение отклоняется. Мы позволяем оставить утверждение таким, каким оно прозвучало.
- Но, милорды...
- Пожалуйста, без “но”, адвокат. Продолжайте, обвинитель.
- Государственный обвинитель не имеет больше вопросов к свидетелю.
Релкин вздохнул. Дигаль Таррент постарался сделать все от него зависящее, чтобы утопить их с Базилом. Их заклеймили как недостойных доверия и готовых слинять при малейшей возможности, чтобы ввязаться во что-нибудь незаконное.
Адвокат Свиб отодвинул свой стул:
- Командир Таррент, мы хотим уточнить для протокола: сколько лет вы командуете Сто девятым марнерийским эскадроном драконов?
Впервые Таррент выглядел чуть-чуть менее уверенным.
- Вот уже три месяца официально, хотя еще пару месяцев я выполнял обязанности командира до этого. Я был здесь, в Далхаузи, когда еще не получил официального назначения в эскадрон. В это время я изучал Сто девятый, поэтому я знал его великолепно еще до того, как принял командование.
- Тогда вы должны были заметить, что в послужном списке драконира Релкина и дракона Базила из Куоша отмечены исключительные заслуги за их участие в боях.
Таррент пожал плечами:
- Что ж, они принимали участие в каких-то кампаниях.
- Минутку, командир эскадрона, это явно заниженная оценка. Драконир имеет пять звезд за участие в боях и три наградные ленты.
- Я не могу ручаться за точное их число.
- Но все же вы утверждали, что тщательно знакомились со Сто девятым перед тем, как принять командование.
Таррента передернуло:

Предыдущая страница 3 Следующая страница


Драконы войны 4

- Должно быть, я забыл.
- Тогда я освежу вашу память. Они принимали участие в зимней кампании против Теитола. Они прошли с боями свой путь от Гана до Туммуз Оргмеина. Они сражались в Урдхе прошлым летом, где заслужили новые награды.
Таррент выглядел так, будто у него схватило живот.
- Несколько многовато отличий для человека, которому едва исполнилось семнадцать, вы не находите?
Таррент попытался мрачно улыбнуться:
- Наверное, так.
- Я добавлю, что у драконира есть еще одна награда - Звезда Легиона, которой награждаются за исключительное мужество и преданность на службе. Я хотел бы добавить, что ею награждаются очень и очень редко.
- Да, адвокат, - пробормотал Таррент.
- Итак, хотя вы весьма отрицательно обрисовали как драконира Релкина, так и боевого дракона Базила из Куоша, вы допускаете, что их служба в легионе проходила весьма успешно.
Таррент нехотя кивнул:
- Что ж, полагаю, что вы можете сделать и такой вывод.
Свиб повернулся к трибунам:
- Защита просит суд внести в протокол этот послужной список и отказаться от обвинений в неподчинении, которые были сделаны здесь командиром эскадрона Таррентом.
Водт кивнул:
- Это будет отмечено.
Колокол на входной башне пробил час. Командующий Водт ударом молотка возвестил об окончании слушания на этот день. Релкин поднялся и пошел к выходу вместе с адвокатом Свибом, бормотавшим слова утешения.
- Завтра очередь свидетельствовать генералу Вегану. Он укрепит вашу позицию.
- Если драконы не могут выступать свидетелями, то остается лишь мое слово против слов команды “Калисы”. Я обречен.
- Свидетельства дракона будет довольно трудно добиться. Драконов любят, когда речь идет о боевых действиях, но с ними не очень считаются в наших судах и трибуналах. Это трудно для многих из нас, все мы непредсказуемы, когда речь идет о наших больших друзьях-рептилиях.
- Все в порядке, когда мы умираем за них, но мы недостаточно хороши, чтобы иметь те же самые права.
Свиб слегка улыбнулся, осознав, что юноша полностью отождествляет себя с драконами.
- Ну-ну, мастер Релкин, мне кажется, что вы сейчас немного предубеждены. Это можно понять, но...
- Кому нужны ваши “но”, адвокат, - пробормотал Релкин.
Релкин хорошо знал, как делаются дела в этом мире, и это была одна из причин, почему он так беспокоился с того момента, как услышал новость в доках Далхаузи.
- Что вы сказали? - резко сказал адвокат Свиб, заподозрив какую-то дерзость. Свиб очень обостренно чувствовал разницу между ними - например, свою мягкую пухлую розовощекость по сравнению со стройностью мускулистого загорелого драконира.
- Послушайте, адвокат, здесь есть люди, которые хотят меня повесить, хотя все, что я пытался сделать, это спасти жизнь малышке - дочери моего дракона. Поэтому мне не нравится, что суд не хочет признать как моего дракона, так и его дикую подругу. Драконы умны - иначе, чем мы, конечно, но тем не менее умны. Было бы смешно добавлять что-нибудь к этому. Разве мы можем говорить с каким-нибудь другим животным в мире?
- Согласен, драконир, полностью согласен, но мы должны все это разграничивать, именно это мы и должны делать. Даже если бы боевому дракону было позволено свидетельствовать, это не решило бы самой большой проблемы, потому что никто и никогда не позволил бы дикому дракону занять место свидетеля.
Сейчас им предстояло пройти мимо сестер торговца Дука. Они столпились при выходе, уставившись злыми глазами на Релкина, они делали это всякий раз после окончания слушания.
- Тебя повесят, крысеныш! - сказала одна из них очень отчетливо.
Свиб в гневе обернулся, но не сказал ничего.
Выйдя на улицу, Релкин заметил, что в толпе шныряют продавцы пирогов и воды. Его дело вызывало большой интерес. Что-то говорило ему, что трибунал будет рекомендовать передать дело военно-полевому суду. Его дело приносило политические выгоды для известных кругов городов Среднего Арго. Народ Арго был достаточно многочисленным, чтобы чувствовать себя уверенно. Страна быстро заселялась. Зачем им были нужны эти дорогостоящие легионы, которые располагались на их земле и объедали их? В особенности эти драконы, которые могут сожрать целый дом еды в один присест!
В результате началась кампания искусного и не очень искусного очернения легионов. Случайные преступления, которые совершали легионеры, постоянно раздувались, тут же начинались громкие жалобы на налоги и на чрезмерные расходы легионов. Таким образом, командование легиона почувствовало необходимость сделать Релкина и Базила козлами отпущения и примерным их наказанием удовлетворить общественное мнение. Публика все больше убеждалась, что знаменитый дракон превратился в несущего смерть сумасшедшего и убил бог знает сколько честных людей, тела которых просто еще не найдены.
Тот факт, что в действительности виновником убийства был драконир, а вовсе не дракон, не имело ни малейшего значения для большинства жителей города, которые были готовы верить любым выдумкам.
Всегда находятся люди со скверным характером, готовые избегать какой-либо ответственности, стремящиеся уклониться от уплаты даже медного гроша на защиту общества. Для таких людей капитан Бартемиус Дук стал уже своего рода героем, честным человеком, пытавшимся заработать торговлей себе на пропитание. И вот на этого человека напал сумасшедший дракон и убил на борту его же собственного судна!
Воображение общества может далеко пойти даже на таком топливе. Хуже того, все чаще и чаще в разговорах возникал образ зеленой драконихи и ее двух малышей.
Дикие драконы всегда были питательной средой для ночных кошмаров, даже еще более ужасных, чем армии троллей у заклятых врагов. Такие драконы уже давно не появлялись на кенорской земле, но ходили слухи, что их видели в верхних долинах на горе Ульмо и на горе Снежный Пояс к северу от Тунины. Эти ужасные создания, как говорили, были способны сожрать целое стадо скота за одну ночь.
Таким образом, судебное дело для народа было представлено в зловещем свете. Поэтому и должен состояться военно-полевой суд. Релкин сглотнул слюну. Это значило, что свидетельство дракона было абсолютно необходимым, иначе сестры торговца, скорее всего, насладятся зрелищем повешения еще до праздника Дня Основания.
Он пожелал адвокату Свибу доброго дня и вернулся в расположение Сто девятого. Дракон ждал его в своем стойле, внешне спокойный и мрачный, а внутренне, как чувствовал Релкин, взвинченный.
Он кратко описал день в суде. Дракон кивнул в знак того, что все его подозрения подтвердились:
- Итак, мы обречены. Тебя повесят, а меня отошлют обратно в Куош на половину рациона и заставят работать в поле.
Релкин безнадежно пожал плечами.
- Очень похоже на правду, но адвокат Свиб говорит, что мы не должны отчаиваться.
- У нас нет надежды, и я не хочу возвращаться в Куош и заниматься сельским хозяйством.
- Не так уж это и плохо. И у тебя ведь будет твоя собственная дракониха.
Дракон в негодовании зашипел.
- Моей драконихи не будет. Моя охотится в лесах за рекой.
Релкин поджал губы. Говорить было нечего. Дикая дракониха и ее малыши не захотели отправиться в форт вместе с Базилом. По правде говоря, для них здесь не было места. В нынешней ситуации они осложнили бы жизнь легиона и усилили бы беспокойство горожан.
Портьеры раздвинулись, и новое, еще более массивное тело протиснулось в стойло. Места совсем не осталось, и Релкин поднялся в свою комнатку наверху, прямо над головами драконов.
Посетителем был Пурпурно-Зеленый, самый большой дракон во всех легионах, бывший дикий, который потерял способность летать, когда враги подрезали ему крылья. Пурпурно-Зеленый когда-то дрался с Базилом за эту самую зеленую дракониху, после чего они стали закадычными друзьями.
- Я слышал, сегодня все шло скверно, - начал большой дикий дракон в своей обычной манере, сразу же переходя к плохим новостям.
- Все шло не хорошо, - поправил Релкин из своего угла.
- Это означает то же самое, что и скверно, так?
- Так.
- У людей много слов, и они часто переворачивают их. Иногда дракону трудно понять, зачем это делается. - Дикий гигант устроился поудобнее, и они с Базилом хлопнули друг друга по плечам. Драконы обменялись несколькими словами на своем языке.
Релкин мысленно пожал плечами. Драконы пребывали в уверенности, что они являются высшими существами. Было спокойнее позволять им и дальше думать именно так. Это делало жизнь бедного, замученного работой драконира намного легче.
Пурпурно-Зеленый продолжал гнуть свою линию.
- Таким образом, нам нужно думать, что делать дальше. Мы не можем позволить им повесить парня.
- Полагаю, что нет, - согласился Базил. Почему-то их болтовня страшно раздражала Релкина, и он взорвался.
- И как это вы хотите им помешать? Что можно сделать? Убежать и жить дикой жизнью в лесу?
- А почему нет? - сказал Пурпурно-Зеленый. Все замолчали. Релкин ругал себя за то, что подал им эту мысль.
- Потому что мы будем голодать. Драконы едят слишком много, чтобы самостоятельно жить на свободе.
- Чепуха, - возразил Пурпурно-Зеленый. - Я, Пурпурно-Зеленый с Кривой горы, много лет жил на свободе. Я бродил от Страны Драконов до горы Ульмо и обошел всю северную сторону. Я шел куда хотел, и ел то, что находил.
- Ног это было тогда, когда у тебя были крылья. Теперь же ты сражаешься за легионы и ешь пищу легиона, потому что без этого ты умрешь от голода. Ты что думаешь - Баз и я можем стать охотниками? Так мы не охотились с тех пор, когда были подростками там, в деревне, у себя дома.
- Мы можем уйти втроем; мы станем вместе охотиться. Я многому научился, пока жил среди людей. Есть много способов охотиться.
Релкин подавил в себе готовый сорваться с его губ ответ. Сама мысль попытаться охотиться за лосями, оленями и им подобными в компании парочки огромных нелетающих драконов была чересчур нелепой, чтобы говорить на эту тему.
- А Мануэль что говорит? - Мануэль проделал чудеса за те месяцы, что провел с Пурпурно-Зеленым. Хотя между ними была известная дистанция, Релкин уважал умение Мануэля находить общий язык с диким драконом. Релкину и самому нравился Пурпурно-Зеленый, хотя он Понимал, как адски сложно с ним работать. По своему характеру дикарь был настоящим вулканом, который легко просыпался. Мануэль выдерживал его срывы весьма достойно.
Тем не менее Пурпурно-Зеленый презрительно хмыкнул при упоминании Мануэля - к большому удивлению Релкина, который всегда думал, что Пурпурно-Зеленому нравится его драконир. Да и сам дракон это неоднократно подтверждал вслух - особенно когда клеймил Релкина за некоторое уклонение от обязанностей.
- Так ты что, не сказал Мануэлю о наших планах?
- Парень ничего не знает. В этих делах я не могу ему доверять.
- Великолепно, - пробормотал Релкин. - Мы уходим в леса, и я должен буду заботиться о вас обоих.
- Ты делал это и прежде. И хорошо делал. Теперь я это понимаю. В то время я еще не догадывался. Я ничего не понимал. Ты проделал хорошую работу и можешь повторить все еще раз.
Релкин почувствовал, что его щеки порозовели.
- Ты с ума сошел, я не собираюсь уходить в леса и присматривать там за вами обоими, пока вы не умрете с голоду.
- Значит, ты хочешь остаться здесь и быть повешенным?
Раздражение Релкина утихло. Он опустил глаза, не в силах вынести испытующий взгляд дракона. Он знал, что врать бесполезно, потому что они сразу почувствуют это. Они были сверхъестественно проницательны, эти драконы. Однажды привязавшись к вам, они постепенно узнают вашу натуру до дна, до мельчайших слабостей.
- Послушай, - в отчаянии он решил сменить тему, - мне нужно немного поспать. Давай поговорим об этом завтра. Я должен сидеть на суде весь день.
Драконы переглянулись. Их хвосты вздрогнули, и большие глаза моргнули. Затем они спокойно покинули стойло и отправились во двор поупражняться.
Релкин улегся и попытался заснуть. Это было нелегко. Петля затягивалась, как это предсказывали многие. Больше всего ему была отвратительна мысль о том, что командир эскадрона Таррент сможет наблюдать, как его вешают.
Адвокат Свиб делал все, что мог, но он не очень-то преуспел. Завтра многое будет зависеть от свидетельских показаний генерала Вегана, но даже он сможет лишь добавить еще одну служебную характеристику. Генерал доверял дракониру, но проблема все равно останется. Без свидетельских показаний дракона он мало на что мог надеяться.
Его мысли на некоторое время обратились к друзьям, еще ничего не знающим в своем Марнери, далеко отсюда. Лагдален и ее ребенок, а еще Холлейн Кесептон, который сейчас служил в родном городе и мог жить вместе с Лагдален и дочерью. Как они воспримут новость о том, что некий драконир повешен по обвинению в убийстве в форте Далхаузи?
А еще дальше, там, куда занесла ее судьба, что скажет Серая Леди, ведьма Лессис, когда она обо всем узнает? Если ей вообще об этом скажут, уж больно незначительное событие - смерть мальчишки-драконира в каком-то форте в Кеноре. А ведь она была Великой Ведьмой и обладала в Империи почти неограниченной властью.
Все это было чудовищно несправедливо. Саму смерть он давно уже принимал как риск, связанный с особенностью его службы. Смерть и безобразные увечья. Многие дракониры кончали жизнь нищими калеками на улицах Девятки городов Аргоната. Он всегда знал, что и его, возможно, подстерегает такое будущее. Но ему и в голову никогда не приходило, что он может умереть, болтаясь на веревке. Это было подло. Смерть в бою - такое всегда возможно. Он представлял себе собственную смерть в самых разных вариантах, но быть повешенным перед полком в назидание другим - это никогда не приходило ему на ум. Его настроение упало до самой низкой точки и осталось там.
В таком настроении он постепенно заснул, тихо похрапывая и видя сны о страшных змеях, о богах, имен которых не осталось в памяти людей, и об ужасах, приходящих из других миров. Обо всем, кроме судов и военных трибуналов.

Глава 8

Пока Релкин вертелся и метался в тяжелом сне, мучимый неясными тревогами, на огромном расстоянии от Далхаузи встретились те, кто мог бы очень хорошо понять его сны. Ими тоже владело неясное предчувствие беды, и, когда они думали о будущем, в их сердца закрадывался страх.
Далеко-далеко на восток, даже дальше, чем город Марнери, в сотнях миль за морем простирались острова Кунфшон. Здесь оракулы-сновидцы, ведьмы высших ступеней и, волею случая, друзья того самого драконира, который был уверен, что ему предуготована виселица, собрались, чтобы изложить свои взгляды Совету Империи Розы. Им было ведомо, что они приблизились к смертельному сплетению нитей времени, к болезненной критической точке, к кризису, который поставит под угрозу сами границы Империи. Им было ведомо также, что большинство в Совете не согласится с ними. Сейчас они были вдвоем на самом верху башни Ласточек, которая доминировала над окрестностями. Две женщины неопределенного возраста и очень разной наружности. Одна - маленькая, стройная, с седыми волосами, одетая в серое, не представляющая внешне ничего особенного, совершенно обычная женщина лет пятидесяти. Другая была высокой, красивой, блистающей в своем черном с серебром наряде, ее черные волосы были зачесаны назад и собраны над головою в сетку, украшенную драгоценными камнями, а костюм расшит серебряными мышиными черепами. И все же, хотя они и выглядели как госпожа и простая служанка, они были равны и возраст обеих превышал пятьсот лет.
- Сестра, приятно видеть тебя еще раз во плоти. Во всяком случае, сейчас я снова вижу тебя в этом облике, - сказала та, что выглядела скромно.
- Спасибо, Лессис. После моих приключений прошлым летом я сочла необходимым принять твое предложение и посетить собрание Совета. Угроза здесь, в Рителте, чересчур велика. Мы приближаемся к великому кризису, предсказанному мистиками уже давно.
- Как всегда, Рибела, ты аккуратна в каждой детали. Но я боюсь, что Совет нынче довольно пуглив. Скорее всего они не прислушаются ко мне. Мне не удалось все как следует подготовить. Я поздно занялась этим делом: мне понадобилось много месяцев, чтобы восстановить мою силу.
- Ты была тяжело ранена, моя дорогая.
- А ты спасла меня. Я благодарна тебе, сестра. В голосе Лессис прозвучала мрачная ирония. Обе они предполагали, что смерть принесет им только облегчение. Их жизни тянулись слишком долго.
- Проблема в том, что это случилось слишком быстро после кампании в Урдхе. Потери все еще чувствуются во всех городах.
- У нас по-прежнему нет никакой информации о том, что происходит за пределами Белых Костей?
Лессис устало пожала плечами. Было похоже, что вся тяжесть мира легла на узкие плечи женщины.
- Последствия катастрофы в Семелии по-прежнему отрицательно сказываются на наших действиях в этом районе. Они захватили нашу сеть в Эхохо. Ни один из наших агентов не выжил. Мы потеряли все и в Четырехдольнике. - Она сделала паузу и задумалась.
- Тем не менее мы узнали, что работа началась с резкого увеличения поголовья самок-лебедей в Эхохо.
- А что из Урдха?
- Оценки особенно не изменились в последний месяц. Около двадцати тысяч женщин, способных иметь потомство, были похищены. Они все исчезли с западного берега реки Ун, так же как и стада. На сто миль в окружности нам не удалось обнаружить ни одной коровы. - Колоссальная программа размножения.
- На сегодняшний день у них должно быть более ста тысяч бесов, возможно, цифру надо удвоить. Я не могу судить о количестве троллей.
- Совершенно необходимо, чтобы император это услышал.
- Я молюсь об этом. Я уверена, что твое присутствие заставит его обратить внимание на это.
- Конечно, - согласилась с полной уверенностью в себе леди в черном, подлинная Королева Мышей. - Видишь ли, сестра Лессис, тебе не помешало бы принять более значительный вид. Нельзя позволять, чтобы такие глупые осложнения возникали слишком часто. Люди способны воспринимать власть и силу только в увешанном побрякушками мундире. Зачем же провоцировать их или сбивать с толку?
- Сестра Рибела, я все понимаю. Но все же в отношении внешности я безнадежна, и мне лучше продолжать быть такой, какая я есть.
Рибела кивнула, чувствуя за показной покорностью Лессис ее уверенность в себе.
- Я говорила тебе об этом неоднократно, сестра. И всегда удалялась, зная, что мой совет оставили без внимания.
- Сестра Рибела, у меня нет ничего от твоей силы, да я этого и не ищу. Возможно, тебя смущает отсутствие у меня амбиций.
Рибела позволила себе слабо улыбнуться, несколько нарушив неподвижность своего лица:
- Возможно.
Они в молчании пошли к выходу, приводя в порядок свои мысли. У их ног раскинулся Андиквант - небольшой городок, построенный специально для управления Империей. Он отражался в водах гигантской Кунфшонской гавани, а вдалеке, за темным пятном водной глади, переливались огни самого города Кунфшона. Ночной бриз веял прохладой; это помогло Лессис успокоиться и подготовиться к заседанию Совета.
Спустя несколько минут они достигли двери и начали спускаться в зал Совета.
На островах Кунфшона было два главных города, разделенных только приливным пространством тихой речки Суза. На северной отмели раскинулся древний город Кунфшон со своими стенами и башнями из белого камня. В гавани, куда впадала Суза, скопилась масса судов: местные - дюжина трехмачтовых океанских кораблей, люггеры, бриги, шхуны - и возвышающаяся над всеми флотилия белых судов Кунфшона, больших трех и четырехмачтовых клипперов, самых быстрых судов на всех океанах Рителта.
На южной стороне реки, где берег был выше, лежал второй город, Андиквант, административная столица Империи Розы. Стены из темно-серого гранита были увенчаны могучими башнями и оборонительными сооружениями. Андиквант был построен очень компактно - как административный центр молодой Империи - и сравнительно недавно, когда ее потребности переросли возможности Кунфшона.
Необходимость оборонительных приготовлений даже здесь, на островах Кунфшона, была обусловлена грубой реальностью - существованием великой державы врагов, которая владела континентом Иантой. Руки Повелителей из Падмасы доставали далеко, а сила их была устрашающей.
Строительство Андикванта, завершенное за двадцать лет, явилось вторым вызовом власти в Падмасе. Первым было основание Девятки городов Аргоната. Потомки изгнанных из Золотого Вероната высадились в Аргонате и, пользуясь защитой островов, вступивших с ними в союз, начали войну за возвращение своей древней земли. Успех сопутствовал их намерениям, и в конце концов даже демон лорд Мач Ингбок был сброшен, а его великолепную столицу Дуггут захватили и разрушили. И серебристо-стальной свет Поднявшегося Аргоната засверкал через гору, где некогда блестел золотой свет Вероната. Созвездие из девяти городов расцвело и расширилось. Были основаны колонии в древнем Кеноре, который вернулся теперь к прежнему цивилизованному состоянию после столетий дикости. Империя Розы протянула руку дружбы другим нациям на континенте Рителт, и благодаря коммерческим возможностям флота в Кунфшоне Империя стала весьма уважаемой в мире.
В последние годы врагу были нанесены два мощных поражения в восточных областях Ианты. Первое - на севере, когда пал Неумолимый Рок в Туммуз Оргмеине. Затем на юге, в древнем Урдхе, Повелители получили еще один жестокий удар, когда был уничтожен демон Сипхис.
В Андикванте понимали, что чересчур радоваться этому нельзя. Мощь Падмасы была еще очень велика. Повелители достигли самого высокого статуса среди властителей судеб. Синни в Урдхе были вынуждены даже вмешаться со своего уровня, чтобы отбросить Повелителей на прежние позиции. Эхо случившегося все еще звучало на более высоких уровнях существования. Одно было известно наверняка: Темные Повелители не оставят действия Империи Розы без ответа. Дело было только во времени.
В приветливой голубой гостиной на полпути к вершине башни Ласточек, которая господствовала над устьем Сузы и Кунфшонской гаванью, была назначена встреча императорского Совета. В состав Совета входили император, главы различных департаментов Усилия, общим числом семь человек, и двое администраторов из аппарата управления столицы. Наконец, один адмирал и один генерал представляли флоты и легионы.
Правящим императором был Паскаль Итургио Денсен Астури, крупный сильный мужчина средних лет. В его волосах уже появилась седина, но борода была по-прежнему черной. В глазах отражались ум и страсть. Он был семнадцатым императором из семьи Астури и одним из лучших, по мнению Великих Ведьм. Семья Астури была замечательной, она представляла стабильную императорскую линию на протяжении вот уже шестисот лет. Одной из причин этой стабильности было внимание, которое уделяли династии Великие Ведьмы, получившие за это прозвище “садовники Астури” - от тех, естественно, кому была известна их роль. Император Паскаль служил примером всего самого лучшего в роду: он был деятелен, широко интересовался окружающим миром, обладал большой способностью к концентрации и легко выдерживал долгие собрания. Великие Ведьмы были довольны им.
Среди начальников различных департаметов Усилия было несколько Великих Ведьм, в том числе Сезанна и Валембра, которые представляли иерархию храма и обеспечивали постоянное его участие в делах Андикванта. Службу Необычайного Провидения представляли Лессис из Вальмеса и Рибела из Дифвода, хотя последняя и не появлялась на встречах в человеческом облике более столетия, пока год тому назад ее присутствие не стало необходимым. Обе они приносили сообщения из секретного мира шпионских сетей в других областях существования.
Остальные члены Совета занимались специальными вопросами: Мастер Гарск из Имперской Администрации, незаменимый в планировании и проведении любой крупной операции; Келфел из полицейской службы, занимающийся контрразведкой (его ввели непосредственно в Совет, потому что великий враг раскинул гигантскую сеть шпионов и информаторов даже на островах Кунфшона); военные - старый адмирал Кранкс и генерал Гектор, наконец-то выздоровевший после отравления в Урдхе в прошлом году.
Кранкс, сидевший в Совете вот уже двадцать пять лет, приближался к концу отмеренного ему времени. Под его белой бородой и длинной гривой седых волос прятался тонкий ум, а также глубокое знание океанов и морской службы.
Генерал Гектор был новичком в Совете, его пригласили на острова, когда умер его предшественник, генерал Елгоре. Напоминанием о таинственном яде, которым отравили Гектора в Урдхе, осталась только легкая хромота. Мозг Гектора был полностью здоров, и Совет пользовался его бесценным знанием ситуации в Кеноре и легионах.
Последним членом Совета был мистик Решавр, злобный гоблин, свернувшийся на высоком каменном кубе у дальнего конца стола, напротив императора. Он не произносил ни слова уже целую декаду, но его тихое успокаивающее присутствие было необходимо для Совета.
Лессис и Рибела пришли последними. Когда они появились, император поднял глаза и заставил себя улыбнуться.
- Мы все в сборе. Пожалуйста, садитесь.
- Добро пожаловать, Лессис, - сказала Созана, - Рибела. - Короткий наклон головы, Рибела выдавила скупую ледяную улыбку. Приветствие Лессис было более теплым, она обменялась одним или двумя словами с некоторыми членами Совета.
Когда все расселись вокруг овального стола, император начал говорить.
- Главное, что нам предстоит решить сегодня, - окончательный состав торговых судов, которые примут на борт наших послов и товары, чтобы отвезти их народам Чардхи.
Императору хотелось видеть великую флотилию уже в пути. Экспедиция была его мечтой в течение многих лет. Это был честолюбивый замысел - наладить дипломатические отношения высокого уровня с народами Чардхи. Оба государства сталкивались с общим врагом - величайшей державой Ианты. Для того чтобы их сопротивление Повелителям из Падмасы стало более эффективным, необходимо было координировать усилия. Паскаль понял эту истину еще молодым, когда он изучал географию и историю мира. Теперь его мечта близилась к осуществлению.
- Ваше Величество? - Это была Петруда из Волафа, главный административный служащий бюджета и представитель Совета в судовом комитете, небольшого роста грузная женщина, которой явно нравилась ее роль в большой экспедиции на Чардху. Император Паскаль кивком разрешил ей говорить.
- Судовой комитет рекомендует послать шесть белых судов. С белыми судами мы можем послать три фрегата. Я полагаю, что адмирал Кранкс, вероятно, даст дополнительные рекомендации.
Взгляды присутствующих обратились к прямой, как палка, фигуре адмирала, который тщательно прочистил горло перед тем, как заговорить.
- На совете флота было предложено послать также пару шлюпов. Небольшие корабли часто бывают бесценны в операциях флотов, а стоимость их незначительна по сравнению с шестью белыми судами.
Финансист из Имперской Администрации поднял свою пухлую руку:
- Для посылки шести больших судов нам необходимо набрать команды из расчета двести человек на каждый. Тысяча двести полностью оплачиваемых членов команды на год или более. Даже имея в виду, что вся бумажная работа и переговоры уже сделаны, это займет у нас месяцы.
Император громко рассмеялся:
- Только поверь нашему доброму Гарску, и сразу окажется, что абсолютно все невозможно. Что ж, мой дорогой приятель, тебе и твоим клеркам надо заняться работой вплотную, потому что флот должен отплыть до Дня Основания, если они хотят пройти Мыс Бурь до того, как начнется плохая погода.
Подняв руку, попросила слова Созанна из Храма:
- Могу ли я сказать кое-что и, возможно, предостеречь вас?
Император вновь милостиво улыбнулся:
- Конечно, Созанна., - Я хочу еще раз подчеркнуть, что практичнее послать малые суда. Шесть больших судов, три фрегата и еще более мелкие суда. Мы рискуем слишком крупными силами.
- Чтобы преуспеть, мы должны идти на риск, Созанна, - сказал император.
- Это понятно. Ваше Величество, но тогда наши силы будут сильно рассредоточены. Мы не можем позволить себе больших потерь.
- Но это как раз и является достаточной причиной для посылки сравнительно большого флота, - ответил император. - Адмирал, еще раз ваши комментарии, пожалуйста.
Кранкс задумчиво подергал себя за седую бороду:
- Видете ли, леди, если мы посылаем шесть белых судов в сопровождении нескольких фрегатов, тогда никакая сила в мире не может им бросить вызов и даже приблизиться к ним. Они внушат страх любому и, таким образом, более эффективно устранят любое враждебное намерение до того, как оно может быть проявлено.
Созанна внимательно выслушала адмирала:
- И все же мы ими рискуем, разве нет? Возможно, существует совершенно неизвестная нам опасность. Шесть больших судов могут быть потеряны.
Кранкс снова подергал себя за бороду:
- Дорогая леди, какая опасность может угрожать полностью экипированным белым судам, построенным на стапелях в Кунфшоне? Против них в океане никто не устоит.
- Буря, смерч, кто знает, что может случиться в море?
- Дорогая Леди Храма, знайте, что белые суда многое повидали и переносили всевозможные опасности в океане в течение долгих лет.
- Прислушайтесь к адмиралу, я полагаю, он знает, что говорит, - вступил в разговор император Паскаль.
- И все же суда пропадали, - упрямо возразила Созанна. Паскаль кивнул:
- Конечно, Созанна, но наши суда бороздят океаны планеты уже многие столетия, и потери все же малы; в последние же годы потерь почти совсем нет.
- Ваше Величество! - На этот раз руку подняла Лессис.
- А, Серая Леди, да, пожалуйста, поведайте нам ваши мысли. - Император посмотрел на своего самого главного союзника в Совете. Теперь он мог расслабиться и дать Лессис время убедить самых консервативных членов Совета.
Однако слова Лессис прозвучали полной неожиданностью, и не только для императора.
- Прежде всего я должна согласиться с Созанной, - произнесла она, и брови Созанны полезли на лоб. - Именно сейчас вряд ли можно назвать мудрым использование шести белых судов. Экспедицию в Чардху организовать необходимо, но, возможно, нам следует повременить еще годик с посылкой столь большого флота. Вероятно, сегодня разумнее было бы ограничиться одним судном или парой фрегатов, но не больше.
Император сдвинул брови.
- Но, - начал он, - я думал, мы все согласились с тем, что нынешний год и будет годом отправки судов.
- Ваше Величество, мы в Службе Необычайного Провидения крайне озабочены, потому что предполагаем, что великий враг готовит против нас удар. Я должна сознаться, прямых доказательств у нас нет, если не считать сообщения об увеличении воспроизводства лебедей в Эхохо. Тем не менее, признавая сам факт существования таких подозрений, было бы опасно ослабить каким-либо образом Аргонат в предвидении начала военной кампании.
- Чего вы добиваетесь? Чтобы все остановилось? Чтобы мы оставили белые суда в гавани на тот случай, если они понадобятся для перевозки легиона?
Лессис никогда не использовала свои колдовские чары, когда имела дело с императором Паскалем. Она знала, что он относится к подобным действиям с повышенной чувствительностью. Если бы она попробовала, он никогда бы не простил ей этого, и их отношения были бы непоправимо испорчены. Но сейчас ей очень хотелось пустить в ход колдовство - настолько силен был страх, что император не откажется от своей идеи. Помимо прочих соображений, ее останавливало и то, что она не могла бы проделать это в присутствии Великих Ведьм без их ведома. Это было запрещено.
- Ваше Величество, мы изучили вместимость больших белых кораблей и уверены, что их трюмов вполне достаточно для перевозки легиона в случае чрезвычайных обстоятельств, но не в том случае, если мы пошлем шесть из них на переход, равный половине расстояния вокруг земли.
- А что же будет с нашими стратегическими планами? Сейчас как раз время для упрочения наших отношений с народами Чардхи. Они ждут наших технологий, нашего зерна, наших промышленных товаров. Мы могли бы воспользоваться этой экспедицией, доставить все сразу и одновременно получить мощного союзника. С ним мы могли бы угрожать Падмасе с обеих сторон континента. Послать же только два судна означает робко двинуть пешку вместо слона, который должен быть уверенно введен в игру.

Предыдущая страница 4 Следующая страница


5 Кристофер РАУЛИ

- Очень уместное сравнение. Ваше Величество, - произнесла Петруда, которую встревожила мысль о том, что вся ее работа по организации огромного флота будет сведена к нулю из-за каких-то там намеков Службы Необычайного Провидения. Будет уничтожен и ее судовой комитет.
Император поджал губы, пытаясь не показать свой гнев. Он был одержим идеей посылки большого флота в Чардху. Это было воплощением его давнишней мечты. Император рассматривал экспедицию как верный путь к созданию союза, способного противостоять силе Падмасы.
- Мои друзья и союзники, мы должны прежде всего думать о наших стратегических целях. Союз с народами Чардхи позволит нам усилить их и увеличит эффективность сопротивления державе, угрожающей нам всем. Они захлопнут перед врагом свои двери. Мы должны помнить, что сейчас они оказались в весьма слабой позиции для предстоящих битв. Конечно, для мелких стычек, для войн, которые они традиционно вели, их сил достаточно. У нас уже есть союз с Ленкензееном, и мы работали, чтобы создать этот союз, на протяжении долгих лет. Сейчас все созрело для нового союза. Должны ли мы отказаться от действий? Можем ли мы не двинуть нашего слона?
- Конечно, - поспешила Петруда, - император абсолютно прав. Более того, нам известно, что все крупные партии в Ансоне и в Примирившихся Штатах готовы улучшить торговые отношения. У них есть многое, что нас интересует: легкие ткани, вина, кожаные изделия и другое, что они надеются продать нам.
Император прервал ее:
- А мы продадим излишек нашего зерна из Кенора, наше оливковое масло из Кадейна и сотни технологий, которые у них еще не освоены. Инженерный опыт Кунфшона поможет им быстро поднять свою экономику и таким образом улучшить свои возможности, чтобы противостоять Падмасе. - Император воодушевился, представив себе возможные перспективы.
- Ваше Величество, чаяния Службы Необычайного Провидения совпадают с главными положениями вашей стратегии. Наши трудности заключаются в отсутствии на данный момент достойных доверия данных разведки о намерениях врага.
- Ваше Величество, - произнесла Рибела. Все посмотрели на нее. Рибела редко говорила на такого рода совещаниях. Обычно она соглашалась с Лессис, позволяя ей вести все разговоры, хотя иногда ее взгляды сильно отличались от тех, что высказывала Лессис. - Наша разведка, пусть и не совсем хорошая, подтверждает мое предчувствие. Я считаю, что Лессис, по всей видимости, правильно интерпретирует сегодняшнюю ситуацию, и в этом случае мы должны проявить осторожность и быть наготове. Необходимо учесть следующее. Во-первых, нужно вспомнить, что у нас не проводится сегодня разведывательных операций дальше Гор Белых Костей, о результате провала нашей агентурной сети в Эхохо в прошлом году мы потеряли агентурную сеть и в Падмасе. Мы знаем, что враг провел массированную и умелую контрразведывательную работу. Именно она позволила ему прорвать нашу агентурную сеть. Враг применил для этого чрезвычайные усилия. Во-вторых, у нас есть информация, что программа по разведению нечисти в Эхохо колоссально расширилась. В-третьих, мы знаем, что тысячи женщин были похищены в прошлом году. В-четвертых, мы свели на нет план вторжения врага в Теитол. Мы ниспровергли Неумолимого Рока в Туммуз Оргмеине. Мы воспрепятствовали усилиям Повелителей в Урдхе. Мы нанесли им болезненный удар.
- И если наш флот отправится в Чардху, этот удар будет еще болезненнее, - улыбнулся император. - За десять лет мы сумеем так усилить народы Чардхи, что станет возможно координировать с ними наше нападение на врага.
Созанна и Валембра притихли от такого неожиданного оборота. Ведь только что Лессис согласилась с их точкой зрения, как и Королева Мышей. Это означало полное единство между ведьмами.
Скоро люди начнут коситься на них с подозрением, если подобное единство сохранится.
- Мы нанесли удар врагу, Ваше Величество, но не причинили серьезного урона его способности воевать. Однако разъярили его. Я должна проинформировать вас, что оборонительные сооружения в высоких долинах, которые окружают Падмасу, стали намного сложнее, чем когда-либо раньше. Они превзошли самих себя. Я чувствую, что они направят свою ярость против нас, - это, наконец, в-пятых. Все это вместе взятое говорит мне, что Повелители готовят массированный удар против нас. Мы должны провести мобилизацию, чтобы встретить его.
- Мобилизацию? - пробормотала Созанна. - Но это же будет стоить целое состояние.
- Целое состояние, конечно, - подтвердил Гарск из Администрации.
- Если мы огорчим наших друзей в Чардхе, развитие наших отношений будет заторможено на годы. Это потеря доверия, - заявила Пертруда.
Лессис вздохнула про себя. Из всех известных правящих систем на Рителте Империя Розы была наиболее эффективной. Здесь правила аристократия, власть которой уравновешивалась системами, ответственными за защиту населения и сохранение его силы перед лицом противника. И все же были времена, когда даже эта прекрасная имперская система давала сбой.
- Если я могу добавить что-нибудь, - начала она, но ее не слушали. Рибела подняла руку. Голоса смолкли.
- Моя коллега хочет говорить.
Лессис подняла свои серые глаза на императора:
- Мы должны, по крайней мере, направить официальное предупреждение в Аргонат. В частности, в Кадейн.
- Они предупреждены, - сказал император. - Вы просили меня сделать это полгода назад, и это было сделано. Они проявили мало осмотрительности и заявили, что верят собственной разведке. Они не видят никакой особой активности у Белых Костей.
- Но они же не ведут разведку за горами, это-то никто не делает! Мы не можем сказать, что готовит враг. Единственное, что ясно, - это будет очень большая армия. Мы должны получить сведения, чтобы подготовиться самим.
Паскаль Итургио вздохнул и развел руками. Сложно подтолкнуть могущественный класс купцов Кадейна к пониманию необходимости военных приготовлений, поскольку это означает ограничения в торговле. Все это требовало по меньшей мере десяти влиятельных людей. А он был один, просто император с реально небольшой властью в регионах. Кадейн стал настолько большим и сильным, что его жители начали подумывать о себе как об уже отделившейся от Империи части. Поговаривали о независимости. Это являлось еще одной причиной для посылки большого флота в Чардху как можно быстрее, чтобы последующим торговым бумом управлять из Андикванта, а не из Кадейна.
- Хорошо, - сказал он спокойно и твердо, - я проанализирую аргументы Лессис. Мы все расследуем. Мы заставим жителей Кадейна больше заботиться о готовности к войне. Но я еще не отменяю отплытия большого флота. До отплытия, во всяком случае, осталось больше месяца, что дает нам некоторое время для раздумий, чтобы все взвесить и решить более обоснованно. - Он простер обе руки над столом ладонями вниз.
Лессис склонила голову, как и все остальные. Император объявил о своем решении. Лессис про себя обратилась с краткой благодарственной молитвой к Матери.

Глава 9

Пестрая группа заговорщиков состояла из трех драконов и одного драконира. Они собрались в отдаленном уголке форта Далхаузи, возле южной стены, там, где хранили и рубили дрова. Около уложенных поленниц все было спокойно. Команда лесоповала только что закончила свою работу и деловито потащила поварам две вязанки дубовых и ясеневых дров - достаточно для приготовления ужина легиону и его драконам, а также для кипячения воды в котлах в течение всей ночи.
Пурпурно-Зеленый и Базил встретились с Влоком, еще одним драконом, который участвовал с ними в прошлом году в кампании против Урдха. Влок привел своего драконира. Базил и Пурпурно-Зеленый надеялись, что не ошиблись, выбрав именно этого парня, Свейна из Ривинанта, для предстоящего дела.
- Он больше, чем все остальные. Даже больше Релкина.
- Но он еще и глуп, - возразил Пурпурно-Зеленый.
- Ну и ну, - пробормотал Свейн.
- Нет, мой дикий друг, - заметил Базил. - Он не глуп. Только неглупые дракониры живут так долго.
Свейн ухмыльнулся, услышав это.
- Но все же он придурок. Готов броситься куда угодно, даже ни о чем не подумав. Ухмылка исчезла с лица юноши.
- М-м-м... - Пурпурно-Зеленый поскреб свою длинную челюсть, серьезно задумавшись об услышанном. - Люди - более сложные создания, чем я когда-либо мог вообразить, - наконец произнес он.
- Наверно, ты прав, раз тебе пришла мысль о людях как о чем-то большем, чем пища.
- Это верно.
Влок решился выступить на защиту своего компаньона:
- Этот парень, Свейн, хорош, когда надо рубить да резать. Я на него не жалуюсь.
Базил тихонько хмыкнул, но воздержался от замечания. Оба они, Базил и Пурпурно-Зеленый, уже имели возможность оценить уровень интеллекта Влока.
- Так что? - спросил Пурпурно-Зеленый, наклонившись ближе к Свейну. - Ты нам поможешь? Влок объяснил тебе, что надо делать?
- Да-да, конечно, - ответил Свейн. - Я понимаю, что Релкин какое-то время будет зол на нас, но потом он сообразит, что мы делали все для его же блага. И он сделал бы все, что нужно, если пришлось бы.
Свейн слегка воодушевился. Он привык считать себя братом Релкина после кампании в Урдхе и ожесточенных боев в рудниках древнего Дзу. Он, как и все дракониры Сто девятого эскадрона, решил, что Релкин не должен быть повешен.
Драконы быстро переговорили друг с другом на своем языке. Базил и Пурпурно-Зеленый были вынуждены объяснять Влоку, что он не может уйти с ними, потому что у него оставались дела в легионе. Хвостолом же и дикий дракон все равно погибнут, если им не удастся спасти Релкина.
Влоку необходимо было время, чтобы пережить такое разочарование. Ему очень хотелось уйти. Оставаться в легионе и переносить ярость Дигаля Tap-рента - эта перспектива страшила его куда сильнее, чем побег в глухие леса Тунины и общение с дикими драконихами.
Каким-то образом Влок пришел наконец к мысли, что в диких чащах вдоль реки Арго живет не только одна дракониха. Было просто чудесно думать об этом, хотя ни один факт не подтверждал его предположения. Впрочем, Влоку и не нужны были факты. С большим трудом Базилу удалось заставить Влока согласиться с тем, что он никуда не пойдет, что он должен остаться и поддержать честь Сто девятого эскадрона боевых драконов.
Свейн все это время силился понять, о чем идет речь. Он не мог похвастаться хорошим пониманием языка драконов, как некоторые дракониры, но постепенно пришел к выводу, что Влока все же переубедили. Свейн почувствовал облегчение: помогать бежать Релкину - это одно, но смириться с тем, что в леса уйдет его собственный дракон, - совсем другое.
Как только общее понимание было достигнуто, Свейна отправили готовиться к выполнению своей задачи. Позднее он должен был встретиться с ними в стойле Базила и Релкина.
Драконы-заговорщики выждали некоторое время после его ухода, потом ушел Влок.
- Говорят, что будущее принадлежит смелым, - сказал Базил.
- Кто говорит?
- Некоторые люди.
- По моему, люди - настоящие трещотки. Они говорят много-много. Иногда мне хочется, хоть это и невозможно, заткнуть их глотки или вырвать оттуда все разговоры.
- Ты не первый из драконов, кто этого захотел.
- М-м-м... - Пурпурно-Зеленый снова поскреб свою челюсть. - Но в этом своем наблюдении они, по-моему, правы. Нам надо быть храбрыми и самим делать свое будущее.
Базил тихонечко рассмеялся и не стал обращать внимание на подозрительный взгляд дикого дракона.
Они вернулись в казармы Сто девятого. Двигаясь как можно тише, драконы проскользнули в стойло Базила. Релкин даже не шевельнулся, будучи во власти крепкого сна. Вошел Свейн с кляпом в руках и мешком на плече.
Драконы осторожно дотянулись до спящего юноши, подхватили его и крепко сжали в своих лапах. Релкин проснулся от этой хватки, задергался, стал извиваться, но вырваться не смог. Пришел черед рук поменьше, но более ловких. Прежде чем пленный сообразил позвать на помощь, ему в рот загнали кляп, связали руки и ноги. Затем бесцеремонно подняли и засунули головой вперед в плотный мешок. На какое-то время мешок опустили на землю. Релкин услышал хорошо знакомый лязг большого меча дракона, который сняли с крюка и повесили через плечо.
Последнее, что Релкин успел заметить, был глаз Пурпурно-Зеленого. Он понял, что все происходящее - проделки его собственных драконов. Конечно, не без помощи кого-то из людей, потому что драконы ни за что бы не справились с кляпом и веревками. Руки драконов были слишком неловки для столь тонкой работы.
Затем он почувствовал, что мешок подняли и водрузили на огромное плечо, и догадался, что его уносят, похищают в ночи сошедшие с ума драконы.
Он сделал все возможное, чтобы поднять тревогу, но преуспел только в сдавленном мычании, приглушенном мешковиной. Однако тотчас же огромная рука, опустившаяся на мешок, придавила юношу, и он замолчал.
Базил и Пурпурно-Зеленый, с мечами в ножнах, но без щитов, хорошо рассчитали по времени свой выход из форта. Команда лесорубов Шестьдесят шестого марнерийского драконьего эскадрона как раз направлялась к воротам. Военные драконы не имели права свободно входить и выходить из ворот форта. Они покидали форт лишь когда упражнялись, валили лес или же помогали инженерным частям. Команда лесорубов состояла из двадцати человек, идущих во главе колонны, за ними следовали запряженные в повозки лошади, а затем - шесть драконов. Когда драконы проходили мимо, Базил и Пурпурно-Зеленый присоединились к колонне позади своих друзей Оаста и Ксодана, замыкавших строй.
День был рабочим. И люди, и драконы постоянно сновали туда-сюда в воротах форта, спеша на разные соревнования и по делам. Стражники были слишком заняты, чтобы обратить внимание на парочку лишних вивернов.
Покинув форт, команда повернула налево и пошла вдоль главной дороги на Деллибридж, обходившей стороной Далхаузи. Тенты и будки летней ярмарки вскоре остались позади.
Базил тихо попросил Оаста и Ксодана не упоминать о присутствии двух драконов из Сто девятого эскадрона, а затем они с Пурпурно-Зеленым замедлили шаг, предоставив лесорубам идти своим путем. Теперь беглецы были уже в лиге с небольшим к югу от форта. Домов по дороге встречалось все меньше и меньше. Вскоре драконы углубились в Дигманский лес. Пройдя достаточно, чтобы их не было видно с дороги, они повернули на северо-восток, сделав петлю вокруг скал, на которых был расположен форт, и устремились к верховьям реки Арго.
Их путь проходил по болотистой местности, поросшей ивняком, ольхой и камышом, и продираться сквозь эти заросли было для драконов настоящим мучением. Им приходилось держаться тихо, не пуская в ход мечи, которые позволили бы им двигаться намного быстрее. Блеск стали мог быть обнаружен из форта, и сразу же последовало бы донесение о беглецах. Они должны были проламываться, проталкиваться или ползти по влажной почве, покрытой слоем листвы.
Через некоторое время они вышли к берегам Арго. Река здесь достигала почти мили в ширину - стремнина темной воды, пришпоренная недавними дождями на горах Красный Дуб и Снежный пояс.
После бесплодных поисков лодки драконы спустились к краю воды. Здесь кожистоспинник плюхнулся в прохладный поток, издавая крики наслаждения и счастья. Пурпурно-Зеленый попробовал воду и заохал.
- Здесь холодно.
- Да, но это и хорошо. Дракон ужасно разгорячен после ходьбы по болотам.
- Да, полагаю, что так, - согласился Пурпурно-Зеленый и не торопясь погрузил свое огромное тело в воду. Действительно, как только первый шок от холодной воды прошел, осталось только полное блаженство. Пурпурно-Зеленый удивлялся, почему он боялся воды раньше, когда мог летать. Конечно, будучи летающим драконом, он не был прирожденным пловцом - это Базил чувствовал себя в воде совершенно естественно и плавал, как крокодил, - но и у Пурпурно-Зеленого, как у любого большого животного, были природные способности и силы, позволяющие плавать. Собственно, он уже переплыл эту речку дважды прошлой весной, когда лишился крыльев и пытался продолжить жизнь обычного дикого дракона, передвигаясь по земле.
Они плыли вверх по течению, пока сильная струя не подхватила их и не потащила вниз, как они с ней ни боролись. В конце концов они коснулись дна близ противоположного берега и оказались в пределах видимости маяка Далхаузи.
Они поспешно бросились вверх по склону и скрылись под покровом леса. Первая задача была выполнена. Они совершили побег из легиона.

Глава 10

Когда они, продираясь сквозь чащу, отошли от берега больше чем на милю, оба беглых дракона остановились отдышаться и опустили мешок на землю.
Тот не подавал никаких признаков жизни.
- Может, нам стоит выпустить парня? - предложил Пурпурно-Зеленый.
- Я сам как раз об этом подумывал.
- Надеюсь, что с ним все в порядке.
- Он немного тиховат.
- Спит, наверно. Дракониры любят поспать.
- Жутко ленивые парни по большей части. Базил нагнулся, открыл мешок и вытряхнул Релкина. Тот упал ничком. Ни звука, ни движения.
Базил нагнулся, осторожно поддел кляп кончиком когтя, потянул его вверх, вытащил тряпку и отбросил в сторону. Но Релкин по-прежнему не двигался.
Драконы посмотрели друг на друга с беспокойством.
- Клянусь дыханием предков, он не двигается, - сказал Пурпурно-Зеленый.
- Клянусь дыханием, ты прав. - Баз пошевелил Релкина когтями, хорошо ухоженными когтями, подстриженными и отполированными, аккуратно подпиленными. Без драконира жизнь в диком лесу будет куда менее удобной, чем та, к которой они привыкли.
Релкин оставался все в том же положении, явно не подавая признаков жизни. Базил использовал кончик своего сломанного хвоста, чтобы еще раз подтолкнуть юношу. Ничего не изменилось.
- Ой, клянусь Первым Яйцом, я боюсь, - произнес Пурпурно-Зеленый.
Базил тоже был испуган. Он осторожно пошевелил плечо юноши двумя пальцами. Юноша лежал обмякшей неподвижной массой, совсем непохожий на прежнего Релкина. Баз вообразил самое худшее:
- Парень недостаточно здоров для такого путешествия. Глупые драконы забыли, что дракониры изнежены и легко ломаются.
Базил почувствовал, как внезапная волна печали накатила на него.
- Да простят меня наши древние боги, я убил его. Я не подумал как следует. Парень мертв.
Пурпурно-Зеленый издал громкий тоскливый вопль и уселся на бревно, которое истошно заскрипело под его огромной тушей. Он нежно ткнул в бок Релкина своими когтями, но драконир не ожил.
- Я очень опечален. Думаю, что я сделал глупую ошибку. Я хотел помочь парню. Было бы не правильным просто глядеть, как его вешают. Парень научил этого дракона многому. Без него я не смог бы выжить в легионах.
Базил кивал, слушая исповедь раскаявшегося дикого дракона.
- Весьма справедливо, - подтвердил он.
- Помнишь, как он научил меня пользоваться хвостом и мечом одновременно?
- О да, - пробормотал Базил. - Это было стоящее дело. Такое забыть нельзя.
- Он учил меня, а у самого хвоста не было! У людей нет хвостов.
- Это одна из великих тайн. Как может какая-либо раса стать могущественной, не имея хвоста!
Они оба кивнули, потому что это, конечно, была одна из неразрешимых загадок жизни. Взять этих людей, их города, их корабли и сделанные ими вещи - люди были мастерами на все руки, они умели делать много умного, и все же у них не было хвоста. Для драконов хвост был приспособлением для хватания, подвижным, полезным во многих случаях; иметь хвост - значило иметь как бы третью руку. Было трудно осознать, что кто-то может жить вообще без хвоста.
Они еще долго сидели, уставившись на безжизненное тело, распростертое на земле. Базил вывернул второй мешок, в котором было все, что осталось от парня: его арбалет, ножны для кинжала, а также ящик и сумка, содержащая инструменты для ухода за драконом.
- Парню теперь уже не будут нужны все эти вещи.
Они оба покивали и вновь впали в мрачное молчание.
- А что мы будем делать с его телом? - спросил немного погодя Пурпурно-Зеленый.
- Люди обычно хоронят своих мертвых в земле. Нам надо будет вырыть яму и положить его туда.
- Клянусь горячим дыханием старого Глабадзы, что за странный обычай!
- Я знаю. Они сжигают драконов, но хоронят людей, хоронят даже собак и кошек.
Драконы почувствовали, что обстановка стала торжественной, когда они осознали факт смерти драконира. Печаль витала над ними, и они склонились перед ней.
- Мы отнесем его на высокое место и там похороним. Его дух будет наслаждаться хорошим видом целую вечность.
- Что ж, это великолепная идея. А где?
- На горе Ульмо. Мы отнесем его на гору Ульмо. Я знаю там хорошее местечко.
Это был высокогорный луг над зарослями сосняка, где Баз два года тому назад встретил Пурпурно-Зеленого. То самое место, где он влюбился в зеленую дракониху Высокие Крылья.
Пурпурно-Зеленый тотчас же все понял:
- Ладно, давай отнесем его туда.
Базил взялся за мешок и обнаружил, что почти разорвал его на две половины. Теперь вещь стала для них бесполезна, и это породило мрачные предчувствия многочисленных трудностей, которые встанут перед ними без драконира.
- Ой, клянусь дыханием, - застонал он, - у нас такие неловкие руки для жизни в мире людей. Все эти вещи так малы, чисты и хрупки.
- Истинно так, - согласился Пурпурно-Зеленый.
Они постояли, мрачно кивая, потерянные и погруженные в печаль.
Они все еще стояли там, когда минуту спустя , позади них раздался голос:
- Не самое вдохновляющее начало вашей жизни в глуши без драконира, я бы сказал.
Их головы дернулись с почти слышимым хрустом. Драконир сидел.
- Он живой! - воскликнул Пурпурно-Зеленый.
- Но не благодаря вам. - Релкин все еще сидел там, дышал и явно был жив.
- Возблагодарим же богов старого Драконьего дома, - воскликнул Пурпурно-Зеленый.
- За что? За то, что позволил родиться вам, двум дуракам? Ну, во-первых, я не умер.
- Что? - Пурпурно-Зеленый был ошеломлен. - Трюк? Ты одурачил нас?
- Вы это заслужили.
Пурпурно-Зеленый сердито зашипел. В глазах его зажглись опасные огоньки. Но Базил нагнулся, поднял юношу, водрузил себе на плечи и начал прыгать, сокрушая кусты и мелкие деревья. Вопли облегчения и радости разнеслись на всю округу:
- Ха-ха, хо-хо, мальчик обманул этих старых драконов, просто замечательно обманул! Хо-хо-хо!
Пурпурно-Зеленый кивнул. Это было правдой. Понемногу и до него дошла смешная сторона случившегося, и он испустил несколько протяжных скрежещущих криков. Для тех, кто его знал, эти звуки означали смех, но остальными воспринимались скорее как громкий хрип лошади, на шее которой затягивают петлю.
Единственным, кто оставался несчастным, был сам драконир, мокрый с головы до ног. Запястья и лодыжки болели.
- Идиоты сумасшедшие! В состоянии вы понять, что вы сделали? Теперь нам всем угрожает военно-полевой суд за дезертирство. Раньше у меня были неприятности, а теперь я полностью пропал. Теперь они наверняка меня повесят.
- Значит, мы не можем вернуться, - сказал Пурпурно-Зеленый. Казалось, что его совершенно не беспокоит эта перспектива.
- Ну да, - проворчал Релкин, - сначала мы поголодаем, а потом замерзнем, если все это будет долго продолжаться. Совершенно точно мы умрем с голода зимой.
- Нет, - сказал Пурпурно-Зеленый, - эту проблему я изучил, и у меня есть план, как с ней справиться.
- О, это же чудесно. И как же ты намерен приготовить этот план? Мне говорили, что планы не очень питательны.
- Что? - Пурпурно-Зеленый в недоумении нахмурился, и это выражение было так похоже на человеческое, что даже мокрый, обозленный и испуганный драконир был вынужден улыбнуться.
- Послушайте, кто-нибудь разрежет мне эту веревку? - Он поднял кисти рук кверху.
Базил порылся в куче вещей Релкина и вытащил крепкий клинок длиною в фут. Дракону было трудно высвободить его из ножен и не менее трудно удержать в своей громадной лапе, хвосту же мешало отсутствие сустава, служащего точкой опоры рычага, чтобы резать веревку. Но, достаточно попотев и сконцентрировав свои усилия, он все же добился успеха.
Релкин размял руки, выхватил кинжал у дракона и разрезал путы на лодыжках.
- Давайте я отгадаю. Вы убедили Блока, чтобы он подговорил Свейна связать меня, так?
- Да, что-то в этом роде.
- Мы убедили Свейна сами, - вмешался Пурпурно-Зеленый.
- И ни у кого из вас не хватило ума понять, что вы обрекаете нас на смерть от голода в снегу?
- А зачем нам голодать? Мы, двое драконов, погоним на тебя дичь, а ты будешь убивать ее из своего арбалета. Мы принесем все, в чем ты будешь нуждаться.
- А где же мы будем жить? Когда начнет падать снег, мне хотелось бы находиться в теплом помещении с горящим очагом.
- Без проблем, - сказал Пурпурно-Зеленый, - мы найдем хорошую пещеру.
Релкин кивнул: эти проклятые большие звери подумали обо всем. Теперь ему придется стать пещерным жителем. Он будет носить шкуры и пахнуть дымом и потом до конца своих дней.
Парень сглотнул и зло потряс головой. К несчастью, независимо от того, чем обернется в действительности их замысел, это станет его жизнью. Драконир превратится в оборванного полуголодного дикаря, живущего в северных лесах с парочкой вечно раздраженных драконов.
- Ты должен верить нам, - сказал Пурпурно-Зеленый. - Мы станем хорошими охотниками.
- И мы будем не одни, - сказал Базил.
- Что это значит?
- Мы найдем Высокие Крылья и моих детей. Мы будем все жить вместе.
- Она захочет вернуться в Страну Драконов. Она никогда не согласится жить так близко от людей. Кроме того, крылатые драконы не сходятся на всю жизнь.
- Мы тоже пойдем на север.
- Бр-р-р. Там холодно, там вечный снег и лед и все такое.
- Но мы охотники, мы будем жить там, где есть дичь.
- Базил не охотился с тех пор, как был маленьким; ведь мы жили в деревне.
- У тебя есть твой арбалет. Мы знаем, что ты им хорошо владеешь. Мы погоним дичь, а ты будешь убивать ее, или ранить, или останавливать, и тогда мы убьем ее. Я все обдумал.
Релкин почувствовал тяжесть в груди. Он пожал плечами, а затем испустил протяжный стон. Теперь уже ничего не поделаешь. Возвращение означало, что его наверняка повесят перед всем легионом.
Через некоторое время онемение конечностей прошло, Релкин встал и быстро проделал несколько упражнений. Невероятно, но факт: его прежняя жизнь, единственная, которую он знал, прошла, с ней было покончено. С этого дня и впредь он должен стать ренегатом. Он больше никогда не увидит вновь города Аргоната. Эти мысли навели на него тоску, и он замотал головой, стараясь прогнать их.
- Нам нужно двигаться, - сказал Пурпурно-Зеленый, - во мне просыпается голод. Надо поохотиться.
Релкин вздохнул:
- Первое, что нам надо, это как можно дальше отойти от реки. Легион пошлет на поиски разведывательный отряд, и они довольно скоро обнаружат, куда мы пошли. Им известно, что твоя возлюбленная леди живет на горе Ульмо.
- Тогда пойдем сначала туда и найдем ее. Возможностей для выбора было немного.

Предыдущая страница 5 Следующая страница


Драконы войны 6

- Что ж, двинемся тогда. Идти нам еще долго.
Они снялись с места и направились к большой долине Арго по направлению к видневшимся вдали горам. По дороге они внимательно следили, не появится ли что-нибудь съедобное.
Часа через два им встретился на пути дикобраз. Когда за ним погнались, он забрался на ближайшее дерево. Драконы внимательно посмотрели на зверька. В лучшем случае он обещал им всего пару глотков, не более. Сделав это заключение, они оставили дикобраза как недостойного их усилий и продолжили свой путь.
Проходили часы, они здорово проголодались. Когда солнце на западе начало опускаться, все трое были голодны как волки.
Затем наконец чувствительный нос Пурпурно-Зеленого почуял запах мяса:
- Там какой-то убитый зверь истекает кровью, это недалеко отсюда по ветру.
Они свернули на север и направились туда, где начинались голые скалы с ползущими по трещинам корнями маленьких сосенок и дубков.
Внезапно запах усилился так, что его почувствовал даже Релкин. Они вышли к небольшому отрогу горы и обнаружили источник запаха. Это была туша задранного лося, уже наполовину съеденного.
Они также обнаружили и владельцев мяса, стаю из шести волков, которые при виде Релкина с ворчанием поднялись, но, увидев, как он заряжает арбалет, убрались на безопасное расстояние. Потом, когда появились оба дракона, волки от удивления завыли и исчезли среди невысоких деревьев.
Релкин и оба дракона получили возможность исследовать свою находку. Стая удовлетворилась тем, что следила за пришельцами, оставаясь под защитой леса.
Волки убили лося утром и кормились им весь день. Они уже ободрали жир и печень, лучшие куски мяса тоже исчезли. Сохранились только жилистые части задних ног и шея, а также хребет и кости.
Релкин нарезал себе мясо неровными полосками, нанизал на заостренные палочки, соорудил костер и стал жарить. К тому времени, когда куски начали давать сок и подрумяниваться, драконы прикончили остаток туши. Парню пришлось пережевывать свой жесткий ужин в одиночестве.
К этому времени стемнело, и прохладный воздух спустился с горы Ульмо. Драконы, полуголодные, устроились на несколько часов поспать. Релкин убедил их наломать побольше ветвей, из которых соорудил себе более или менее удобное ложе, пригодное для сна.
Таким образом они провели ночь. Утром они проснулись совершенно голодные и тотчас же тронулись в путь.
Перед полуднем Релкину повезло подстрелить дикого голубя в каньоне над Арго. По дороге он ощипал птицу, а потом поджарил на небольшом костре, когда они остановились на отдых. Каждому дракону досталось совсем по чуть-чуть, а сам Релкин обгрыз грудку.
Драконы начали голодать.
Спать они легли голодными, поскольку за весь день так и не видели никакой дичи.
На следующий день они продолжили свой утомительный путь к горе Ульмо.
Ближе к вечеру, когда драконы от голода тихо постанывали и животы их подвело, они наткнулись на небольшое стадо оленей.
Олени заметили чужаков и сразу помчались, мелькая белыми хвостиками, через луг, под защиту деревьев.
Теперь пришло время проверить теорию Пурпурно-Зеленого. Драконы поспешили направо от оленей и вошли в лес, а Релкин тем временем зарядил арбалет и спрятался. Драконы должны были напугать оленей и направить их к краю лужайки.
Релкин ждал долго. Олени не появлялись. Вскоре вернулись два усталых и опечаленных дракона.
Оленей не удалось оттеснить к лужайке. Они бежали к северу, как ни старались загонщики обойти их и повернуть обратно.
Вскоре стадо исчезло в густом сосновом лесу, который начинался несколькими милями выше на горных склонах.
Вновь дезертиры легли спать с пустым желудком и проснулись еще более голодными.
Этим утром они спугнули еще два оленьих стада, поменьше. Релкин потратил какое-то время, пытаясь выследить одинокую олениху. Он подобрался было к ней футов на сто, но, когда уже хотел выстрелить, она заметила человека и, легко перепрыгивая низкие кустики, исчезла среди берез.
На завтрак он подстрелил трех белок. Свою собственную он освежевал и поджарил. Драконы быстро съели своих сырыми, не глядя друг на друга.
Под вечер им наконец повезло. Дикий кабан, занятый выкапыванием клубней на лужайке, встретил вторжение Релкина со слепой яростью и без промедления кинулся в атаку. Запах драконов он попросту не успел заметить. Релкин избежал клыков зверя, отскочив за невысокий дуб. Кабан набросился на дерево и стал уродовать ствол клыками. Увлеченный собственным остервенелым хрюканьем и визгом, он поначалу даже не обратил внимания на дракона, который внезапно появился из-за деревьев и прыгнул.
Лишь в последний момент кабан осознал опасность, повернулся и помчался прочь, избегнув встречи с Пурпурно-Зеленым. Он понесся вдоль лужайки и выскочил прямо на удачливого Базила.
Экатор сверкнул, со свистом разрезая воздух, и разрубил кабана надвое. Зверь умер, даже не успев понять, что произошло.
Релкин собрал дрова для большого костра и поджарил свинью, пока драконы глотали слюну.
И все трое с наслаждением принялись за еду, громко урча и вздыхая. Релкин добавил к своей порции немного лесной малины, которую нашел на краю болота.
Потом он затоптал огонь, и беглецы заснули, впервые за время путешествия более или менее довольные.

Глава 11

Вечерний свет струился с ясных небес на белый город Марнери, что на берегах Ясного моря. Надсадно гудели колокола, призывая верующих в храм на вечернюю службу. Послушницы в темно-синих платьях бежали по мраморным ступенькам ко входу в Новициат, их веселый девичий гомон звенел среди каменных стен. Наверху, на зубчатых башнях, сменялась стража, и сержанты лающими голосами отдавали команды.
На одном из верхних этажей Сторожевой башни Лагдален из Тарчо провели в комнату с широкими окнами, из которых открывался вид на панораму города вплоть до гавани и Лонгсаунда. Старик с седыми бакенбардами и большим животом, обтянутым красным вельветовым камзолом, поднялся ей навстречу:
- Добро пожаловать, мой друг, добро пожаловать в мою любимую комнату.
- Благодарю вас, камергер Берли, здесь просто чудесно. Отсюда открывается самый красивый вид на город.
- Вы оказываете мне честь, дочь моя, но я больше не камергер. Этот пост сейчас занимает Акснульд из Фидуси.
- Да, конечно, сэр, но я все еще думаю о вас как о лорде камергере, ведь вы так долго служили в этой должности.
- Да, я служил большую часть жизни при старом короле. В конце концов это меня вымотало. То, что Акснульд будет служить новой королеве, вполне справедливо.
- Вы хорошо служили королю Санкеру, сэр. Я денно и нощно молюсь, чтобы королеве так же повезло с лордом Акснульдом.
- Что ж, ей придется пройти свою часть пути. Быть монархом - сложное дело. Теперь она, конечно, понимает это.
- Конечно, милорд Берли, конечно. По правде говоря, она каждый день сожалеет о том, что согласилась занять трон. Небо не благословило королеву Беситу любовью к тяжелой работе. Скорее наоборот, если бы я осмелилась так сказать.
Берли рассмеялся. Этой особе едва исполнилось двадцать лет, а она уже говорила о монархе с нежелательной свободой. Лагдален не была той невинной девушкой, какой выглядела. Ее ввели в тайный мир Великих Ведьм. Она уже участвовала в самых опасных делах и видела такие ужасы, которые сделали ее гораздо старше, чем она была на самом деле.
Берли знал, что всего пару лет тому назад Лагдален была еще в Новициате. К ней относились с подозрением, называли легкомысленной и безответственной. Теперь подобных слов уже не услышишь. В этой молодой женщине заметно было чувство собственной значимости, что говорило о власти. Вся легкомысленность ушла. Как только ведьмы начали работать с ней, она быстро стала походить на них. При этой мысли ему расхотелось смеяться.
- Нам нужно помнить, что у Беситы была трудная жизнь для такого человека, как она, - сказал он. - Нам повезло, что ее смогли вылечить от паутины чар Туммуз Оргмеина. - Берли сделал движение рукой, отводящее зло. - Но вам известно гораздо больше, чем мне. Я упомянул об этом, просто чтобы напомнить, как мы счастливы, что Бесита наследовала старому королю.
- Справедливо сказано, лорд Берли, хотя теперь мы столкнулись с необходимостью иметь от королевы наследника престола. Она пока избегает выполнять свой долг.
- Но у нее есть выбор. Тарквиний из Талиона в нужном возрасте. Будучи братом нового тамошнего короля, он хорошо подходит для наших целей. Кровь Тарквиниев горяча и сильна. Возможно, она вольет новые силы в династию Марнери.
- Боюсь, что королева равнодушна к лорду герцогу из Талиона. Она обращает свой взор к Кадейну.
- Так что же, она все еще влюблена в этого хлыща-аристократа Геллиона?
- Я не осмелилась бы сказать это никому, кроме вас, лорд Берли, но вы правы, к несчастью, правы.
- Но годы идут, и она должна сделать свой выбор или остаться навсегда бездетной.
- Это справедливо, милорд, мы непрерывно слышим разговоры об этом.
Берли рассмеялся, это он мог хорошо себе представить. Насколько же отличалась атмосфера нового королевства от той, которую он знал во времена короля Санкера.
- Но вы пришли ко мне не для этого, не так ли, дочь моя?
- Нет, милорд.
- Вам хотелось бы спросить меня о положении в Аубинасе.
Лагдален кивнула, и ее глаза заблестели от восхищения его проницательностью:
- Что ж, ваша репутация вполне заслуженна, лорд Берли. Я действительно хотела спросить вашего совета в отношении положения с зерном. Королева в сомнении и ни на что не решается. Она находится под сильным давлением сенатора из Аубинаса. Но с этим делом надо заканчивать. Трибунал познакомился с доказательствами уже несколько месяцев назад. Жюри вынесло свой приговор. Человек виновен. Он совершил акт пиратства и убийства. И все же сенатор из Аубинаса требует, чтобы преступник получил возможно более легкое наказание.
- И что же это может быть, скажите на милость?
- Наложить арест на его собственные владения; домашний арест, если хотите.
- И надолго?
- Пожизненно. Есть статья, довольно древняя, из законов Веро. Преступника можно заключить в его же доме, замуровать двери и держать там вечно, до смерти. Некогда, много лет тому назад, когда Веро были простым горным народом, это означало медленную смерть от голода. Дома древних Веро не были большими. Но в случае с сенатором Портеусом Глэйвсом такой дом может быть огромным помещением в сельском имении. Негодяй жил бы там до конца своих дней в роскоши и безделии. Это же насмешка над справедливостью!
Берли спокойно кивнул. Такое случалось. С этим боролись, но порой безуспешно.
- Я согласен, это отвратительно. Но этот человек, Глэйвс, является составным элементом зерновой проблемы в Аубинасе. Богатый человек, который купил свой полк. Он сломался во время кампании в Урдхе и скверно вел себя. Легионы требуют достойного возмездия.
- Есть сильная оппозиция среди крупных предпринимателей, в особенности в Аубинасе.
- Жители этого города могут причинить неприятности.
- Кадейн поклялся не ввязываться в это дело.
- Король Нит - славный человек. Он будет верен своему слову. Я уверен в этом, но они все же вмешаются, если Аубинас прекратит закупки зерна в Кадейне. Цены в Марнери возрастут.
- А цены в Кадейне упадут.
- Нужно понимать простой народ. Получит выгоду тот, кто, предвидя подобный оборот, сможет быстро перегнать корабли с зерном обратно в Марнери. Наши рынки будут парализованы на долгие месяцы. И все это из-за одного жирного ничтожества - торговца зерном в Аубинасе, которого мы должны повесить.
- Да, лорд Берли, именно так.
- Друзья королевы в Кадейне просят ее повесить негодяя. Они надеются сорвать жирный куш на рынках.
- Именно так, милорд.
- Совет Марнери требует осторожности. Я уверен, что Финиса и Плезента не хотят хаоса на рынках зерна. - " Берли слегка покачал головой. - Несомненно запутанная проблема. Скажите мне все же, кто является самым значительным среди тех магнатов, которые пытаются сегодня оказать давление на королеву?
- Вексенн из Чампери, Тафд из Посилы, милорд Берли.
- Ах да, конечно, Вексенн. Само имя этого человека предрекает неприятность. Самый трудный и коварный человек, как ни посмотри.
Лагдален согласно кивнула. Магнат Вексенн всегда старательно не замечал Лагдален, когда они, случалось, виделись на приемах у королевы. Голос Вексенна, постоянно нашептывавший в королевское ухо, за считанные недели стал известен буквально всем.
- Вексенн хочет получить прибыль. Глэйвс мечтал стать сенатором. У него могла быть сильная позиция на следующих выборах. Теперь у него нет шансов. Даже если он будет жить, он никогда уже не сможет получить выборную должность. Но он может довольно существенно поддержать кого-нибудь другого. Скажем, магната Вексенна. У Глэйвса есть богатство и влиятельные сторонники; у Вексенна - просто богатство.
- Что тут можно сделать, лорд Берли?
- Дать мне на размышление ночь, дорогая моя. Возвращайтесь завтра в полдень, и я отвечу вам. Это требует тщательного обдумывания.
Лагдален поблагодарила бывшего лорда камергера и спустилась на три этажа ниже. Там она свернула направо в большой коридор и подошла ко входу в собственные апартаменты. Они представляли собой анфиладу комнат, больших и маленьких, в которых обитали уже три поколения Тарчо из Марнери вместе со своими двоюродными братьями Димиси.
В детской комнате Лагдален зашла проведать свою дочь, Ламину, крепко спящую в колыбели. Рядом качались еще две колыбели с детьми Димиси, родившимися в прошлом году. Кормилицы Иллин и Висари глядели с нежностью на вошедшую молодую женщину. Та взглянула на своего ребенка, затем быстро переговорила с Висари и, остановившись только, чтобы погладить маленького Дура, трехлетнего сына Висари, поспешила дальше.
В салоне она встретила мать, Лакустру Тарчо, обсуждавшую с поваром меню обеда на десять персон. Обед должен был состояться через неделю. Его давали в честь одиннадцатилетия службы Томазо Тарчо в Сторожевой башне.
- Мать, -" - сказала Лагдален, слегка поклонившись.
- Дочь моя, мы не виделись уже несколько дней. Как ты?
- Прекрасно, мать, просто великолепно. Но занята, ужасно занята.
- Такая молодая. Это же стыд! Ты должна жить для своего ребенка и своего мужа. Вместо этого ты наставляешь королеву. Ты едва стала взрослой, но уже наставляешь королеву! Кто бы мог подумать о таком?
"Действительно - кто?” - подумала Лагдален.
- Не я выбирала, мать. Я никогда этого не хотела.
- Сколько раз я слышала, как ты повторяешь это! - Лакустра повернулась к повару. - У нас будет пюре из брюквы, полагаю. Ягненка следует зажарить без чеснока, а соус подашь из свежей мяты.
- Пюре со сливками, леди?
- Нет, повар, клянусь священными бедрами богини, ты хочешь нас всех откормить на продажу. Подлей немного масла, конечно, но не сливок; это слишком тяжело.
- Как скажете, леди. Лакустра вдруг что-то вспомнила.
- Лагдален, дорогая моя, получен свиток с сообщением для тебя. Он пришел сегодня спозаранку. Из Кенора, я полагаю.
Лагдален уже направлялась в главную кухню, которая обслуживала все апартаменты, но повернулась на каблуках, все еще продолжая думать, что сейчас она съест парочку нежных сладких бисквитов...
- Где он, мать?
- Ой, куда ж я его засунула? Я думаю, что он в библиотеке, на столике для чтения, у окна.
Лагдален понеслась в библиотеку, где было пусто и темно. Она зажгла лампу и отыскала небольшой почтовый свиток. Как она и ожидала, на нем была воинская печать форта Далхаузи. Такие свитки использовались для кратких сообщений, которые призывали людей срочно вернуться в полк или сообщали о болезнях и смертях. Инстинктивно она уже знала, о чем говорится в письме: ее друг-драконир попал в беду. Она сломала печать и обнаружила плохо, едва ли не каракулями написанное сообщение.
Ей потребовалось два раза перечитать его, чтобы увериться, что она все поняла правильно. Убегая от суда за убийство и возможного повешения, Релкин дезертировал вместе с двумя лучшими в легионе драконами. Все трое переплыли Арго и направились на север, в Тунину. Ее умоляли прийти к ним на помощь. Сообщение было подписано “Свейн и Моно. Сто девятый марнерийский эскадрон драконов”.
Лагдален свернула свиток, а затем встала и направилась к центральному входу. Ее муж, капитан Холлейн Кесептон, наверняка захочет узнать об этом.

Глава 12

Беглецы, спотыкаясь, брели сквозь мокрую лесную чащу вверх, по самому западному склону горы Ульмо. После двух недель лесной жизни они похудели, их мышцы окрепли от непрерывной ходьбы, а животы были хронически пусты.
Охота на оленей и лосей в горах Тунины неизменно демонстрировала, что это гораздо более сложное занятие, чем воображал Пурпурно-Зеленый. Только раз, если говорить правду, Релкину удалось свалить стрелой в грудь самку оленя. Она умерла мгновенно, так и не успев попить из ручья. В тот вечер парень объелся окороком, а драконы едва утолили свой голод. И, как всегда, все трое проснулись голодными и остались без завтрака.
Однажды они наткнулись на остатки крупной добычи. Большие изломанные кости, забрызганные костным мозгом, были разбросаны по лужайке. По обглоданному черепу драконы догадались, что жертвой стал зубр. Земля была сильно вытоптана, окрестные звери подбирали объедки еще целую неделю. И все же Базил питал надежду. У него было чувство, что это убийство - дело рук дракона. Только летающий дракон смог бы убить и сожрать такого мощного зверя. Зубр, хоть и был всего лишь диким быком, достигал в холке человеческого роста, а весил более тонны. Предчувствие говорило Хвостолому, что Высокие Крылья, его милая зеленая дракониха, находится поблизости.
Они поднялись к поясу высокогорных лугов, где два года назад Базил и Пурпурно-Зеленый дрались на дуэли из-за драконихи. Пурпурно-Зеленый впал в мрачное молчание.
Оглянувшись вокруг, повсюду сквозь деревья можно было видеть берега Арго. Река прихотливо изгибалась по высокогорью к востоку. На юге взгляду открывалась широкая долина Далхаузи. Там реки Далли и Туала встречались под зеленым покровом Валурского леса - имя, пришедшее из древних легенд. В этом лесу великие короли Золотого Вероната имели обыкновение охотиться: днем - на кабанов, а ночью - на женщин.
Сосновый лес поредел, уступая место ольхе, березе, горному буку и гикори. Солнце проникало сквозь листья, и бродить под здешними деревьями было приятным занятием. После весьма прохладных сумерек сосновой чащи беглецы обрадовались, увидев небо. Вскоре, еще до того как наступила ночь, Релкин заметил что-то, мелькнувшее на фоне неба над центральной Туниной. Он издал громкий крик и показал рукой, драконы вытянули свои длинные шеи и уставились в том направлении.
- Это не она, - сказал Пурпурно-Зеленый, - чересчур маленькая.
Наступило молчание. Затем заговорил Базил:
- Это Бранер, маленький мальчик. Мой.
- Он хорошо летит для малыша, чей папаша - бескрылый дракон.
- Конечно же. В этом он далеко опережает своего старика. М-м-м. Интересно, умеет ли он плавать?
- Вряд ли, ведь они жили в Драконьем гнезде. Там нет воды для плавания; она вся превратилась в лед.
Летящий дракон сделал вираж над лесом и растворился во мраке. Драконы окаменели на месте, только их глаза напряженно следили за точкой во мраке, где они только что видели бронзовое тело Бранера.
Релкин занялся костром. У него была горсть диких брюкв, дюжина полуспелых ярко-красных плодов. Он поджарил их на углях. Плоды были горькие, но съедобные, и это было все, что у них оставалось. Парень прожевал несколько штук перед тем, как улечься спать. В желудке у него закрутило и заныло, но драконир, не обращая на это внимания, вскоре заснул.
Драконы крадучись добрались до печеных клубней и попробовали на зуб.
- Отвратительно, - пробормотал Пурпурно-Зеленый, - Именно это я и подумал. Мальчик не сказал, что они годятся для еды, он лишь заметил, что их можно есть.
- Но не мне, дракону.
- Мы скоро найдем еду. Дракониха все еще здесь.
Драконы долго сидели в ночи без сна, их желудки свело от голода, но сердца согревала мысль о том, что дракониха близко. Противоречивые чувства горели в обоих больших драконьих сердцах.
Только два года тому назад они боролись за эту самку. Теперь, получив опыт целого года службы в легионе, Пурпурно-Зеленый понял, почему Базил неминуемо должен был тогда победить. Теперь дикарь тоже знал, как действовать мечом дракона.
- Если бы мы вновь схватились в бою за зеленую Высокие Крылья, тебе бы не удалось так легко одолеть меня, мой друг Хвостолом.
Базил хмыкнул:
- Ты овладел искусством биться мечом дракона, мой дикий друг. И ты очень силен. - Кожистоспинник был большим дипломатом.
Пурпурно-Зеленый в свою очередь тоже хмыкнул:
- Я видел, как ты побил Буртонга, Хвостолом. Буртонг был слишком быстр для меня; он почти такой же быстрый, как ты.
- Клянусь дыханием древних, это правда.
- Но ты победил не только из-за хорошего владения мечом. Я помню и удар кулака. Базил присвистнул:
- Ты пытался укусить меня за шею. У меня не осталось выбора.
Пурпурно-Зеленый грубо захохотал, и этот звук отозвался в ночном воздухе и заставил всех зверей в округе в удивлении поднять головы. Несколько койотов почуяли запах драконов и печеной брюквы, они сели и провыли эти новости окружающему их миру.
Им ответили волки в отдаленных лесах Тунины, сначала одна стая совсем близко, потом другая, побольше, издалека. Какое-то время казалось, что эхо от их воя распространилось по ночному небу, предупреждая всех, кто мог услышать, что ужасные создания древнего мира живут теперь повсюду.
В конце концов вой замер. Ветер прошелся по ветвям деревьев, и блестящий серебряный полумесяц молодой луны поднялся на западе. Драконы вздрогнули и заворочались в беспокойном сне.
Релкин проснулся на рассвете, развел костер и сварил оставшуюся брюкву. Было неприятно начинать день с такого завтрака, но что-то - это лучше, чем ничего, особенно после полуголодного существования в последние несколько дней.
Они вновь отправились в путь, теперь уже в направлении к западу, обходя вершину горы Ульмо, чтобы затем повернуть к ее юго-восточным отрогам. В дороге у Релкина появилось чувство, что за ним следят. Он часто оборачивался, но никого не заметил. Это было жуткое чувство, и оно не покидало парня. Он поделился своими подозрениями, и с этой минуты все трое стали поминутно оглядываться вокруг.
Примерно через час после полудня они напали на след небольшой группы лосей. По мнению Релкина, в ней были три взрослые самки и несколько более мелких животных, сеголеток и фавнов.
Они разделились: драконы пошли в обход, а Релкин по возможности бесшумно поспешил вперед, с арбалетом на изготовку.
Драконы крадучись пробирались через лес с двух сторон от лосей, которые паслись на длинном узком лугу, протянувшемся вдоль склона, упираясь в сосновый лес с одной стороны и березняк - с другой.
Лоси щипали траву посреди луга. Ветер дул вдоль его оси, и поэтому лоси не чуяли опасности.
Пурпурно-Зеленый осторожно подобрался к краю засоренного кустарником березняка. Прячась в стоявших особняком лавровых деревьях, он находился примерно в сотне шагов от лосей, которые двигались по направлению к его засаде. В волнении он вглядывался в лес на другой стороне. Где сейчас Хвостолом? Не встретилась ли ему какая-нибудь помеха? Тут дикий дракон заметил условный сигнал - сверкнуло лезвие меча. Базил занял свое место. Ветер сменил направление, но пока никто из драконов не был замечен.
Пурпурно-Зеленый знал, что драконир залег сзади, в той точке, где лес сменяется лугом. Это было хорошее укрытие и подходящее место для стрельбы. Все было готово. Теперь оставалось только ждать.
Напряжение росло с каждой минутой. Желудок Пурпурно-Зеленого тоже ждал, усиливая желание убивать. Терпение давалось дикарю с трудом. Раньше охота была куда более легким занятием, потому что он был летающим ящером. В северных землях он поднимался в воздух, нападал сверху на все, что видел, и пожирал. Вот так охотится настоящий дракон!
Теперь же ему, словно огромной кошке, пришлось затаиться, подобравшись для прыжка; его большие темные глаза следили за лосями, которые понемногу, очень-очень медленно приближались к прячущемуся хищнику. То и дело животные оглядывались или трясли своими головами, чтобы отогнать надоедливых мух. Они все еще не замечали опасности. Четырехтонный зверь, скрытый лаврами, был им не виден, а запах его относило в сторону. Теперь добычу и охотника разделяло шагов пятьдесят. Пурпурно-Зеленый приготовился.
Ветер снова начал меняться. Дракон тотчас же ощутил это. Листья на лаврах задрожали, зашевелились и ветки берез. Еще один порыв ветра - и лоси дружно подняли головы. Отчаяние охватило Пурпурно-Зеленого. До стада было еще слишком далеко.
В прежние дни он один мог сожрать двух или трех лосей подряд. А теперь он будет несказанно рад, если ему достанется хоть маленький кусочек мяса - если повезет и драконир не промажет.
Дикий дракон испустил громкий охотничий вопль, поднялся из засады и прыгнул по направлению к лосям. Он приземлился на все четыре лапы. Огромные задние заскребли землю, разбрасывая дерн и камни.
На мгновение стадо окаменело от ужаса при появлении чудовища из древних времен, когда рептилии владели миром. Затем лоси, все как один, повернулись и, легко прыгая, помчались через луг к далекому лесу. Они двигались очень быстро и вскоре оказались недосягаемы для дикого дракона. Тем не менее они бежали к сосняку на противоположной стороне луга. Пурпурно-Зеленый притормозил и издал ликующий крик, словно передавая эстафету Базилу.
Лоси продолжали скакать, намереваясь исчезнуть в сосняке, о ловушке они не подозревали.
Однако по какой-то причине, известной только им самим, проклятые животные развернулись, не добежав до места, где скрывался Базил, каких-то двести шагов. Ловушка не сработала. Ничего сделать было уже нельзя, и Базил, не видя другого выхода, выбрался из своего укрытия с Экатором в руке и бросился вперед. Бегущие млекопитающие так резко остановились, что некоторые из них в ужасе попадали. Земля полетела из-под лихорадочно забившихся ног, но в следующий миг все стадо повернуло направо и понеслось по открытому лугу прочь от того места, где лежал Релкин с арбалетом наготове. Крик ярости замер у парня в горле. Он встал и побрел по лугу.
- Ну спасибо тебе за все! - закричал он на Пурпурно-Зеленого, который ответил вызывающе злым взглядом.
Базил бежал все медленней, потом перешел на неуклюжий шаг. Наконец остановился и разочарованнно взвыл. Пурпурно-Зеленый вонзил свой меч в землю и уселся на огромные задние лапы.
Опять неудача! Три голодных охотника печально уставились на дразнящие хвосты лосей. Животные остановились на противоположном краю луга и щипали траву, чувствуя себя в полной безопасности от незнакомых врагов, от которых так легко спаслись.
- Моя вина, я выскочил слишком рано, - сокрушался Баз.
- Нет-нет, ты все сделал очень хорошо. Они не правильно побежали. Мы слишком медленны. Может быть, виноват я. Скоро мы изголодаемся насмерть.
Релкин воздержался от замечаний. Голодающие драконы через какое-то время становятся опасными.
Они Начинают глядеть на все, даже на дракониров, как на еду. Ситуация была слишком серьезной, чтобы человек мог позволить себе сарказм. Парень глубоко вздохнул и был готов отправиться назад за своими вещами, которые все еще оставались под деревьями.
В это время какая-то тень закрыла солнце. Прямо над их головами послышался громкий звук, подобный удару гигантского бича, и зеленая яростная молния ударила с голубизны небес прямо по одному из взрослых лосей. Животное попыталось бежать, но удар отбросил его на землю, как голубя отбрасывают когти сокола. Громадные когти дракона перерезали лосиную шею и грудь, надвое рассекли сердце.
Релкин почувствовал, как глаза у него вылезают из орбит. Над добычей стояла сама дикая зеленая дракониха Высокие Крылья. Откинув назад голову, она издала охотничий клич, сеющий ужас в окружающих лесах.
Оба боевых дракона были ошеломлены. Затем Базил разразился приветственным трубным гласом, и оба огромных зверя наперегонки бросились к давней знакомой. Базил был в исступлении:
- Увидеть тебя вновь и так быстро, любовь моя, - это чудесное тонизирующее для старого виверна.
Дракониха недолюбливала хорошие манеры. Однажды она уже объясняла это - когда ее спасали из клетки на судне торговца Дука.
- Ты похудел, - таков был ее нежный ответ.
- Это так, - сказал одуревший от счастья Базил.
- Я полагаю, что вы не очень способные охотники.
- Никто из нас не способен охотиться на лосей. Нам нужна дичь покрупнее.

Предыдущая страница 6 Следующая страница


7 Кристофер РАУЛИ

Сотрясая землю тяжелыми шагами, подоспел Пурпурно-Зеленый:
- Кожистоспинный прав. Нам следует отправиться в страну мамонтов и бизонов.
Зеленая дракониха внимательно посмотрела на дикого дракона.
- Итак, люди обработали даже Пурпурно-Зеленого с Кривой горы, - презрительно сказала она.
Глаза Пурпурно-Зеленого сверкнули гневом, и чешуя на его шее опасно поднялась.
- Я не раб! Я снова свободный и дикий. Мы оба такие. Мы покинули человеческий мир. Я хочу отправиться в страну мамонтов.
- Мы оба теперь боевые драконы, - поддержал его Базил. - Ты должна увидеть этого громилу, когда у него в руках меч. Он испугает любого на поле битвы. Правда-правда, с мечом это самое ужасное существо на свете.
- Не важно, какой он там ужасный, ни один из вас не доберется до земли мамонтов. Туда нужно долго лететь. Вы умрете от голода задолго до того, как попадете туда.
- Мы умеем охотиться, - заявил Пурпурно-Зеленый.
- Я следила за тем, как вы охотитесь, - нежно проговорила дракониха. - Я видела, как вы оба ковыляли, преследуя лося. Единственный лось, которого вы съедите, давно сдохнет к тому времени, как вы его найдете. Вы будете пожирателями падали, изъеденной червями и засиженной мухами.
- Мы думаем о несколько лучшей еде, - возразил Базил.
Внезапно Релкин завопил от ужаса. Маленький дракон с бронзовой чешуей прошумел над головой мальчишки, развернулся и спикировал вниз.
- Бранер! - закричал бедолага. - Это же я, Релкин, драконир! Ты что, меня не помнишь? Бранер спланировал на луг и сложил свои крылья.
- Ты не еда. С тобой можно говорить, но твоя драконовская речь - странная.
- Я мог бы сказать то же самое о твоей. Я говорю с вивернами, и я говорю с ними на их языке.
- Ты говоришь на нем ужасно, но ты не еда.
- Нет, не еда. Драконир.
Хвостолом бросился к Бранеру и неловко заключил маленького крылатого дракона в свои объятья.
- Мой отпрыск, плод моего яйца! Бранер взвизгнул и вывернулся. Базил повернулся к Высоким Крыльям:
- У нас гораздо лучший план. Мы будем жить вместе с тобой и отправимся в страну мамонтов вместе.
- Чепуха. Мы отправляемся на север через несколько дней. В этих местах нет достаточно крупной дичи для меня. Чтобы кормить двух подрастающих малышей и себя, недостаточно одних лосей.
- Есть же и другие животные.
- Да, олени и свиньи - это все, что я видела, если, конечно, не считать медведей. Но медвежатина мне надоела. Я съела чересчур много белых медведей, когда была молодой. Моей матери они очень нравились, и их было легко добывать.
- Но мы же пойдем все вместе.
- Тогда мы пойдем на север со скоростью улитки. Я и мои малыши должны двигаться дальше. И быстро, иначе мы пропустим сроки миграции дичи.
- Но, любовь моя, разве ты не хочешь, чтобы я пошел с тобой? - спросил Базил, пораженный спокойным безразличием драконихи к отцу ее малышей.
На какое-то время их отвлекло появление малышки Гренер. Чешуя у нее была тоже зеленая, но более светлого оттенка, чем у матери. Девочка принесла в когтях лосенка, опустила добычу на землю и вместе с Бранером набросилась на тушу. Драконята начали ссориться, Бранер пытался отпихнуть сестру. Она шипела и била передними лапами. Он отступил назад и собрался сбить ее с ног.
Мать прыгнула между ними с яростным ревом, и малыши разбежались. Она вновь обратилась к Базилу:
- Ты не понимаешь мир драконов, потому что живешь в мире людей. Я в тебе больше не нуждаюсь. Я не буду спариваться еще пять лет. Я привела малышей, чтобы посмотреть, как ты выполняешь наш брачный контракт; ты делаешь это хорошо, как это и предусмотрено древними богами Драконьего гнезда. Теперь все сделано. Мы должны отправляться на север. Ты должен вернуться в мир людей.
Базил и Пурпурно-Зеленый уставились на нее. Баз тяжело сглотнул слюну. Он чувствовал себя гораздо хуже, чем если бы его ударил по голове тролль.
- Пять лет? - пробормотал он.
- И я не буду спариваться с тобой, - продолжала она. - Не потому, что ты не достоин, ты доказал свою силу. Но я кое-что поняла о власти людей, о том, что они проделывают со всеми этими вещами, которые создают для вас. Ты мог бы убить любого другого дракона, который попытается ухаживать за мной. В моем мире нет никого, кто мог бы устоять против твоего меча.
Релкин кивнул. Она была совершенно права.
- А теперь извини нас, мы голодны и должны поесть.
Зеленая дракониха склонилась над лосем, на котором она стояла, вырвала лопатку и вгрызлась в нее.
- О любовь моя, моя драгоценная, мать моих детей, - начал Базил.
Она подозрительно посмотрела на него:
- Что?
- Мы тоже очень голодны. Пурпурно-Зеленый и я. Если сейчас мы хоть что-нибудь не съедим, мы умрем.
Она перестала жевать.
- Возможно, ты могла бы дать нам часть того, что ты ешь?
Она вновь поглядела на него с мрачным подозрением:
- Но зверь не очень велик. А вы оба выглядите слишком голодными.
- Совершенно верно, - прогремел Пурпурно-Зеленый, который истекал слюной при виде лося и едва сдерживал себя, чтобы не наброситься на чужую добычу.
- Откровенно говоря, мы голодны до смерти, дорогая моя, мать моих наследников.
С громким хриплым ревом отвращения одним четким движением зеленая дракониха выломала из туши вторую лопатку, с треском и шумом оборвав связки, а затем сошла на землю.
- Возьмите остальное, - сказала она сквозь сжатые зубы.
Они набросились на лося, разорвали пополам и вгрызлись в него со всей страстью голодающих. Шум ветра, пригибавшего траву на лугу, заглушался чавканьем драконов. Трещали и хрустели кости, согревались огромные животы - туда впервые за много дней попала настоящая пища.
Релкин хорошо понимал, что ему ждать нечего. Никто и не подумал бы оставить ему хоть кусочек лосятины, поэтому парень взял арбалет и вернулся в лес. Ему повезло, он подстрелил пару белок, ободрал их и поджарил на небольшом костре.
Запах жареного мяса был весьма привлекателен, и к тому времени, когда Релкин покончил со стряпней, вокруг огня сгрудились пять разнокалиберных драконов, от гиганта Пурпурно-Зеленого до Гренер, которая была лишь чуть больше драконира.
Релкин ел белок и не обращал внимания на упорные взгляды зрителей. Эти проглоты только что сожрали несколько сотен фунтов мяса и не предложили ему ни кусочка. И даже во имя старых богов он не собирался теперь с ними делиться.
Никто не произнес ни слова. Когда костер догорел, все устроились спать.

Глава 13

Релкин проснулся на рассвете, поднялся, встряхнулся, отгоняя пронизывающий холод, и потянулся всем телом в раннем свете утра. Вокруг него спали драконы. Громко храпел Пурпурно-Зеленый. Малыши пристроились около матери.
Парень выпрямился во весь рост. Спать на открытом воздухе все еще было для него в новинку. К утру все тело немело и деревенело, и мудрая привычка потягиваться после сна помогала лишь отчасти. Меньше всего мальчишке сейчас надо было, чтобы мышцы перестали слушаться. Прогибаясь и разминая руки, он почувствовал, что кто-то наблюдает за ним. Зеленая дракониха. Ее взгляд был настолько пронзительным, что почти сковал человека. Он поприветствовал ее на языке драконов: “Добро пожаловать, день!” Она не ответила. Вскоре она отвернулась от спящих вповалку больших зверей, с шумом развернула крылья и поднялась в воздух. От земли она оторвалась единым мощным взмахом крыльев. Деревья согнулись от порыва ветра, а гигантский зверь через несколько секунд был уже высоко в небе и поднимался все выше.
"Не удивительно, что у драконов такие аппетиты - при их-то образе жизни, - думал Релкин. - А нелетающие драконы живут в воде и ведут себя там совсем не так, как на суше. Когда они много двигаются, то быстро теряют в весе, а силища у них куда больше, чем, например, у мастодонтов и самых больших носорогов в стране мамонтов. В результате драконы вынуждены страшно много есть. Или по крайней мере они предпочитают много есть”.
Мысль об аппетите драконов разбудила его собственный. Вчерашние белки были маленькими, они по неопытности не обратили внимания на человека с арбалетом. Релкин закончил разминку, подобрал оружие и поспешил в лес.
Двигаясь как можно незаметнее, он направился к покрытому сосняком краю узкой долины, по которой бежал ручей. Под старыми деревьями почти ничего не росло, и охотник мог видеть далеко вперед.
Ему повезло. Он заметил кролика и белок и скользнул по направлению к ним, заряжая арбалет. Расстояния в сто шагов ему хватило бы, чтобы подстрелить кролика. Но чтобы попасть в белку, он должен был подойти ближе.
Кролик что-то заподозрил, когда Релкин был еще на полпути. Привстав, зверек целую минуту оглядывался вокруг, а затем неторопливо запрыгал к деревьям, направляясь в сторону ручья.
Релкин осторожно приближался. Белки не обратили на него никакого внимания, и он смог подойти на расстояние выстрела.
Тетива легко зазвенела, и первая белка стала его добычей. Она беззвучно упала на землю со стрелой, пронзившей ее шею.
Ее подружки ничего не заметили. Дракониру удалось подкрасться еще ближе. На этот раз выстрел был менее точным, и белка, падая с дерева, издала крик боли и тревоги.
Остальные тут же разбежались и скрылись из виду.
И все же две белки у Релкина были, вполне достаточно для завтрака. Он подобрал их и возвратился в лагерь.
Драконы только начали вставать. Когда мальчик положил на землю свой арбалет, он услышал, как Пурпурно-Зеленый издал тяжелое ворчание. Релкин собрал немного кустарника и добавил щепок. От вчерашнего ночного костра еще оставались угли. Перед тем как идти спать, Релкин отложил пару тяжелых головешек. Он подобрал их, раздул огонь. Ветки занялись быстро. Ему хватило нескольких минут, чтобы содрать шкурки, выпотрошить тушки, обернуть их зеленью и положить на костер, который за это время прогорел, оставив достаточное количество тлеющих углей.
Белки прожарились великолепно, и их запах разбудил спящих драконов. Гренер и Бранер, отталкивая друг друга, подошли к костру и уставились на маленькие тушки, покрытые поджаристой корочкой.
- Маленькая еда, - произнес явно голодный Бранер.
- Дай мне поесть, - попросила Гренер.
- Это мое, - сказал Релкин. - Вы ели лося, а это белки.
- Очень маленькая еда, - заявил Бранер.
- Дай мне поесть, - сказала Гренер.
- Нет.
- Я возьму эту еду.
Релкин встал и обнажил свой кинжал. Блеск стали заставил драконят замолчать.
- Вы ее не тронете!
Он почувствовал, что другие драконы стоят за его спиной.
- В чем дело? - спросил Базил.
- Они хотят моих белок, а я держу их для себя.
- Белки хорошо пахнут, а они голодны. Они драконы.
- Но я тоже голодный. Они будут есть сегодня лося, или оленя, или медведя, или еще что-нибудь. А эти белки, возможно, будут единственным, что достанется сегодня мне.
- Это правда.
- Я рад, что ты понимаешь это, как и я. Базил двинулся вокруг костра, Гренер и Бранер отступили перед ним.
- Вы не можете есть белок. Они для мальчика. Вы должны охотиться. Мы все должны охотиться, мы отправимся на охоту с вами.
- А как вы сможете охотиться, если вы не умеете летать? - спросила Гренер.
- Вам нужно только погнать стадо лосей к нам, и мы очень быстро убьем нескольких. Потом мы будем пировать.
Мысль о пире была для Базила непереносимо соблазнительна. Бесконечный голод и постоянная ходьба зажгли в его желудке настоящий костер, пробуждая древний инстинкт охотника.
Он сомневался, что даже стадо лосей сможет потушить этот страшный голод, вызванный бродяжничеством.
Редкий снял с костра поджаренных белок и начал есть. До того как он покончил с первой, послышался рев ветра и шум гигантских зеленых крыльев; дракониха пролетела над их головами и сбросила тушу лося на зеленую траву лужайки.
Драконы помчались туда. Малыши взлетели, добрались до лося первыми и разорвали его пополам.
Базил и Пурпурно-Зеленый подошли позже и были вынуждены убеждать малышей отдать им часть добычи.
Никто не хотел уступать. Слышалось ворчание и скрежет зубов. Базил понял, что он наблюдает дикий мир Драконьего гнезда. Он нашел свою подругу и детей. И теперь был свободен от них. Драконята останутся с матерью, а он сможет найти других подруг и иметь других детей. Но жить, как они, как дикие животные, он не способен.
Дракону с ломаным хвостом остается довольствоваться лишь тем, что он будет жить в их памяти. Возможно, они даже будут рассказывать своим собственным детям о бескрылом дедушке. Базил подумал, что для драконьего мира такая ситуация вполне обычна. Он сам провел лишь короткое время со своим отцом, большим драконом по имени Кос, умершим, когда Базил был еще совсем юным.
Хвостолом смотрел на малышей, которые пожирали лося. Конечно, надо было заставить их отдать мясо. В конце концов, они дикие. Базил должен был сознаться, что очень рад одному обстоятельству. Ему не придется охотиться, чтобы прокормить их! И вообще они с Пурпурно-Зеленым не могли жить здесь одни, и даже с Релкином все оказалось слишком сложным.
Незадачливый папа съел переднюю ногу и лопатку лося, которые отобрал у Гренер. Бранер все еще скандалил с Пурпурно-Зеленым по поводу раздела его части добычи.
Зеленая дракониха появилась с новой тушей. Она приземлилась и ела отдельно, никому не предлагая разделить с ней лося, который был довольно крупным.
Базил задумался о жизни в легионе. На этот раз он думал об утреннем подъеме, после которого получал гигантскую плошку горячей овсянки, дюжину пшеничных булочек, поджаренный бекон, яичницу из дюжины яиц и несколько буханок свежего хлеба, облитого акхом. Господи, какое богатство запахов у еды, какие вкусовые оттенки у жареного, печеного, вареного, приправленного акхом, и как хорош сам акх!
Дракон-дезертир выбросил из головы эти воспоминания и принялся жевать жилистое лосиное мясо и хрустеть твердыми костями.
Конечно, в жизни легиона была и другая сторона - сражения и риск смерти. Базил был ветераном уже трех кампаний и видел, как большинство его прежних товарищей по Сто девятому эскадрону сожгли на погребальных кострах.
В легионах драконам жилось хорошо, и когда они погибали в сражениях, их сжигали с почестями и славой. И еще долго будут слагать песни о великом Кепабаре, павшем при Оссур Галане. И о Сорике, который умер на горе Красный Дуб. И об элегантной Несесситас, убитой на арене Туммуз Оргмеина.
Жилистый лось был съеден до крошки, но все равно в желудке у Базила урчало. Он потер свой живот, на котором не осталось ни складочки жира.
Может быть, глупый дракон действительно вскоре умрет от голода.
Релкин подбросил в костер веток и вскипятил немного воды. Он вытащил аптечку, протер зонды, вытащил примочки. Затем подошел к Гренер.
Маленькая зеленая дракониха посмотрела на него неуверенно. Инстинктивно она не любила все, что связано с людьми. Но острые рога лося оставили шестидюймовую рану, которая болела все сильнее и сильнее. Все вокруг раны было воспалено, включая мышцы.
Она ничего не сказала, но отошла от парня подальше.
- Ну что ты, дай я обработаю. Если я этого не сделаю, тебе будет хуже. Такая рана, как твоя, может тебя даже убить.
- Убить?
- Рана загнивает от маленьких невидимых существ, которые живут в воздухе. Они портят все, что не защищено кожей. Раз тебе порезали кожу, значит, ты пустила их к себе внутрь. Поэтому раны необходимо всегда очищать. А драконир держит свои инструменты в кипящей воде, перед тем как использовать. Кипящая вода, любое сильное нагревание убивает маленькие существа.
Глаза Гренер от удивления широко раскрылись.
- Откуда ты это знаешь? - прошептала она.
- Это мудрость Кунфшона. Она хорошо известна в Аргонате.
Малышка никак не могла решиться, и тогда Релкин подал знак Базилу. Тот принялся уговаривать дочку. Сначала она ни в какую не соглашалась, но под конец успокоилась и позволяла, чтобы Релкин обработал ее рану. Он предупредил, что при лечении будет неприятно и даже больно. Затем принялся тщательно обрабатывать рану дезинфицирующими тампонами. Малышка, тело которой было ненамного больше человеческого, испустила пронзительное шипение, которое вскоре перешло в свист. Постепенно свист сменился угрожающим рычанием.
- Тихо, тихо, - пробормотал он. - Боль говорит тебе о том, что лечение начало действовать, вот и все.
- Не хочу боли. Хочу отсюда улететь.
- Подожди немножко.
Релкин сделал примочку из протертых листьев подорожника с тимьяном и диким чесноком. Гренер злилась, хотя боль уже уменьшилась.
- Пусть повязка останется еще на два дня, не больше. Потом ты можешь ее сорвать. К этому времени примочка подействует.
Гренер недовольно заворчала. Релкин начал собирать содержимое аптечки. Почувствовав чей-то взгляд, он обернулся. Большая зеленая дракониха уселась позади него и осматривала Гренер.
- Я видела это однажды, когда мой дракон с мечом, твой дракон Базил, бинтовал раны Пурпурно-Зеленому с Кривой горы, после того как они бились из-за меня.
Релкин не совсем был уверен, правильно ли он понял. Его владение языком драконов было далеко от совершенства, да и произношение дикарки весьма отличалось от произношения вивернов.
- Я растер травы, вскипятил их и привязал к ране. Пусть она поносит повязку два дня, и тогда рана хорошо затянется.
Дракониха повернулась к нему, в глазах у нее не было дружелюбия:
- Я разгадала твой замысел. Именно так вы поработили бескрылых вивернов, которые некогда жили дикими на побережье Страны Драконов.
Она заметила что-то в его глазах и торжествующе закивала:
- Да, я многому научилась. Я встречалась с самыми старыми из всех драконов, огненными лордами Мучеля. От них я и узнала историю белых кораблей, которые приплыли и поработили вивернов.
Релкин пожал плечами:
- По правде говоря, я мало разбираюсь в истории. Меня учили только воевать. Я видел так много смертей и мучений, что не могу смотреть ни на одно земное создание, которое бессмысленно страдает. Меня научили помогать драконам, и я использую свои знания.
Она радостно кивнула:
- О, я уверена, что это так. Ты регулярно даешь им пищу. Ты лечишь их синяки и раны. Ты размягчаешь их волю и навязываешь им свою. Таков обычай людей. Они хитры, у них есть дар убеждения и сила умелых рук. Поэтому я ненавижу тебя и боюсь, и больше никогда не вернусь в эту часть мира.
Релкин, не обращая внимания на эту речь, осматривал трещину на подошве правой передней лапы.
- Знаешь, я могу помочь тебе. Я думаю, ты понимаешь, что нуждаешься в моей помощи. Она откинула голову назад:
- Я? Нуждаюсь в помощи человека?
- Трещина у тебя ушла слишком глубоко, чтобы зарасти сама по себе. Через какое-то время она дойдет до мяса и будет болеть. Затем начнется нагноение, и боль станет еще сильнее. Воспаление может охватить всю ногу, и ты ее потеряешь.
Послышалось легкое шипение:
- Во имя дыхания древних, ты хитер.
- Я могу полечить твою лапу и помешать трещине углубляться дальше.
Она молчала. Честно говоря, ее беспокоила эта лапа, трещина на которой появилась во время охоты на горную мышь. У огромной драконихи была слабость к горным мышам, но их было тяжело ловить. Она знала по печальному опыту, насколько болезненной может стать такая трещина. Она знала драконов, которые отгрызали собственные лапы, чтобы не дать воспалению подняться по ноге и убить их.
- Во имя первого дыхания огненного лорда, как ты можешь справиться с этим?
- Я прогрею тебе подошву и стяну трещину горячей металлической скобкой, которая будет удерживать шкуру в течение нескольких месяцев при нормальной ходьбе. Когда трещина зарастет, расколовшиеся части можно будет откусить, или они отвалятся сами.
Она долго и пристально смотрела ему в глаза:
- Я чувствую, как челюсти вашей человеческой ловушки уже сомкнулись на мне.
Она помолчала, в упор глядя на мальчишку. Тот крепко стоял на земле, не поддаваясь гипнотическому воздействию драконихи и делая все возможное, чтобы не думать о двухтонном чудовище и его яростном взгляде.
Наконец она заговорила:
- Делай, что ты умеешь, но побыстрее. Я хочу оставить эти места и этих глупых самцов. Ты должен отвести их обратно в мир людей, они не принадлежат к миру диких.
Релкин услышал тяжелые шаги и оглянулся. Подошел Базил. Он склонился над Гренер и осмотрел повязку:
- Хорошая работа, мальчик. Как отец этой милой малышки, я благодарю тебя.
Релкин сделал серьезное лицо при таком определении маленькой зеленой озорницы. Гренер тем не менее не согласилась со своим радостным папочкой:
- Почему ты всегда говоришь такие вещи?
- Господи, моя прелестная дочь дракона, потому что они правдивы.
- Это их недостаточно извиняет. Пожалуйста, перестань. Я знаю, кто ты, и мне немножко стыдно. Ты не умеешь охотиться. Ты слабое, годное только для земли создание, и ты должен жить с людьми.
На какой-то момент Базил растерялся, поежившись от ее слов. Он сделал усилие, чтобы снова заговорить:
- Да, я живу на земле, это правда, но если бы ты меня видела в воде! И то, что я живу с людьми, компенсируется тем, как нас кормят в легионах.
- Это хорошо, раз уж вы не способны прокормиться сами.
- Ну и прелестные же у меня дети. Такие наблюдательные!
- Ты сумасшедший.
Нежная семейная сцена была внезапно прервана громкими ругательствами Пурпурно-Зеленого.
- Я не верю своим глазам! - гремел большой дикий дракон.
- Что случилось? - спросил Релкин.
- Мой мальчишка идет. Мануэль. Релкин вытянул шею, но ничего не увидел. Затем далеко на лугу он разглядел движущееся пятнышко, неясную фигурку, которая постепенно принимала более четкие очертания. Это действительно был Мануэль.
Релкин почувствовал, что весь дрожит. Если их нашел один, значит, могли найти и другие. Это могли сделать и легионеры. Их, дезертиров, будут преследовать, и их схватят. Их повесят, или по меньшей мере повесят его одного. Драконов, возможно, отпустят на свободу на северном берегу Арго и обрекут на голодную смерть. А ему все же придется идти на виселицу под мерный бой барабанов, и весь легион будет наблюдать, как он дергается на веревке.
Мальчику уже приходилось видеть это ужасное зрелище после снятия осады Урдха, когда дезертир из Первого кадейнского легиона был повешен за изнасилование и убийство местной уроженки.
Мануэль шел быстро и вскоре был уже совсем рядом. На последних ста шагах он перешел на бег:
- Привет вам, друзья мои. Я принес вам важные сообщения.
- Итак, - проворчал Пурпурно-Зеленый, - я мог бы тебя и не оставлять, ты все равно пришел к нам.
- Я хотел найти вас. Я принес сообщение, которое, я полагаю, вы захотите выслушать.
- От кого твое сообщение?

Предыдущая страница 7 Следующая страница


Драконы войны 8

- От капитана Холлейна Кесептона.
- От капитана? - Релкин насторожился.
- Он приехал в форт десять дней тому назад и тотчас же отправился к генералу Вегану. Затем они послали за мной и приказали найти вас и передать вам сообщение.
- И что это за сообщение?
- Дело против Релкина в отношении торговца Дука будет передано в аргонатский Суд в Марнери.
Оно будет слушаться весной, и будут выслушаны и занесены в протоколы суда свидетельства драконов.
- Свидетельства драконов! - Релкин дернулся вперед. - Они согласились выслушать драконов?
- Да. Это обещано сверху.
Тогда его защита неизмеримо усилится! Кроме того, члены жюри в Марнери свободны от предрассудков кенорцев. У него появляется реальный шанс выиграть дело!
Релкин пустился в пляс. Ноги сами несли его.
- Леди, друг Базил, это она!
- Тебе дано прощение за манкирование службой. Никаких обвинений за то, что ты оставил форт и ушел в леса, предъявлено не будет. Тем не менее ты должен вернуться немедленно. Или тебя обвинят в дезертирстве, и тогда ты уж точно предстанешь перед судом, если тебя когда-нибудь поймают.
- Мы можем вернуться все? - спросил Базил, кивком указывая на Пурпурно-Зеленого.
- Все, - сказал Мануэль твердо. - За этим меня и послали. Я должен попытаться переубедить Пурпурно-Зеленого.
- Он в плохом настроении.
- А был ли он когда-нибудь в другом настроении?
- Удачи тебе! - сказал Релкин с чувством.
- Это лучше, чем смерть от голода, ведь именно из-за этой угрозы и был заключен контракт между легионом и Пурпурно-Зеленым.
- Да, но, клянусь старыми богами, на этот раз его будет трудно уговорить. Ни у кого в мире нет больше гордости, чем у Пурпурно-Зеленого с Кривой горы.
Мануэль подошел к Пурпурно-Зеленому, распаковал аптечку, приготовил инструменты. Пурпурно-Зеленый хмыкнул и отвернулся. Мануэль заговорил мягко и убеждающе. У Пурпурно-Зеленого были раны на ногах, повреждение на правой стороне хвоста и длинный порез на левом плече. Пурпурно-Зеленый привык к тому, что подобные маленькие неприятности исправляет и лечит его драконир. В конце концов упрямец сдался. Мануэль приступил к лечению.
Работая, парень рассказывал Пурпурно-Зеленому о том, что произошло после их бегства, объяснял, что теперь можно вернуться в легион.
Пурпурно-Зеленый был тугодумом. Он погрузился в напряженное молчание. После того как Мануэль обработал его раны, дракон поднялся, отошел подальше от всех и устроился на большой гранитной глыбе. Мануэль оставил его.
- Ему нужно подумать обо всем очень тщательно. Я знаю, что-то ему сильно не нравится. У него очень развиты гордость и чувство чести.
- Ты правильно судишь о своем диком драконе, - сказал Релкин.
- Но он "хочет жить. Иначе он никогда бы не . согласился служить в легионе.
- Он хочет отомстить за то, что они сделали с ним в Туммуз Оргмеине.
- Он придет к нужному решению. Я в него верю.
- Пока он все обдумывает, нам лучше поручить Базилу объяснить все драконихе.
Базил согласился. Он подошел к драконихе и уселся рядом с ней. Невдалеке, свернувшись, спали на траве ее малыши.
Медленно, тщательно Базил объяснил ситуацию. Они должны вернуться к людям. Им не придется умирать от голода. Но им нужно записать в протокол слова драконихи о событиях, повлекших за собой смерть торговца на борту судна.
- Только необходимость выполнить свой обет заставила меня оставаться так долго в этих местах. Мы остаемся верными друг другу, но я бы предпочла прибыть в места миграции пораньше. Карибу в этом году нагуляют много жира. Мы должны лететь немедленно.
- Нет, любовь моя, моя драгоценная, мать моих детей, не говори так. Ты нам нужна. Ты должна идти вместе с нами в форт Далхаузи. Там ты будешь говорить с людьми.
- Глупец. Как с ними говорить, когда они не понимают речь драконов, а я не понимаю речь человека?
- Дракониры немного говорят на нашем языке. Небезупречно, естественно, но они могут понять нас достаточно хорошо. По меньшей мере некоторые из них, которые поумнее.
- Люди придают большое значение словам. Я видела их строения, разбросанные повсюду, словно овцы под моими крыльями. Я предупреждаю тебя, отец моих малышей, ты должен остерегаться злой власти людей.
- Они повесят мальчика, если ты нам не поможешь.
Она промолчала.
- Они оставят нас здесь умирать от голода. Она проворчала:
- Лучшего вы и не заслуживаете. Самцы! Теперь ты мне не нужен. Не нужен и через пять лет, потому что я не хочу возвращаться в эти места охотиться.
- Как ты скажешь, любовь моя, моя красавица.
- Ты перестанешь твердить эти слова, ты, безмозглый дурак!
- Но это тяжело! Виверны спариваются для продолжения жизни и живут в этот период вместе.
- Разумная причина для того, чтобы никогда не терять крыльев. Крылатые драконы спариваются только раз и больше никогда не возвращаются к тому же самцу. - Она смягчилась. - Но эти малыши очень славные. Яйца были крупными. Крылья у детей сильные и правильные. Ты был для меня хорошим партнером. Меня это удивляет. Я беспокоилась, что из-за тебя у них не вырастут сильные крылья.
- Мне приятно быть их отцом. Но все же, - продолжал он, - ради моего мальчишки я прошу тебя пойти в Далхаузи.
Она бросила изучающий взгляд туда, где стоял Релкин:
- Он тебя поработил. Он поработит и меня. Я вижу, как действуют его чары. Он всегда заботится о тебе. И это позволяет тебе быть таким глупым, как будто ты только что вылупился из яйца.
- Боюсь, что ты переоцениваешь его. Но он годится для лечения ран.
- Я подумаю, оставь меня.
Базил передал все Релкину, который немного помолчал, затем пожал плечами и направился в березняк поискать что-нибудь на ужин. Дальше начинались отроги горы Красный Дуб. Там должны были водиться белки. На ходу он взвел арбалет, проверил тетиву и побрел вниз по склону через лес, изрезанный длинными оврагами. По дну оврагов текли небольшие ручейки. Сосны преграждали путь ручьям, а березы росли чуть выше. Воздух был полон комариного писка. Юноша шел вперед, двигаясь как можно осторожней, его глаза могли уловить малейшее движение. Лес был странно тих. Ничто не двигалось. За четверть часа охотник не заметил ни одного животного, ни одной птицы. У него появилось чувство, что за ним следят. Уже не в первый раз он испытывал это чувство, и вот сейчас оно вновь вернулось и стало еще сильнее.

Глава 14

В лесу кто-то был. И не один. Неизвестные перемещались, но так искусно, что Релкин ничего не видел и не слышал. Он чувствовал, что их было много, и все же не мог уловить ни малейшего движения.
Это не могли быть бесы или тролли, потому что ни те ни другие не умели так прятаться. Это могли быть люди. Враг использовал много людей, чьи сердца были полны чернотой. За вознаграждение деньгами или властью они служили Повелителям и выполняли их самые подлые распоряжения. Релкин знал также, что жители Теитола могли двигаться в лесу без единого звука.
Неизвестные были впереди и по бокам. В какой-то момент Релкин замер, всматриваясь в деревья, затем повернулся и пошел назад по дну ручья, двигаясь осторожно и стремительно, перепрыгивая с одного нагромождения камней на другое. Озабоченность его все росла. Он чувствовал, что невидимки стараются не отставать от него. Сердце упало. Казалось, что он ведет убийц из Теитола прямо к своим друзьям. И он не мог поступить по-другому!
Деревья впереди стали реже, Релкин вскарабкался по покрытому глиной склону и наконец вышел к лугу и побежал в полный рост, огибая высокую траву, бросаясь в заросли кустарника - делая все, чтобы сбить с толку лучников, которых он чувствовал где-то за спиной. Он подбежал к своим, криком предупреждая об опасности.
- Не надо бежать, - сказал Мануэль, поднимая руку. - Смотри! Вот они.
Релкин повернулся; цепь стройных фигур показалась из-за деревьев.
- Эльфы! - ахнул он, внезапно догадавшись. Прозвучал охотничий рог, и ему ответили несколько других. Десятки эльфов, лесных эльфов Тунины, одетых во что-то мягкое, серо-зеленое, возникли из-под покрова леса по обе стороны луга. Они натянули черные луки со стрелами с красным оперением.
- Не делайте никаких резких движений, - сказал Релкин. - Они пользуются отравленными стрелами. Если начнут стрелять, мы все погибнем.
Драконы заворчали. Дракониха Высокие Крылья подхватила своих детей и приготовилась к бегству, изрыгая страшные угрозы. Какой-то эльф, одетый в такие же серые одежды, но расшитые красными и желтыми цветами, вышел вперед и обратился к ним на хорошем верно, хотя и с обычным произношением эльфов.
- От имени Додольфина, короля западной марки и горы Ульмо, я приветствую вас, великие звери земли и воздуха. Мы следили за вашим приходом сюда с благоговейным трепетом и были вознаграждены. Но мы обеспокоены вашим постоянным присутствием. Наш король, великий Додольфин, является царственным правителем всей этой земли, от границ Ганы до восточных отрогов горы Ульмо, ибо это древняя западная марка Тунины, и уже издавна лесные эльфы живут здесь. Наш король владеет всей землей и всеми созданиями, живущими на ней. Но он мудрый король и никогда не приказывает ничего, что выходит за пределы требований природы. Животные должны жить в лесу беспрепятственно, и таким же образом могут жить в лесу и эльфы, ибо мы живем в согласии с животными. Наш король должен теперь попросить, чтобы великие звери земли и воздуха возвратились в свои земли. Мы не можем допускать дальнейшее хищническое истребление наших лосей и оленей. Лоси бегут с горы Ульмо. Олени в панике. В лесу царит ужас. Посему наш король послал меня, чтобы передать вам его требование. Вы должны тотчас же покинуть эти земли, а если вы откажетесь выполнять его справедливое распоряжение, мы вас убьем.
"Типичный пример дипломатии эльфов, - подумал Релкин, - целиком, включая формулировку заявления. Так, чтобы возразить и не думали”.
Он повернулся к товарищам по несчастью:
- Что ж, этим все сказано, друзья мои. Мы или возвращаемся в Далхаузи, или умираем. У нас нет сил пройти весь путь на север, не охотясь на лосей и оленей.
- Как они могут убить нас? - спросил Пурпурно-Зеленый.
- Эльфы - мастера в использовании ядов. Они проткнут тебя сотней стрел, и через несколько минут ты будешь парализован. Тогда они подойдут к тебе со своими мечами, располосуют горло и отрежут твою голову.
Релкин обратился к князю эльфов:
- Мы выслушали слова короля Додольфина, и мы приносим свои извинения. Мы не знали, что совершаем преступление.
Он кратко обрисовал те события, которые привели трех драконов на горные луга.
- Таким образом, вы понимаете, - заключил он, - что мы уже были готовы покинуть эти места, а теперь поторопимся с уходом. Тем не менее следует сказать, несмотря на весь страх, который мы внушили всем в округе, мы съели очень немного дичи. Мы вынуждены просить у вас разрешения поохотиться и добыть еще немного еды, иначе мы умрем от голода до того, как покинем ваши земли.
- Драконы сожрали много нашей дичи. Я вижу здесь двух драконов из Аргоната. Они не упоминаются в наших требованиях. Речь идет о других, о крылатых драконах, диких животных с крайнего севера. Иногда они прилетают на гору Ульмо, но никогда не остаются надолго. Сейчас лоси напуганы. Драконы падают с небес и уносят самых крупных самцов, как будто это кролики. Они даже хватают медведей и сжирают их!
- Драконы уйдут все, могу вас в этом заверить. Летающие драконы покинут это место через день, а вскоре последуют и остальные. Но я должен просить о какой-то пище. Мы голодны до смерти.
Князь эльфов подошел ближе, сменив гнев на милость.
- Теперь, когда я понимаю, почему вы здесь, я, возможно, смогу дать разрешение. Если летающие драконы сразу же улетят, тогда остальным будет позволено поймать лося и оленя.
- Знаете, они уже устали от лосей. Может быть, здесь есть какие-нибудь зубры?
- Я - князь Эдофун, и мне было бы гораздо приятнее играть на арфе и распевать с вами песни, чем убивать вас, драконир. Но если вы позволите себе убить одного из королевских зубров, то я буду вынужден убить вас.
- О, что ж, тогда забудем об этом. Мы довольствуемся лосем. Дело в том, что нам уже сейчас надо что-нибудь поесть.
Драконы и дракониры сошлись вместе, чтобы обсудить ситуацию:
- Мы не можем оставаться здесь. Высокие Крылья и малыши должны улететь тотчас же.
- Мы можем вернуться. Нам оказали милость.
Использованное Мануэлем местоимение “мы” не вызвало энтузиазма у драконов. Баз ничего не сказал. Все они смотрели на Пурпурно-Зеленого. Тот испустил тяжелый вздох:
- Мы возвращаемся.
Теперь уже Редкий тяжело вздохнул. Заговорил Базил:
- Дракониру предстоит справедливый суд. Его не повесят.
- Но дракониха должна прийти в Далхаузи и дать свои показания капитану, - заявил Мануэль. Базил повернулся к драконихе Высокие Крылья:
- Так что ты решила, любовь моя, моя красавица!
Зеленая дракониха щелкнула челюстями:
- Я буду в Далхаузи. Но я возьму мальчишку с собой. Он будет со мной, он будет действовать как посредник. Я никогда не верила людям.
- Возьму мальчишку... - пробормотал Релкин. - Что? Ты полетишь туда со мной?
- Ты меньше, чем лось. Жилища людей не так далеко. Думаю, не дальше, чем несколько десятков взмахов крыльями.
- Лететь? Как птица?
- Как дракон.
- Лететь?
Релкина раздирали одновременно и восторг, и ужас. Видеть мир, как его видят птицы! И ничего не иметь под ногами, кроме воздуха!
Хотя казалось, что надо собираться в чрезмерной спешке, меньше чем через час все было готово. Остальные должны были задержаться у эльфов - коротать ночь на пиру, славя дружбу драконов с эльфами и людьми. Затем они направятся обратно в Далхаузи.
Солнце склонялось к закату, когда Релкин предстал перед драконихой. Она, усмехнувшись, подняла его с земли. Вначале она слишком сильно стиснула тело мальчика, но после того, как Релкин возмутился, ослабила хватку.
Затем дикарка мощным толчком подняла себя на десять футов в воздух; ее огромные крылья сделали один, два, три взмаха - и вот уже она в полете. Релкин в изумлении глядел вниз на землю, которая в одночасье провалилась вниз, на поросшие лесами до самой вершины горы, которые поднимались справа. Взмахи крыльев были быстрыми и ритмичными, а Мощные мышцы над его головой то вздымались, то опускались. Драконир глядел вниз, раскрыв рот, и страшно боялся упасть. Луг был уже далеко внизу, а его друзья уменьшились до точек, даже драконы. Затем дракониха повернула, и ее пассажиру открылся вид на реку Арго, а за ней - на широкую долину реки Далли, извивавшейся в темных лесах Далхаузи подобно серебряной змее. Пейзаж был такой, что всякий страх улетучился и сменился удивлением. Релкин повернул голову и увидел гряду гор, величественный горный хребет Мальгун от Снежного Пояса и Красного Дуба до Баскойна, Кохона и далекой Ливоль, стоящих в ряд подобно гигантам - хранителям востока. Снег блестел на их вершинах.
Внезапно когти сильнее сжали тело мальчишки. Он посмотрел вверх и перехватил взгляд драконихи, рассматривавшей его своим большим глазом. Он понял, что она думает, как легко было бы освободиться от надоедливого человека. Она могла просто разжать когти, и его бы не стало. Он затаил дыхание. Но она отвела взгляд.
Зажатый в крепких лапах, Релкин летел над лесами и долинами Арго. Он взглянул на юго-запад и увидел на большом расстоянии, совсем далеко, отблески лучей солнца, которое опускалось за пики Гор Белых Костей. Ближе к нему возвышался одинокий конус горы Кенор. В том направлении лежала страна врагов, смерти, страха и великого колдовства. Релкин видел достаточно, чтобы догадываться об их силе.
Его взгляд обратился на юг, где долина Далли сужалась, упираясь в Холмы Кохона. К западу от Кохона лежала круглая чаша озера Туала. Релкин мечтал когда-нибудь стать владельцем фермы и слышал, что бассейн Туалы славится великолепными землями.
Теперь они летели над самой Арго, и дракониха повернула и полетела вниз по течению. С каждым могучим взмахом крыльев драконир приближался к Далхаузи.

Глава 15

В ярком свете позднего дня летела неутомимая дракониха, хотя ее могучие крылья двигались все чаще, особенно над рекой. Когда они пролетели еще несколько лиг, Релкин увидел форт Далхаузи, расположенный на вершине холма, и позволил себе испустить вопль радости. Какое это было возвращение! Легенда о нем будет навсегда запечатлена в камне. Бродяга-дезертир, вернувшийся в когтях летающего дракона! Дракониха описала круг над городом, и Релкин заметил, что внизу началась паника. Лошади метались, переворачивая телеги. Люди глядели в небо, разинув рты. Драконир слышал отдаленные вопли и видел, как бурлит толпа. Затем город остался позади, и они начали снижаться над фортом.
Трубили трубы, высокие чистые звуки плыли в вечернем воздухе. Из палаток и зданий появлялись люди и разбегались в разные стороны. Дракониха свернула направо, пролетела точно над сторожевой башней. Релкину почудилось, что он увидел самого генерала Вегана, который, открыв рот, смотрел из высокого окна на появление беглеца. Затем башня пропала, они пронеслись над стенами и рядами палаток прямо к парадному плацу форта, где дракониха и приземлилась, подарив Релкину болезненное ощущение от внезапной посадки. Она так резко опустилась и так внезапно разжала свои когти, что он вынужден был бежать, чтобы не упасть. А поскольку бежать со скоростью летящего дракона драконир не мог, он споткнулся и полетел кувырком.
Через секунду парень встал на ноги, все еще тяжело дыша, потрясенный полетом. Он был первым в истории планеты. Он, человек, парил над прекрасным Кенором с величественными горами Мальгун, оплотом востока, и плоскими просторами Гана, раскинувшимися на северо-западе. Это было чудо! Никто никогда еще не видел такого!
Дракониха ждала, крылья ее не были сложены, тело подобралось, готовое вновь взмыть в воздух, если люди будут угрожать ей стрелами или копьями.
На плац хлынули солдаты, с северного бульвара надвигались драконы. Горны все еще трубили тревогу на вершине башни, офицеры рявкали приказы, но толпа валила вперед с изумленными глазами и в полном молчании. Это были люди, привычные к драконам. Бок о бок с вивернами они тренировались и маршировали ежедневно, но огромные звери эскадронов драконьей поддержки не могли летать! Эта громадина с крыльями, которые, казалось, закрывали небо над фортом, обрушилась с неба, словно воплощение мифа о драконах. Крылатые дикари были самыми первыми, самыми большими хищниками в мире. Немногим выпало счастье увидеть хотя бы одного из них и остаться в живых, чтобы рассказать об этом.
А тут был драконир, которого доставили с неба прямо на парадный плац. И рядом с парнем стояла живая дракониха, и ее огромные крылья медленно шевелились, подтянутое мускулистое тело было покрыто чешуей, во рту у нее блестели ужасные зубы. Люди были загипнотизированы ее видом. Никто не поднял оружия, и даже горны на башнях наконец замолкли.
Дракониры осторожно протолкались вперед. Прозвучал знакомый громкий голос:
- Черт меня подери, это же наш друг из Куоша! Свейн из Ривинанта был первым, кто подошел к беглецу. А за ним, подпрыгивая и толкаясь, подбежали и остальные дракониры Сто девятого эскадрона.
- Старина Таррент теперь точно заболеет.
- Он так радовался, пока не пришел капитан.
- Вся армия только об этом и говорит.
- Ты никогда не загладишь свою вину, ты, куошит!
Релкина водрузили на плечи и потащили по улицам.
На вопросы офицеров они отвечали, что несут его к генералу Вегану, и никто не смог приказать им остановиться. Прямо перед входом в сторожевую башню они опустили беглеца и поставили на землю.
Часовые отступили назад. К драконирам вышел сам генерал. Лицо его было багровым от гнева, губы сурово сжаты. Голос звенел от сдерживаемого гнева:
- Я не хочу видеть человека, которого вы принесли ко мне как героя-победителя. Его обвиняют в дезертирстве, а также в убийстве. По закону он должен быть в цепях. А вы что устроили?
Генерал Веган уставился на дракониров Сто девятого. Они повесили головы, но молчали, хотя были не согласны ни с одним его словом.
- Что до вас, драконир Релкин, я поговорю с вами в кабинете. Тотчас же.
- А что делать с драконихой? - спросил кто-то.
Веган резко повернулся, но взял себя в руки и сказал явно не то, что собирался. Спокойным голосом он распорядился:
- Накормите ее. Я уверен, что она голодна.
Дракониры понеслись выполнять его команду, не осмеливаясь заговорить, пока не оказались далеко от сторожевой башни. Здесь они загалдели разом: никакой Релкин не дезертир и, уж конечно, не убийца. Все уже знали, что на суде должны заслушать показания драконов и обвинение против Релкина не пройдет. Крича и распевая песни, они вернулись на парадный плац.
Между тем Релкин глядел через стол на генерала Вегана. Веган был в ярости:
- Если бы это зависело от меня, парень, ты бы предстал перед судом по обвинению в дезертирстве сегодня же вечером и кончил жизнь на веревке завтра. О чем ты думал, когда появился здесь таким образом, я не знаю. Но за это ты не получишь от меня никакого снисхождения! Ты вызвал панику в городе и нарушил порядок в моем форте. Такого рода игры были бы скверны даже для офицера, а для драконира - это больше, чем я могу выдержать.
Релкин хотел сглотнуть, но это ему не удалось.
- Ну, - рявкнул генерал, - что вы можете сказать в свое оправдание?
Релкин попытался что-то произнести, не смог, попытался еще раз.
- Ну давайте же, говорите! - Генерал Веган скривился.
Наконец Релкин справился с голосом:
- Прошу извинения, генерал, но я не управлял драконихой. Она летела куда хотела. Извините меня за тот вред, который я нанес городу, но не я решал, каким путем лететь. Я думаю, что она хотела всех напугать. Этому виду драконов нравится пугать все живое вокруг.
- Но зачем вы вообще полетели сюда? Кто дал разрешение?
- Ах, никто, сэр! Когда мы получили сообщение от капитана, нам нужно было убедить дракониху дать свидетельские показания. Она согласилась, но отказалась ждать, пока мы пешком вернемся обратно в форт. Она хотела улететь на север. Вот-вот начнется миграция дичи. Нам пришлось согласиться, что воздушный перелет будет самым быстрым способом, чтобы увидеться с капитаном Кесептоном. И мы подумали, что это действительно наилучшее решение проблемы, сэр.
Веган пристально посмотрел на юношу. Он был чем-то особенным, как говорили, человеком, способным выжить в любых обстоятельствах. А тут еще обвинение в убийстве. Конечно, эти обвинения все портили. Веган чувствовал себя ответственным за случившееся. Ведь это он дал поспешное разрешение юноше и дракону преследовать торговца Дука, хотя никак не мог ожидать, что при этом преступника убьют. Политические последствия убийства были в городах Арго весьма серьезны для генерала. А потом этот дезертир где-то нашел заступника, и суд над ним перенесли в Марнери. И вызвали настоящего героя, капитана Кесептона, чтобы тот мог защищать мальчишку лично. Лично! Вегану хотелось бы, чтобы и у него были такие друзья. А теперь вот это цирковое представление! Оно будет отвратительно принято в городе, а это означает, что политические последствия будут еще серьезнее.
Генерал глубоко вздохнул. Он размышлял. Все же, несмотря ни на что, его гнев был чуточку несправедлив. Он выставил вперед нижнюю губу. Его первейшей обязанностью было заботиться о своих подчиненных, драконах и драконирах. Хотя все это плохо скажется на поддержании дисциплины.
Взгляд Вегана потеплел:
- Так это не было просто представлением для толпы?
- Совсем нет, сэр. Весь путь я был парализован от ужаса. Если бы вы знали дракониху, вы тоже оцепенели бы.
- Что вы хотите сказать? Она опасна? Ее нужно вывести из форта? Она может напасть на лошадей?
- Только если нечего будет есть. Она говорит, что ей не нравится запах конины, и она предпочитает зубров или лосей, - быстро солгал Релкин. Драконы любили конину, безразлично какую, сырую или жареную.
- Лосей? Зубров? - Брови Вегана поднялись. - Что ж, принимая во внимание любовь крылатых драконов к пище, мы должны признать, что и аппетиты у этих зверей должны быть громадные.
Релкин кивнул, выражая свое полное и честное согласие:
- Да, сэр, это так.
Веган встал и в раздумье зашагал по комнате. Затем он обратился к ординарцу:
- Пошлите за капитаном Кесептоном. Я хочу видеть его здесь и сейчас.
Несколько минут спустя Холлейн Кесептон вошел и бодро отсалютовал генералу. Он даже не взглянул на Релкина, а Релкин отвел глаза.
- Что ж, капитан, мой форт волнуется, а у нас на руках очень голодный лишний дракон, которого надо поставить на довольствие. После сказанного не кажется ли вам, что ваш план начинает действовать быстрее, чем мы предполагали?
Кесептон промолчал.
- Так вот, капитан, я хочу, чтобы вы сопроводили этого молодого разгильдяя и взяли необходимые показания у драконихи, которая сидит на парадном плацу.
- Слушаюсь, сэр, - сказал Кесептон. - Переводчиком будет Фереголд из Шестьдесят шестого эскадрона драконов.
- А, старина Фереголд? Что ж, говорят, он один из лучших.
- Да, сэр.
- А этот драконир пускай явится к своему командиру. У того, без сомнения, найдется большой список наказаний для совместного обсуждения.
Еще через несколько минут Релкин, держась позади капитана, пересекал лагерь:
- Капитан, мне хотелось бы поблагодарить вас за все, что вы сделали.
Кесептон бросил на него предостерегающий взгляд:
- Тебе все еще предстоит суд. Ты убил человека, Релкин.
- У меня не было выбора. Иначе он убил бы одного из драконов.
- Жюри, состоящее из мужчин и женщин, попросит тебя взвесить ценность человеческой жизни и жизни дикого дракона.
- Но они же услышат показания драконов! А значит, это будут не просто мои слова. Драконы не лгут.
- Будем надеяться, что жюри из добрых марнерийцев посмотрит на дело таким же образом. Но немногие смогут разделить твою точку зрения.
- Возможно, потому что они мало знают о драконах, хотя мы защищаем их жизни. Вы и я, мы оба знаем, что случится со всеми нашими городами, если у нас не будет драконов, с которыми мы можем противостоять врагу.
Кесептон кивнул и помрачнел. Это было правдой, народ Девятки городов Аргоната уже почти забыл об опасностях и необходимости боевого сотрудничества с вивернами.
Переводчик Фереголд уже ожидал их - его вызвали еще до того, как Кесептон отправился к Вегану. Все вместе они свернули к административной палатке, куда был вызван писец со свитками и пером. Затем колонна с Релкином и Кесептоном во главе, с писцом и Фереголдом сзади и еще двумя замыкающими, которые несли стол и стул, направила свой путь туда, где пировала дракониха. Перед ней лежала туша быка.
Высокие Крылья, слизывая кровь с боков, посмотрела на гостей.
- Кто это? - подозрительно спросила она, распространяя вокруг запах крови.

Предыдущая страница 8 Следующая страница


9 Кристофер РАУЛИ

- Это мой друг, - сказал Релкин, - наш друг, капитан Кесептон. Базил рассказал тебе о нем.
- Да, рассказал.
- Добро пожаловать в форт Далхаузи, - сказал Холлейн Кесептон, и Релкин перевел.
Затем выступил вперед Фереголд и представился. Его знания языка драконов были лучшими в легионе, и дракониха была удивлена и польщена таким вниманием к ней.
Фереголд объяснил ей свои обязанности, а также процедуру снятия показаний. Дракониха была поражена самим механизмом записи ее слов, подтверждения их чиновником и использования бумаги потом, спустя несколько месяцев, в далеком городе, как оружия в борьбе, которая велась только с помощью слов. Все эти дьявольские сложности людских дел обеспокоили дикарку. Она в который раз решила, что никогда больше не возвратится в места, где живут люди.
Затем она, к удивлению Релкина, сразу же согласилась с этими условиями. Отвечая на его изумленный взгляд, она объяснила:
- Только древние боги знают, что эти два дурака сделают с моими детьми, пока меня нет. Сегодня же вечером я хочу вернуться.
- Вы сможете это сделать, - подтвердил Фереголд, - потому что вся процедура не займет много времени.
Писец уселся за стол и начал записывать, а Кесептон шагал взад и вперед перед ними и задавал вопросы, очень стараясь, чтобы они были простыми по форме. Дракониха, к его удивлению, отвечала с полным пониманием событий. Перо писца скрипело, и Релкин почувствовал, как его плечи освобождаются от тяжкой ноши. С этими показаниями, которые в основном подтверждали его собственный рассказ, у него на суде по крайней мере появлялся какой-то шанс выиграть.
Вся работа заняла меньше часа вместе с подтверждением показаний, повторным прочтением их драконихе и небольшими исправлениями. Затем текст был заверен капитаном Кесептоном и Фереголдом, и писец наконец скрутил свиток как положено.
Дракониха немедленно вернулась к своему быку, с наслаждением пожирая все подряд.
Когда она закончила, Релкин подошел попрощаться.
- Мясо было вкусным, как у молодого зубра. Я хотела бы побольше такого мяса.
- Не думаю, что генерал Веган позволит.
- Тогда я, может быть, съем вашего генерала Вегана.
Релкин мудро воздержался от комментариев:
- До свидания. Высокие Крылья с озера Тундра. Надеюсь, что малыши Хвостолома вырастут сильными и честными. Благодарю тебя за то, что ты не убила меня, когда могла это сделать.
Она посмотрела на него внезапно злым взглядом:
- Я возьму своих детей и отправлюсь на север. Я никогда не вернусь в земли людей. Я понимаю теперь, откуда берется ваша сила. Вы нагромождаете одну сложность на другую. Ни один дракон не может тратить свой ум на такие мелочи. Моя голова болит, стоит мне только подумать о них.
Заходящее солнце пылающим шаром закатывалось на западе. На башнях зажглись сигнальные огни.
- До свидания, парень, живи долго. Позаботься о Базиле. У него доброе сердце.
С этими словами она напряглась и взмыла в воздух, взмахи крыльев подняли воздушный вихрь, который просвистел по лагерю, срывая столы, выдирая колышки у палаток, и заставил Релкина согнуться, чтобы удержаться на ногах.
Когда мальчик взглянул вверх, то увидел громадную темную тень, летящую через город по направлению к верховьям реки. Солнце коснулось ее чешуи, и дракониха засияла в небе, как большой изумруд. Релкин вздохнул, пожал плечами и, оторвавшись от этого фантастического зрелища, вернулся к земным заботам и отправился в казармы Сто девятого марнерийского эскадрона драконов на неминуемую встречу с командиром эскадрона Таррентом.

Глава 16

Три недели спустя Релкина еще раз вызвали в кабинет генерала Вегана.
Беглые драконы в сопровождении Мануэля вернулись несколькими днями раньше. Оба дракона были теперь заняты на тяжелых работах, а сам Релкин не вылезал из постоянных нарядов: кухня, уборка мусора и уход за шлюпом. Командир эскадрона Таррент преследовал его, как мстительное привидение, подглядывал и назначал бесконечные дополнительные наряды за новые прегрешения. Вызов к генералу нарушил однообразие этой каторги.
Веган сообщил Релкину, что собирается послать Сто девятый эскадрон в Кохон, чтобы они приняли участие в осенней кампании против краллов, бандитского клана на Холмах Кохона, который совершал набеги на плодородные земли вокруг Высокого озера. Веган решил удвоить силы драконов для выполнения этого поручения. Краллы убили двенадцать мужчин и увели женщин из хутора рядом с Вачау. Бандитам нужно было преподать достойный урок. Их следовало захватить, судить и повесить для всеобщего обозрения.
- У вас есть какие-либо вопросы, драконир? Вы можете их задать.
- Хорошо, сэр. Полагаю, я мог бы спросить, почему вы мне это говорите?
- Потому что, драконир, я решил послать Сто девятый, думая именно о вас и о вашем драконе. Я хочу, чтобы вы оба были очень заняты, чтобы вы не стали причиной новых скандалов. И я не хочу отправлять вас за решетку. Если вам суждено умереть в битве этой зимой, тогда я спасу легион от ненужного суда. Это поможет мне также избежать политических осложнений. Убийство было использовано некоторыми заинтересованными силами, чтобы снизить налоги провинциям Кенора и урезать бюджет легиона.
Релкин округлил глаза.
- Я понимаю, вы об этом не подумали. Что ж, парень, посмотри правде в глаза. Население Среднего Арго живет без войн уже много лет. Недавние события в Туммуз Оргмеине заставили их вообще перестать думать о войне. - Веган холодно улыбнулся. - Есть разница между былым и нынешним положением в стране. Добрые люди в долине увидели возможность платить поменьше. Народ Кенора бежит сюда, чтобы уйти от больших налогов на востоке.
- Я понимаю, сэр.
- Да, ты парень неглупый. Я знал, что ты поймешь. И если тебе удастся выжить, чего я хотел бы, тогда весной мы отошлем тебя на суд в Марнери.
Релкин промолчал.
- А теперь я вам предоставлю удовольствие сообщить вашим друзьям о моих приказах. Скажите командиру Тарренту, пусть зайдет ко мне. Вы свободны.
На следующий день был праздник, посвященный основанию колоний в Кеноре. Ворота форта были широко раскрыты, свободные места уставлены стойками и палатками.
Релкин присоединился к праздничным гуляниям поздно, так как должен был покончить с целым морем дел, придуманных Таррентом. Но как только он справился, сразу же отправился посмотреть фейерверк и празднично расцвеченные палатки.
Он нашел своих товарищей-дракониров, среди которых были Свейн и Томас, разгуливающие с важным видом после выигрыша главного приза.
- Эй, Релкин, угадай, что у нас есть. - позвал его Томас.
- Старина Свейн с третьей попытки выиграл билет к предсказателю судьбы для всех нас. Пошли вместе.
- Это здорово, но я думаю, что мне следовало бы попробовать жареной рыбы.
- Жареную рыбу мы закажем потом, а вначале бесплатно послушаем, что скажет нам прорицатель. Давай, парень, ради старины Свейна! - Свейн потянул его за руку, и Релкин позволил увести себя.
Предсказатель судьбы оказался внушительного вида стариком, чье имя - Мамплпизер Великий - было написано золотыми и красными буквами на вывеске палатки в красно-белую полоску. У Мамплпизера была длинная седая борода, конусообразная пурпурная шляпа, украшенная магическими знаками, вышитыми золотом и серебром, и черный бархатный балахон. Старик сидел, склонившись над маленьким красным столом, где стоял большой стеклянный шар, внутри которого что-то слегка светилось.
- Входите, парни. Добро пожаловать в царство Мамплпизера. Усаживайтесь и будьте внимательны. Кто хочет услышать первым о своей судьбе?
Свейн выступил вперед:
- Я выиграл главный приз, мне и идти первым. Прорицатель открыл длинный узкий ящичек для гадания и вынул набор палочек из слоновой кости.
- Усаживайтесь спокойно в это кресло, молодой человек, и приготовьтесь. Давайте не будем хихикать и суетиться, потому что это может помешать всевидящему глазу Мамплпизера и исказить будущее.
Он провел рукой по стеклянной поверхности шара и пробормотал несколько фраз. Шар замерцал, а потом ярко засветился.
Мамплпизер бросил палочки в ящик и стал тщательно рассматривать:
- Кажется, что ваша романтическая натура скоро будет вознаграждена. Вы встретите молодую женщину, которая будет воплощением вашей мечты. Вы должны с ней обращаться вежливо и великодушно, потому что она благородных кровей.
Свейн фыркнул.
- Слыхали, ребята, я встречу девицу из благородных и уволюсь со службы во дворец ее папаши.
Лицо предсказателя судьбы стало недовольным. Он перебирал палочки своими длинными пальцами.
- Любопытно, очень любопытно... - Он пожал плечами. - Должно быть, элемент случайности. Иногда такое бывает. А теперь ведите себя не так шумно, парни. Кто следующий?
К столику присел Томас Черный Глаз. Еще раз рука простерлась над стеклянным шаром, и палочки из слоновой кости, расписанные рунами, снова упали в ящик. Брови предсказателя судеб полезли вверх, а губы сжались.
- Ну что ж, - сказал он, пытливо вглядываясь в Томаса. - Возможно, вы доживете до глубокой старости, женитесь на приятной женщине и родите с ней семерых Детей.
- Здорово, - счастливым голосом произнес Томас, веря и не веря одновременно.
- Но только если не вмешается судьба. Смотрите, я снова бросаю палочки. Не так четко, как в первый раз, но все-таки они предсказывают то же самое. Седьмая лежит в Доме Войны, но также и в Доме Судьбы. Вам предстоит тяжкое испытание, и вы можете не пережить его, чтобы воспользоваться всем, что есть в предсказаниях.
- Хо-хо! Что вы говорите! Кажется, вы выбрали не того драконира, сэр. - Свейн подтолкнул вперед Релкина. - Гадайте теперь Релкину, вот ему и предстоит испытание, когда его приволокут на суд.
Все расхохотались. Мамплпизер внимательно следил за тем, как юноша усаживается в кресло. Одной рукой старик сделал странное движение над шаром, другой - бросил палочки.
И глубоко вздохнул. Затем поспешно схватил палочки и бросил снова.
- Да сохранит нас Мать! - сказал Мамплпизер. Он взглянул на Релкина, и в его старых выцветших серых глазах показалось что-то похожее на восхищение:
- Война! Здесь предсказана великая битва! Это и есть ваша судьба!
- Конечно, - ответил Релкин, чувствуя себя неловко под взглядом старика. - Здесь нет ничего удивительного - мы же дракониры.
Но предсказатель судеб еще не закончил:
- Нет, вы не понимаете! Для каждого из вас выпал знак Семь на Семь, что означает великие события в ближайшем будущем. Первый и второй раз выпали Повешенный и Кошка над Луной, что означает: колеса судьбы пришли в движение. Теперь выпали Небесный дракон и Верный Меч. Нет никакого сомнения, ни малейшего сомнения! Я никогда в жизни не бросал Семь на Семь три раза подряд! Я никогда в жизни не видел рядом столь ужасных предзнаменований, как Верный Меч, Кошка и Повешенный! Теперь вы понимаете? Это рука Матери. Вы избраны для великой службы.
Он собрал палочки и снова бросил. Парни были в растерянности. Они не знали, то ли посмеяться над этим, то ли принять всерьез.
Мамплпизер судорожно вздохнул и закрыл лицо:
- Рука, клянусь дыханием, это - Ее рука. Смотрите, Семь на Семь снова, смотрите на знаки, такого раньше я никогда не видел. Четыре раза подряд, и с Кошкой сверху Верного Меча и Двери Открытой к Ее Мудрости! Великие события уже начались вокруг вас.
Свейну уже все надоело:
- Пошел ты со своими трюками. Ты просто хочешь открыть наши кошельки. А я выиграл Главный Приз, и у нас бесплатные билеты.
- Нет, юный сэр, совсем нет. Я даже не возьму ваши бесплатные билеты. Это святое дело. Говоря по правде, я должен закрыть мою палатку и отправиться в храм молиться. Я никогда не видел такой комбинации знаков. Никогда!
Им пришлось оставить палатку Мамплпизера, в их сердцах поселилась тревога. Особенно встревоженным был Релкин.
Праздничного веселья не получилось. Жареная рыба, которую они заказали, оказалась жирной и едва теплой, а пиво к ней - выдохшимся и безвкусным. Хвастливые и глупые шутки Свейна были такими же безвкусными, как пиво, и Релкин очень рано оставил приятелей. Он вернулся к себе и лег на койку. Вскоре мальчик погрузился в сны, где мелькали морщинистое старое лицо Мамплпизера и палочки из слоновой кости, падающие в ящик для гадания.

Глава 17

Холодный морской бриз, как обычно, продувал насквозь город Андиквант. В вышине серые ночные облака неслись на восток. На вершине башни Ласточек снова встретились Великие Ведьмы.
На этот раз к Лессис и Рибеле присоединилась Ирена, Королева Океанов. Ирена была лишь на сто лет младше самой Рибелы, но на ее внешности это не отражалось, так же как и у всех ее сестер. Она выглядела, может быть, лет на сорок с ее пшеничного цвета волосами, слегка тронутыми серебром. Фигура была по-девичьи стройной. Единственным, что выдавало ее силу, был взгляд. Когда сестра Океан глядела на человека своими бледно-голубыми глазами, она читала его, как книгу.
Ирена была скрытой ведьмой, о ее прибытии не было известно никому, кроме императора и других Великих Ведьм. Занималась она примерно тем же, чем и Лессис; сеть информантов Ирены была раскинута в портовых городах мира. Как и полагается скрытой ведьме, она носила обыкновенное платье - костюм из коричневого твида с юбкой в сборку, тяжелые деревянные башмаки и дамскую шляпу от дождя.
- Сестры, - сказала она после того, как они обменялись молчаливым приветствием. - Прошло много времени с тех пор, как я встречалась с каждой из вас, хотя должна сказать, что с тобой, Рибела, мы не встречались значительно дольше.
Рибела не ответила. Ирена подождала немного, затем заговорила вновь:
- Что ж, я понимаю, у тебя на это свои причины. Ты не любишь находиться в человеческом обличье.
Ирена и Лессис улыбнулись. Рибела вначале не ответила, хотя ее темные глаза моментально полыхнули огнем и одновременно засветились украшения из серебряных мышиных черепов вдоль швов платья. Наконец она заговорила обманчиво мягким голосом:
- Сестры, мы все, каждая по-своему, вносим вклад в общее великое дело. - Серебряные украшения по-прежнему сверкали.
Сестры кивнули. То, что делала Рибела, было за рамками человеческого разумения. Ни Лессис, ни Ирена не могли сравниться в искусстве с Королевой Мышей.
- Итак, какие у нас новости?
Лессис полуобернулась в сторону Ирены:
- Сестра Океан получила тревожные новости из Чардхи.
Черные глаза Рибелы смотрели на Королеву Океанов.
- Известие пришло прошлой ночью. Его принес торговец из Бакана. Один из наших источников в Чардхе узнал, что Падмасой захвачены мамонты и содержатся в неволе. Это произошло совсем недавно, и вся операция проводилась в строгом секрете. Наш источник получил эту информацию только потому, что двое людей, которые охотились на мамонтов для Падмасы, бежали от Повелителей, желая начать новую жизнь на самом западе Чардхи.
- Сколько мамонтов?
- По крайней мере сотня. Было ликвидировано несколько стад, захватили по меньшей мере сотню самок и дюжину самцов.
- Они пытаются создать новый вид троллей.
- Возможно, хотя их изобретательность бесконечна. Ирена предполагает, что они собираются создать морских чудовищ и атаковать корабли.
Лессис и Рибела обменялись легкими улыбками. Светло-голубые глаза Ирены на мгновение потемнели. Королева Океанов слегка переоценивала важность того, чем занималась.
- Это было бы угрозой для всей нашей торговли, - вежливо пробормотала Рибела.
- Что само по себе означает большую угрозу, как вы знаете, - сказала Ирена. - Пираты больших проливов наглеют с каждым годом. Нам нужно что-то предпринять.
- Мы предпримем, сестра, мы предпримем, - поспешила Лессис.
- Но?.. Я чувствую какую-то неуверенность. Что произошло?
- Нет, сестра Океан, еще не произошло. Но вскоре нам должен быть нанесен жестокий удар. В Хазоге выращивают что-то новое и в высшей степени чудовищное.
- А почему мы не слышали об этом раньше?
- Ба, - фыркнула Рибела, - произошла катастрофа. Расскажи Ирене правду.
Лессис напряженно улыбнулась. Правда была печальной для Серой Леди. Это касалось ее людей, ее сети.
- Наша сеть в Эхохо была раскрыта. Мы потеряли все. Позднее они напали на след бедной Семелии. Сегодня, когда речь идет о происходящем в Падмасе, мы буквально слепы и глухи.
Ирена была ошеломлена новостями:
- Так у нас нет больше агентов в Четырехдольнике?
- Ни единого. Повелители могли бы жить, ни о чем не беспокоясь, если бы знали это. Наша разведка бессильна.
- Итак, близится великое потрясение. Вы проинформировали людей о похищении женщин Урдха? - Несмотря на некоторые недостатки, Ирена обладала острым умом.
- Конечно.
- И что говорит император?
- Он говорит, что “подготовит наш ответ”. Его связывают политические мотивы. Стоимость операции в Урдхе громадна. Многие в Совете все громче протестуют против расходов на содержание наших легионов в боевой готовности.
Ирена не колебалась - эта ее черта всегда нравилась Лессис.
- Что я могу сделать, чтобы помочь?
- Если бы все сестры отвечали так, как наша Королева Океанов... - пробормотала Рибела, знавшая о симпатии Лессис к Ирен.
- Королева Мышей всегда подает нам хороший пример, - спокойно ответила Ирена.
И снова мышиные черепа, казалось, начали мерцать.
- И все же добрая воля всего нашего морского народа будет жизненно необходима во время наступающей бури, - озабоченный голос Лессис стал глуше.
Светло-голубые глаза Ирены встретились с серыми глазами Серой Леди.
- Да, сестра Океан, - сказала Лессис. - Или я очень ошибаюсь, или буря потребует всех наших сил.
Выражение лица Рибелы почти не изменила слабая улыбка, которую она себе позволила:
- Разве когда-нибудь Королева Птиц ошибалась?
Лессис повернулась к Рибеле.
- Боюсь, что кому-то нужно принимать решение, - сказала Лессис. - Обычно я там единственная из нас.
- А Созанна?
- Она в мистическом трансе.
- Пусть ее защитит Мать, - сказала Ирена, молитвенно целуя кончики пальцев.
- Пусть Мать защитит всех нас. Боюсь, что Лессис абсолютно права. Появилась новая оборонительная система, воздвигнутая на высокогорных плато дач защиты Падмасы. Мы не можем видеть через нее. Подозреваю, Великий Враг маскирует подготовку массированного удара.
- Что же тогда делать? - спросила Ирена.
- Нам нужны разведчики, больше и лучше. То, что ты принесла нам, неоценимо. Мы знаем, что наш враг планирует чудовищное нападение. Мы подозреваем, что он собрал огромное войско. У нас есть согласие императора, мы можем подготовиться. Но нам необходимо сделать еще больше, если мы хотим предвосхитить удар врага. Я тотчас отправляюсь в Аргонат. Возможно, я должна попытаться проникнуть в Эхохо сама.
- Сама? Разве Туммуз Оргмеин тебя ничему не научил?
Лессис улыбнулась:
- Я узнала, что сердечная слабость не приносит ничего хорошего.
- Это будет очень рискованно, сестра.
- У нас нет выбора, сестра. Ты сама это сказала. Нам надо провести разведку. Вообще, есть только один путь, а у нас нет времени подготовить кого-нибудь еще.
Рибела вздохнула. Это было справедливо. Они должны были спешить.
- Я отправлюсь в Аргонат. Сестра Ирена поднимет дух нашего морского народа, а Королева Мышей возобновит наблюдение над астральными орбитами.
- Это могут делать и другие. Я полагаю, более важно, чтобы я провела время на Совете и с императором.
- Благодарю тебя, сестра. С нашей силой за спиной император отыщет правильный путь, я уверена в этом.
- Будет сложно заставить его принять нашу оценку ситуации. Он потомок хорошего рода, но он мужчина. Ему тяжело принимать советы, которые расходятся с его собственными убеждениями.
- Именно поэтому я должна еще раз посетить Аргонат.
- И оттуда в Эхохо? Подобно мотыльку к пламени в ночи.
Лессис улыбнулась:
- У Сестры Рибелы сегодня игривое настроение. Ирена тоже улыбнулась:
- Я согласна, сестра, я никогда не видела ее в таком настроении.
Взор Рибелы вспыхнул недовольством. Они подшучивали над ней, как всегда.
- Придется мне вызвать мистику на поединок, - сказала она, стараясь попасть в тон разговора с сестрами. Лессис говорит, что Королева Мышей слишком быстро начинает сердиться, что чересчур заботится о своем достоинстве. Ну что ж, она будет такой же легкомысленной, как и все.

Глава 18

Триста человек, сто лошадей, двадцать дракониров и двадцать боевых драконов составляли экспедиционные силы на Холмы Кохона. Флотилия шхун, шлюпов и речных плоскодонных бригов была собрана для перевозки отряда по судоходным рекам Далли, Туале и Даркмону на расстояние приблизительно в сотню лиг.
Шестьдесят шестой и Сто девятый эскадроны драконов были из Марнери. Кавалерийская центурия принадлежала легкой кавалерии Талиона, а пехотные центурии - Триста двадцать вторая (то есть Третья центурия, Второй полк. Второй легион) и Сто восемьдесят вторая (Первая центурия, Восьмой полк, Второй легион) - тоже прибыли из Марнери. Все они состояли под общим командованием капитана Роркера Идса, двадцати восьми лет, с общим стажем военной службы в легионе почти девять лет. Это был высокий человек с волосами песочного цвета и решительным выражением, почти никогда не сходившим с его лица, испытанный офицер. В его послужном списке были четыре кампании против Теитола и сражения с отдельными бандами бесов и троллей каждое лето.
На третий день пути, медленно рассекая воды верховьев широкой ленивой Далли, солдаты плыли мимо процветающих ферм с красными ригами, белыми домами и садами, украшавшими склоны холмов. Это была легендарная Валоуз, страна фруктов и вина. Здесь выращивали твердый виноград “Хопсрунг”, который шел на изготовление знаменитых белых вин “Лодовер” и “Чанай”.
На борту речной шхуны “Альба” бездельничал Сто девятый эскадрон драконов, и даже дракониры славно проводили время. “Альба” была хорошим и легко управляемым судном, а ее команда - умелой и опытной. Дел у дракониров было мало, разве что накормить и напоить драконов. Все аптечки были, конечно, без пылинки. Месяцы, прошедшие под командованием Дигаля Таррента, принесли хотя бы этот результат.
Командир эскадрона приказал каждому проводить утренние и дневные тренировки. Драконы тренировались по отдельности, так как капитан Нунс не выносил, когда вокруг него прыгало больше одного большого зверя. И искренне молился за сохранность переборок своего старого, но красивого судна каждый раз при встрече с Пурпурно-Зеленым. Зато дракониры в полном составе расплачивались за обещание Таррента держать подразделение в боевой готовности.
Единственное, что вызывало уважение в Tap-ренте, было то, что командир эскадрона лично принимал участие во всех занятиях. Он отжимался, подтягивался, бегал на месте и на равных участвовал в других гимнастических упражнениях. Все остальное было чистым мучением. Очутиться с Дигалем Таррентом в замкнутом пространстве на борту маленького судна, подобного “Альбе”, было все равно что попасть в ад. Еще проводились полуденные “парады”, больше похожие на инспекции. И все это - каждый день, хотя обмундирование Сто девятого уже было безупречным и не использовалось.
Тем не менее проводились и осмотры, во время которых Таррент рылся в личных вещах в поисках контрабанды. Были всякие импровизированные наряды на работу, например мытье палубы. Это явно нравилось капитану Нунсу, потому что он и его пожилые матросы позволили своему старому судну зарасти грязью. Но даже с таким командиром, как Таррент, выпадало много часов просто для того, чтобы сидеть и глядеть, как мимо тебя проплывает жизнь на берегу.
Конечно, у Релкина была масса сверхурочной работы. Таррент ясно показал, что пройдет целая вечность, прежде чем он ослабит свое внимание к Релкину. Большую часть дня драконир чистил брюкву, убирал мусор и носил воду.
Другие помогали ему втихомолку, ибо Таррент злился, если заставал кого-нибудь за этим занятием. Командира эскадрона не любил никто, а к Релкину из Куоша все испытывали уважение. Он был легендой легиона и - что более важно - их собственной легендой. Им гордились. Правда, его считали излишне молчаливым, но какое это имеет значение для верного товарища и хорошего бойца, которого приятно иметь за спиной.
Итак, когда поблизости не было Таррента, Свейн и Томас, обычно вместе с Моно, крутились где-то около камбуза, пока Релкин чистил брюкву и давил чеснок для акха. Время от времени они заходили поболтать, приводили с собой еще трех-четырех человек и помогали вечному штрафнику быстро покончить с брюквой и чесноком.
В послеполуденное время дракониры бестолково играли в “Мунго” и двойные семерки с игральными костями. Свейн обычно предлагал очень высокие ставки и быстро обрастал долгами. Новичок Брайон оказался очень искусен в игре “Мунго”, опережая в ней всех. Томасу Черному Глазу сказочно везло на подаче, но он неосторожно заключал пари и поэтому едва сводил концы с концами. Релкина игры обычно не интересовали. У него просто не было соответствующего настроения. Треволнения прошедших недель странно подействовали на парня.
Он часто вспоминал чудесный полет над горой Ульмо в Далхаузи: огромное открытое пространство неба, земля внизу и свободное парение над миром.
Временами мальчишка смотрел на громадину Пурпурно-Зеленого и поражался, насколько легко бывший дикий дракон приспособился к жизни на земле.
Даже плохо понимая, что потерял этот дикий гигант, Релкин чувствовал большую симпатию к Пурпурно-Зеленому. И он вновь осознал, как важна была для бывшего летающего дракона поддержка Базила. Только она, эта поддержка, помогла Пурпурно-Зеленому выдержать легионную рутину.
Иногда Релкин задумывался о том, насколько близко оказался он сам к тому, чтобы расстаться с привычной жизнью и превратиться в лесного бродягу, питаться тем, что добывал с помощью арбалета, и к тому же кормить двух драконов. Судьба преподнесла дракониру жестокий урок, и он летел, подчиняясь ее прихотям и беспомощно кувыркаясь, с тех самых пор, как дракониха Высокие Крылья была захвачена торговцем Дуком.
Эти события заставили мальчика относиться ко всему более серьезно и вдумчиво. Жизнь оказалась сурова и серьезна, и целью ее вовсе не была могила, как утверждал, по смутным воспоминаниям Релкина, один священник старого бога Каймо.
Базил тоже казался подавленным. Вынужденный в недавнем прошлом на короткое время поддаться безумству, Базил понял, что его образцовая служба в легионе оказалась запятнанной. Печать ненадежности, появившуюся в его характеристике, теперь было трудно смыть. Но все же им удалось пройти через все испытания. Он и Релкин остались вместе, человек и громадное животное, кровные братья, несмотря на пропасть, которая разделяла вивернов и людей.
Базила терзала также печаль о самой большой любви в его жизни. Она ушла и не вернется, во всяком случае она так сказала. Но у него остались теперь воспоминания о детях - о сильном, стремительном Бранере и милой Гренер. Они были так красивы и так молоды. Но были моменты, когда он благодарил судьбу, что ему не придется иметь с ними никаких дел до конца жизни. У диких драконов такой непостоянный характер!
И третий день прошел так же, как два предыдущих. Релкин уединялся, насколько это было возможно, и размышлял, глядя на проплывавшие мимо берега.

Предыдущая страница 9 Следующая страница


Драконы войны 10

Свейн в конце концов выиграл несколько конов в “Мунго”, и его восторженные вопли положили начало спорам. В результате игра закончилась очень рано, а после того как дракониры напоили своих драконов, им осталось только бесцельно бродить по судну.
Разговоры вернулись к краллам, бандитскому клану в Кохоне, для уничтожения которых был направлен отряд.
- Сколько нам придется с ними возиться? - спрашивал Свейн. - Меня бесит любой, кто заговорит о них. Они напрашивались на драку с нами, ну что ж, они ее получат. Мы их похороним. Помните Селпелангум? Если у них нет драконов, им нас не победить.
Но некоторые более молодые дракониры были не так уверены в успехе:
- Селпелангум - это совсем другое. Эти краллы способны только бороться с кавалерией да похищать детей. Они действуют подло, используя подкупы и западни. И они не пойдут с нами на открытое сражение.
- Ну и пусть, а мы захватим их дома и сожжем их вместе со всем, что там находится. Лучше уж так, пусть они носят все с собой, это замедлит их движение, и мы их захватим.
- Свейн всегда чересчур самонадеян.
- Да, и прямолинеен. Селпелангум здесь, Селпелангум там...
Релкин вздохнул. Они опять все о том же.
- Я не понимаю, как старина Чектор сможет угнаться за кавалерией или хотя бы за Блоком, - сказал Джак.
Релкин отвернулся от споривших. Всегда одни и те же разговоры. Скорее всего, бандиты просто скроются на какое-то время, раз они знают, что против них направлена карательная экспедиция. Парень оперся на поручни и стал разглядывать ландшафт. Все изменилось вокруг. Вечерний сумрак сгущался, и несколько медлительных туч потянулось на юго-запад. Фермы попадались все реже, и вот они уже полностью исчезли. По обеим сторонам реки остался только лес.
- Где это мы? - спросил Свейн.
- Это Валурский лес.
- Это еще посещаемые места.
Характер местности полностью изменился. Темные девственные заросли, в которых преобладали огромные дубы, вязы, буки и отдельные гигантские ивы, тянулись вдоль реки, иногда сползая к самому краю воды. Постепенно лес становился гуще и гуще, и вскоре суда плыли в полной тишине, изредка нарушаемой криками птиц, а однажды где-то на западе послышался вой волка.
Ближе к вечеру, когда свет, струившийся сквозь листву деревьев, стал зеленоватым, солдаты заметили руины древнего храма бога Нолгара. Здесь обитали боги древних времен, когда племена Веро, Ота, Аббад и Шанти только-только спустились с гор и приняли во владение эту землю.
От Нолгара пошли старые боги Донои, которые господствовали на островах Кунфшона, пока не появился и не набрал силу культ Великой Матери. Старики были жестоки и непостоянны в привычках.
Асгах, древний бог войны, символ первой династии королей Вероната, держал во рту розу на длинном стебле, с которой капала кровь. Веселый старый Каймо, покровитель вина, песен и плотских утех, был известен своими рогами, свиным хвостом и большим красным носом.
Теперь храм был заброшен, его поддерживала только маленькая группа мистиков из других религий. Крыша давно обвалилась, обнажив каменные стены, накренившиеся статуи и полы с выкрошившимся камнем. Над деревьями выступали пилоны с вырезанными на них непонятными знаками. Длинная стена была едва различима под ветвями деревьев. Некоторые растения прижились на самой стене. Надо всем витал дух запустения и тишины.
Тем не менее запустение не было полным. Ночью лес наполняли привидения и страх. Эльфы охотились на оленей, а когда подымалась полная луна, танцевали под звуки дудочек и скрипок. Путешественники стремились поскорее убраться из этих лесов, чтобы не подпасть под очарование музыки и не уйти в глушь, откуда редко кто возвращался. Многие из тех, кому не повезло, теряли в Валурских лесах жизнь. Некоторые знатоки утверждали, что эти бедняги погибали от голода. Очарованные, они попадали в какое-нибудь глубокое болото и сходили с ума.
Другие рассказывали еще более мрачные легенды об эльфах, которые собирают этих очарованных и продают в рабство, в тайное царство гномов, оставшихся здесь с древних времен. Гномы загоняли рабов до смерти непосильным трудом в легендарных копях Вероната. Некогда эти копи были источником половины золота мира, но теперь само их расположение было прочно забыто. Никто не знал, где их искать, уже во время первых Темных Веков, последовавших за падением Вероната. И все же сохранилось много легенд, связывавших копи с древним диким лесом, что обеспечивало постоянный приток бродяг и искателей приключений, охотившихся за золотом. Возвращались немногие, и эти счастливчики были уже зачастую сумасшедшими и раз за разом повторяли и повторяли рассказы о бесконечных танцах на лунных полянах под музыку эльфов. Тем не менее золотых копей так никто и не отыскал, и ни один золотой самородок не дошел до людей.
Нашлись, однако, смельчаки, которые не верили ни в какую магию и поэтому решили освоить древний лес. Но у них ничего не получилось. Земля была заколдована, здесь могли жить только духи древнего Вероната. Особенно не везло фермерам. В домашних животных вселялись злые духи. Флегматичные быки внезапно сходили с ума и закалывали рогами своих хозяев. Мулы становились злобными и неуправляемыми. Урожаи падали. Кролики размножались и поедали зерновые на корню. Народ голодал и ожесточался.
Хотя колонисты и отказались от своей затеи, движение по реке не прекращалось, потому что земли Кенора сообщались друг с другом по судоходным рекам. Тот же, кто путешествовал по земле, старался обойти лес и ступать под сень древних деревьев только при дневном свете.
Дракониры были очарованы видом старого храма. Даже Свейн забыл сравнить его с громадными зиккуратами Урдха. Конечно, эти руины были помельче, но здешние места наполняла особая атмосфера, воздействовавшая как на дракониров, так и на команду. Только драконам она была безразлична.
"Альба” продолжала свое плавное движение вперед, руины остались далеко позади, и вокруг снова были лишь вода и деревья. Когда наступила темнота, флот остановился на стоянку и бросил якоря у хорошо известной пещеры, проем которой темным пятном нависал над рекой. Луна поднялась немного позднее. Она была почти полной. Над большими деревьями она казалась древней, золотой и почему-то более близкой этому миру. Такой, как в древние времена. Небо было кристально чистым, и на юге уже показались редкие звезды. Лес был темен и почти тих. Небольшие отсветы розового и желтого выдавали пролетавших над зачарованным лесом духов.
Капитан Идс приказал удвоить стражу на всех судах. Он беспокоился, что люди могут оказаться за бортом, попав под власть опасных чар. Репутация Валурского леса была хорошо известна.
Вскоре после вечерней трапезы те, кто умудрился припрятать немного виски, запели “Кенорскую песню” и “Лонлилли Ла Лу”, пение продолжалось несколько минут, но с каждой строчкой лес давил на людей все больше и больше. Веселье само собой стихло, на других кораблях тоже замолкли.
Релкин чувствовал себя беспокойно и остался на палубе. Опершись на поручни, он глядел на лес. Один раз ему показалось, что он видел отдаленный свет, четкий и ясный, не какой-нибудь отблеск пролетавшего духа, а что-то более существенное. В другой раз услышал короткую музыкальную фразу, несколько тактов на дудочках и флейтах где-то далеко отсюда. Затем темнота и молчание слились вместе, пока луна не вышла из-за облаков и не бросила свой свет на палубу.
Мальчик снова думал о себе и своем положении. Ему было уже семнадцать, пошел третий год его военной службы. Пройдет еще год, и его с Базом могут перевести для продолжения службы в родной город.
Пройдет еще семь лет, и их военная карьера в легионе будет завершена. Они получат по сорок акров хорошей земли на равнине. Чиновник, ведающий надзором за землей. Тон Экалон, рассказывал Релкину о Туале. Сейчас там только начиналось освоение, через семь лет еще можно будет получить хорошую землю. Это был обширный бассейн, заросший дубравами и буковыми лесами. Маленькие города начали появляться вокруг озера. Пройдет время, и отставной драконир сможет посетить эти города и выбрать место для жилья рядом с одним из них.
За этот промежуток времени он должен прослужить семь лет как драконир Сто девятого марнерийского драконьего эскадрона! Семь лет, в течение которых надо выжить. И сохранить живым своего дракона.
Служба в легионе с жестокой ясностью показала мальчишке, насколько высока смертность среди драконов. В боевых операциях войска, как правило, опирались на силу драконов, которых ставили там, где риск был наиболее высок. Виверны радовались битвам. По крайней мере так казалось. Но они платили за это кровавую дань. Базил и Чектор были единственными, кто остался в живых из первоначального состава Сто девятого.
Как всегда, мыслями он возвратился к своему собственному дракону, великолепному Хвостолому. По правде говоря, Релкин знал, что обязан ему всем. Собственноручно уничтожить Рока в Туммуз Оргмеине - одного этого уже было достаточно, чтобы родилась легенда. Но затем был еще ужасный город Дзу, когда Релкин видел Базила в одной из самых страшных битв в своей жизни, битве против самого Сипхиса, бога-змея. И между мальчиком и драконом возникла связь настолько крепкая, что оба даже не понимали теперь, как могли бы жить друг без друга.
Совершенно изумительный дракон, владеющий своим гигантским мечом лучше всех в легионе. Двухтонное чудовище, которое в смертельных поединках могло танцевать и делать грациозные пируэты. В нем было что-то почти человеческое.
Комок застрял у Релкина в горле. Ему уже было семнадцать, а он все еще чувствовал себя неловким и не до конца сложившимся. Он вырос, прибавил дюйм в росте, раздался в груди и стал сильнее. Его борода стала достаточно густой и требовала ежедневного бритья, чтобы избежать придирок Дигаля Таррента, который считал, что борода драконирам не полагается по уставу.
Релкин вздохнул. Все, что им надо, это остаться в живых и быть вместе. Ему и этому двухтонному чудовищу с мечом. Они могут вместе выйти в отставку и быть хорошей командой, чтобы начать жизнь фермеров на земле, которую им дадут. Конечно, они купят лошадей для рутинной работы, но в рубке леса и приведении в порядок земли никто не может сравниться с боевым драконом.
Он улыбнулся про себя. Со временем они оба найдут себе подруг. В его жизни опять будет женщина.
Внезапный теплый ветерок подул с реки, принося воспоминания о других реках, где он, юный драконир, проводил ночи на берегу вместе с Миренсвой Зудейна, лежа на теплом мраморе у подножия храма богини Гинго-Ла. Он легко мог вызвать в памяти тело юной женщины, но оно больше никогда не будет ему принадлежать. Миренсва была из высшего общества, она представляла свою семью на всех общественных мероприятиях в Урдхе. Она даже не задумывалась, можно ли ей выйти замуж за человека, которым она увлеклась в молодости, за этого сироту из Куоша. Не существовало для нее вопроса, может ли она сменить свой дом в Империи Урдх на неопределенность жизни солдатской жены в Кеноре. Влюбленные расстались после единственного лета, прожитого вместе, нескольких благословенных месяцев.
А это лето? Это лето ему предстоит провести на Холмах Кохона, преследуя клан бандитов. Скорее всего, это будет далеко не весело. Релкин болезненно относился к возможным ловушкам. Его первая зимняя кампания против Теитола показала ему, насколько ужасными они могут быть. Провести дракона через местность, усеянную капканами, скрытыми колодцами и западнями было довольно нервной работой. Драконы - не слишком хорошие следопыты, поэтому дракониры должны были сами изучать каждый ярд их пути.
Релкин полностью погрузился в свои мысли, как вдруг услышал рядом тихий звук. Он поднял голову и обнаружил, что смотрит в глаза самой прекрасной девушке, какую когда-либо знал. Это были большие зеленые глаза с длинными ресницами, слегка раскосые, глаза прелестной и изящной красавицы.
Он глубоко вздохнул. Он был очарован. Девушка выгибала спину и улыбалась ему, все ее движения были наполнены страстью и плотским желанием. На ней была только оленья шкура, больше ничего. Ее одежда делала бессмысленной игру воображения. Незнакомка была прекрасной, совершенной нимфой лесов. Она смотрела на драконира, не отводя глаз.
Действительно ли в них затаилось чувство? Удивление в сердце мальчишки сменила радость.
И все же он отрицательно покачал головой. Что это? Откуда она пришла? Кто она? Вопросы теснились в его голове.
Наконец он обратил внимание, что у нее мокрая кожа. Девушка приплыла ночью по темной реке.
- Кто ты? - спросил мальчик. Она улыбнулась и показала на реку.
- Плавать. - очень четко произнесла она.
- Ты меня понимаешь.
- Плавать, - повторила она.
- Но я не могу сейчас.
Она скользнула к борту и с ловкостью гимнастки перегнулась через поручни, опершись ногами о борт.
- Ходить, теперь, - позвала она. Что-то тяжелое незримо опустилось на его веки.
Мысли смешались, голова была как в тумане, словно он перепил пива.
- Но я не могу, я... - начал было Релкин, но уже в следующую секунду не мог вспомнить, что хотел сказать.
Одна нога его оказалась уже за бортом, в следующий миг он плюхнулся в реку и с шумом и брызгами ушел под воду, затем вынырнул на поверхность, отфыркиваясь и радуясь, что остался жив. Охранник заметил неладное, на корабле послышались крики, но все это, казалось, совершается где-то в другом мире, скрытом за волшебной завесой.
Мальчик видел только девушку-эльфа: она уплывала теперь прочь, часто оглядываясь назад. Потом, играя, брыкнула ногами, и фонтан брызг заблестел под луной. Она нырнула и исчезла из вида. Релкин глядел во все глаза, но не мог ее разглядеть. Затем она оказалась совсем рядом и, проплывая мимо, ущипнула его.
Окрыленный, он ускорил преследование и почти схватил ее, когда ударился ногами о дно. Она была впереди и, выйдя на берег, побежала к деревьям, смеясь и дразнясь на бегу.
Крики сзади усилились, замелькали фонари, но Релкин не обратил на них никакого внимания. Перед ним была только убегавшая стройная девушка. Теперь она остановилась у дерева.
Он подбежал к ней и замер, тяжело дыша. Она прислонилась к стволу.
- Дотронься до меня, - сказала она. Или ему показалось, что она это сказала?
Неверными ногами мальчик сделал шаг вперед. Беглянка подалась навстречу, волосы ее блестели в лунном свете.
Крики позади давно стихли. Ему казалось, что стоит только протянуть руку - и красавица окажется в его объятиях. Никогда и ничего он не желал так сильно. Он споткнулся, упал на колени и почувствовал, что на него опустилась сеть.
Релкин попробовал вскочить на ноги, но сеть держала крепко. Он увидел лицо с непропорционально большими чертами и блестящими, навыкате, глазами. Большие сильные руки крепко держали веревку. Пленник еще раз попытался встать. От удара тяжелым ботинком колени его подкосились. Вновь оказавшись на земле, он понял, что нападавших было двое. Гномы! Коротышки, узловатые, коренастые карлики, такие, как описывают их в древних легендах.
Чары кончились. Все мысли о маленькой девушке-эльфе пропали. Релкин наконец пришел в себя и понял, что произошло. Его похитили гномы. Легенды оказались правдой! Он стал отчаянно бороться и изо всех сил звать на помощь.
Его били ботинками, пока он не замолчал. После чего обмотали веревками и засунули в рот кляп.
Копи, легендарные копи Валура - вот где он окончит свою жизнь, трудясь, как раб, пока смерть не освободит его!
Этого не могло быть. Его будущее ожидало в Туале, на ферме, вместе с женой и детьми...
Но он не мог даже пошевелиться. Гномы крепко скрутили его. Потом они просунули между веревок шест и понесли пленника на плечах куда-то в лес.

Глава 19

Примерно через час ходьбы гномы сделали привал среди больших дубов с мощными ветвями. Один из похитителей свистнул, и в ответ послышался звук, вызывающий дрожь. Гном сдвинул камень, потянул за большое медное кольцо и открыл потайную дверь, за которой начинались ступени, ведущие в темноту.
Через этот лаз они втащили Релкина, все еще опутанного сетями, под землю и, насвистывая нехитрую мелодию, потащили на глубину. Душа мальчишки ушла в пятки. Он гадал, удастся ли ему когда-нибудь вернуться на поверхность.
Похитители долго шли по длинному коридору мимо барельефов с изображением сцен из истории гномов, пока не добрались до внушительной двустворчатой двери. За дверью оказалась большая, роскошно отделанная квадратная комната. На стенах висели яркие гобелены. По углам стояли скульптуры, представлявшие богатство течений в гномьем искусстве, - здесь было все, начиная от ультрабарокко Вероната до резких ужасающих силуэтов школы Туммуз Оргмеина. Это был конец пути. Карлики бесцеремонно свалили Релкина на пол. Напротив входа стояла пара кресел, похожих на троны. С них поднялись, вопя от восторга, два гнома, одетых в роскошные платья из пурпурного и алого бархата.
Релкин лежал совершенно неподвижно и безмолвно, помня о тяжелых ботинках на ногах похитителей.
Гномы в царском пурпуре подошли поближе, чтобы разглядеть добычу. На каждом была целая ювелирная выставка. Тяжелые золотые цепи на шеях были украшены драгоценными камнями. В мочках ушей и на каждом пальце сверкали изумруды, рубины и бриллианты.
Язык гномов был неизвестен Релкину. Да и в само их существование в этом мире давно никто не верил. Считалось, что ничего, кроме древних легенд, от их народа не сохранилось. Релкин только что убедился в ошибочности этой точки зрения. Именно гномы спорили над ним сейчас, вне всякого сомнения, и предмет спора был понятен независимо от языка.
Совершенно очевидно, это был оживленный торг. Обе стороны пускались в продолжительные словопрения со множеством жестов, обращенных к лежащему ничком парню. Здесь были задержки дыхания и бурная жестикуляция, стенания, крики боли, отвращения, горя - весь арсенал эмоциональной палитры. Это было высокое искусство, ранее неизвестное простому дракониру. Релкин с удивлением осознал, что увлечен этим представлением. Поразительное ощущение - оказаться объектом торговли, словно вещь, предмет, собственность!
Спор прервался неожиданно и грубо. Раздался громкий стук в дверь. Гномы умолкли. На несколько секунд воцарилась тишина.
Дверь внезапно распахнулась, и небольшая группа шустрых лесных эльфов, одетых в зеленое, домотканое платье, ворвалась в комнату. В руках у них были луки со стрелами на изготовку. Повеяло теплым воздухом, пахнущим ночным лесом. Сзади последней шла девушка-эльф. Она выступила вперед и обратилась к главарям карликов. Не было сомнения, зачем она пришла: она требовала платы. Карлики в красных платьях отступили с громкими негодующими криками. Девушка-эльф повторила свое требование.
Начался горячий спор.
На какой-то миг Релкин и девушка случайно встретились взглядами. К его разочарованию, даже ужасу, в ее глазах не было никакого чувства. Он был для нее ничем, только дичью, словно олень для охотника. По непонятной причине это огорчило мальчика. Он опустил голову на пол и закрыл глаза. Все четыре гнома не хотели и слушать требований девушки. Что бы там она ни просила, они не желали это отдавать.
Релкин так и не увидел, кто первый начал, но совершенно внезапно лесные эльфы перешли в атаку. Двое похитителей замахали дубинками и стали отбиваться сапогами. Их предводители бросились к креслам и вытащили откуда-то мечи. Зазвенела сталь.
Гномов оттеснили назад с воплями и угрозами. Неожиданно два эльфа склонились над пленным и перерезали веревки. Релкину удалось подняться, но ноги его подогнулись, и он упал на одно колено. Для гнома, который как раз собирался ударить мальчишку дубинкой по голове, это падение было неожиданным, он промахнулся, потерял равновесие, споткнулся и упал, изрыгая поток явно непристойных ругательств.
Релкин воспользовался случаем. Пошатываясь, он поднялся на ноги, подхватил гномью дубинку и приложил ее владельца поперек корпуса. Уродец согнулся вдвое и упал на пол. Релкин издал боевой клич. Как хорошо было хоть чем-то отплатить гномам за страдания.
Вдруг что-то хлестнуло его по затылку. Парень инстинктивно отмахнулся рукой и наткнулся на ремень. Один из эльфов пытался набросить ему на шею петлю из оленьей шкуры.
Релкин зарычал от злости, сбил эльфа с ног и сильно ударил коленом в живот. Отчаянно размахивая перед собой дубинкой, он заметил боковую дверь, рванулся туда и оказался в темном небольшом коридоре, где дурно пахло. Какой-то эльф встал на его пути. Парень отбросил нападавшего и пробежал по его телу. Стрела вонзилась в стену, но пленник уже исчез в узком проходе. Яростные крики гномов продолжали доноситься из главной комнаты.
После поворота направо Релкин увидел вдалеке тусклый свет. Это оказалась оплывающая свеча, стоящая рядом с маленькой дверью. Он потянул за медную дверную ручку, и, к его радости, дверь легко отворилась.
Коридор пошире обрадовал беглеца чистым воздухом и отсутствием дурных запахов. Он еще раз свернул направо, опять наткнулся на дверь и оказался в пустом зале, слабо освещенном квадратными фонариками, тянущимися вдоль стен и потолка.
Потом было много больших просторных пустых комнат, брошенных, по-видимому, давно. В них не осталось ничего, кроме пыли и случайной мебели. Позади послышались звуки погони. Эльфы и карлики, скорее всего, пришли к соглашению, понимая, что без Релкина им не о чем спорить.
Беглец прошел через десяток этих громадных пустых залов, оставляя отпечатки ног на пыльном полу, пока не дошел до запертой двери. Оглядевшись вокруг в поисках другого пути, он не нашел ничего, за исключением крышки люка внизу у одной из стен.
Осмотрел ее и обнаружил ручку, за которую сильно потянул. Ничего не произошло. Он уперся ногой в стену и потянул изо всех сил. Люк слегка подался, но совсем немного. Релкин тянул, пока могли вытерпеть руки. Нога его соскользнула, он тяжело опустился на землю, случайно нажав на какой-то рычаг. Задвижка подалась, и дверь скользнула в сторону на скрытых роликах.
За ней открылась узкая вертикальная шахта лифта. Преследователи приближались. У парня не было выбора. Он забрался в лифт и закрыл люк.
Лифт стремительно упал вниз и громко стукнулся о пол, опустившись разом футов на двенадцать. Релкин выкатился и с грохотом стукнулся о массивный стол.
Он медленно поднялся. В голове звенело от удара. Было темно, но не настолько, чтобы ничего не видеть. Откуда-то слева падал тусклый свет. Вскоре глаза его привыкли к полумраку, и он разглядел еще столы, а вдоль стен рукомойники и ванны.
Перед ним была большая кухня, которой не пользовались уже, наверно, целое столетие. Мальчик двинулся к свету и обнаружил огромную дверь, наполовину слетевшую с петель. Снизу дерево полностью сгнило. За кухней тянулся настоящий лабиринт подвалов, складов, кладовок и других кухонь, каждая из которых имела лифт для сообщения с верхними этажами.
Все было пустынным.
Вскоре беглец вышел к площадке. Здесь было светлее. Источник света находился где-то наверху. Релкин быстро скользнул вниз по ступенькам, все глубже и глубже опускаясь в темноту.
Воздух в шахте был прохладен и пах камнем. Насколько глубоко он опустился под землю, оставалось неясным. Но ступеньки вели его все дальше от карликов и эльфов, и это было все, чего ему сейчас хотелось.

Глава 20

Вызов пришел спустя два с половиной месяца после прибытия мага в Четырехдольник. Этот промежуток Трембоуд заполнял прилежным трудом в библиотеке, прерываемым только допросами следователей.
Ему теперь казалось чудом, что он пережил это расследование почти без потерь. Его практически не мучили. Разве что слегка поджарили левую руку и загнали несколько иголок под ногти правой. Он вылечился очень быстро и заодно успел просмотреть в библиотеке довольно много редких и важных работ, включая “Негек Дим”, одну из величайших работ о высокой магии.
Последние несколько недель Трембоуд жил в роскошной отдельной келье, восемь футов на восемь, в которой был соломенный тюфяк с шерстяным одеялом. Такое одеяло было знаком привилегии. Ему выдали талоны на два приема пищи в день. Еда здесь готовилась на кухнях центрального зала. Она была однообразной и состояла из вареного риса, вареной капусты и соуса, сделанного из мяса невразумительного происхождения и бобов. Этого хватало, чтобы поддерживать себя в рабочем состоянии. Человек никогда не смог бы потолстеть, пока он питался от стола Повелителей в Четырехдольнике.
Итак, дни проходили в активных исследованиях, и все же время от времени в душе мага поднимался страх. Вокруг него в пещерных кельях обитали сотни других, таких же, как он, людей с серыми лицами, и все они ожидали, чтобы их выслушали. Изможденные люди неопределенного возраста. Глаза, в которых угасала надежда. Никто не обращался друг к другу, в особенности на публике. В столовой они в молчании ели свою капусту и кашу, а затем возвращались в кельи. Если все будет идти таким образом, то ожидание может растянуться на годы.
Трембоуду не хотелось тратить свою жизнь подобным образом. Хотя материалы библиотеки были полезны и он узнал пару новых заклинаний, ему все же хотелось возвратиться в более теплые и более богатые земли востока или запада. И ему нужна была женщина. Заходить в бордели на площади он не осмеливался, во всяком случае, пока был под следствием.
Кроме того, в будущем его ожидало назначение к генералу Лукашу. Ему нужно было встретиться с Лукашем, изучить его, достигнуть взаимопонимания. Однако проблема заключалась в том, что Лукаш с ним встречаться не собирался. Генерал проявлял по отношению к магу полное неуважение, и Трембоуд приходил в ярость при одной мысли об этом толстолобом хаме с апоплексической шеей. Лукаш был полукровкой из Теитола, он поднялся до генерала на службе в Эхохо. Это Рок разглядел кое-какие хорошие качества Лукаша и возвысил его. Затем генерала послали в Падмасу, и он неплохо проявил себя как командующий армией в Кассиме. Поговаривали также, что Лукаш привлечен к выполнению большой секретной программы где-то в нижних галереях Четырехдольника; Это сделало его весьма важным лицом, и он верил в это и сам.
Даже в слухах сумасшедшего мира Четырехдольника не проскакивало никаких сведении, в чем действительно заключалась секретная программа. Говорили только, что она была, громадной и что ее осуществляли в специальном комплексе, вырытом в нижних этажах самого Четырехдольника за два с половиной года. Никто под страхом смерти не допускался в эту секцию. Только бесы и горстка Мезомастеров имела туда доступ. Все бесы были из нового выпуска - с очень большими головами.
Лукаш каким-то образом был с этим связан, и это было все, что сумел раскопать Трембоуд. Даже Администратор Гру-Дзек знал ничтожно мало. По отношению ко всем Лукаш проявлял полное презрение - а может, это лишь казалось раздраженному Администратору. Трембоуд был доволен, обнаружив, что и к Администратору Гру-Дзеку отношение генерала было таким же, как к нему.
Однако Трембоуда терзали опасения, что его роль в предстоящей воине окажется ничтожной, если он не установит каких-либо отношений с Лукашем. Он должен был по крайней мере раз или два встретиться с этим человеком. Как много знает Лукаш об Аргонате? Был ли он когда-нибудь там? Говорит ли он на верио? Слишком много вопросов требовало незамедлительных ответов. Маг был вынужден продолжать свои попытки, он оставлял просьбу за просьбой в офисе генерала, несмотря на бесконечное унижение, ибо никаких ответов не получал.
Дни складывались в недели, недели в месяцы. Трембоудом овладело странное спокойное отчаяние.
По своей природе Трембоуд Новый был жителем блестящего мира городов. Все крупнейшие города мира были его домом, от Урдха до Ленкензеена, от Кассима до Кадейна; там бурлила пестрая жизнь. Он не был предназначен для жизни здесь, в мрачном Четырехдольнике.
Хуже всего было то, что он не мог удовлетворить свою страсть к женщинам, потому что здесь, в Падмасе, она рассматривалась как слабость. Ему пришлось смириться с абсолютным воздержанием, ибо он догадывался о невидимом, но постоянном наблюдении. За магом следили ОНИ.
И все же бывали времена, когда мучения становились непереносимыми. Он чувствовал, как неистовое сексуальное желание овладевает им. Ему приходилось бороться с самим собой, чтобы оно не переполняло его мозг картинами борделей на Площади.
После девяти недель такой жизни подследственный все еще гнил в своей крошечной келье, постоянно мерзнущий, постоянно голодный, постоянно под слежкой и постоянно ожидающий. Он уже начал задумываться, сколько еще сможет выдержать.
Затем, совершенно внезапно, появился просвет. Однажды серым холодным утром, похожим на все остальные, Трембоуд вернулся в свою келью и обнаружил там двух странных бесов с громадными головами. Их мундиры и брюки были из блестящего черного материала, который выглядел почти как кожа. Головы громадные, больше, чем у человека, а лица маленькие, как бы сжатые. Они походили на крысиные морды - с вытянутыми носами и выдававшимися оскаленными зубами. На них было тяжело смотреть долго.
- Где вы были? - спросил один из них тонким пронзительным голосом.
- Я был в столовой, ел.
- У вас было разрешение?
- Да.
- А от кого вы получили разрешение выходить из кельи?
Брови Трембоуда сдвинулись. Он не позволит допрашивать себя паре бесов!
- Кто вы такие?
Они на секунду уставились на него, глаза их замигали:
- Нас послали за вами. Вас требуют на допрос. На правой стороне их черных туник он заметил маленький красный знак различия. Это было обозначение Пятерых - пять красных кругов.
- В Глубины?
- Вы слишком много говорите, - сказал первый бес.
- Возможно, и много. Я долго ждал этой привилегии.
В действительности Трембоуд предпочел бы никогда больше не спускаться в Глубины.
- Идемте. - Они повернулись и пошли прочь. Трембоуд заколебался. Они обернулись:
- Идемте, вас ждут!
Выхода не было. Несмотря на свою откровенную неприязнь к бесам, он последовал за провожатыми.
Они шли бодрым шагом и быстро миновали несколько огромных холлов, наполненных просителями, ожидавшими встречи с администраторами. Наконец они прошли через огромные двустворчатые деревянные двери в переднюю, охраняемую дюжиной высоких и сильных людей, одетых в черные доспехи и вооруженных мечами, копьями и щитами. За следующей парой дверей открылась галерея, выдолбленная в скале. Здесь сидели мониторы - странные бесы-мутанты с огромными глазами и ушами.
Трембоуд кожей почувствовал взгляд этих странных глаз. Он понял, что их уши могут уловить самый легкий шепот, различить в его дыхании малейший намек на слово. Он принял самый достойный вид и проследовал вслед за проводниками-мегацефалами.
За дверью открылось огромное пространство, погруженное в темноту. Где-то далеко внизу звучал гигантский колокол. В центре пола зияла большая Шахта, которая вела в Глубины. Шахта имела триста футов в поперечнике, стены ее были отделаны чем-то мягким. Она вела вниз, в темноту, слегка рассеянную только тусклым красным светом. С одной стороны над шахтой нависала сложная система стропил и колес. От них на цепях вглубь опускались кабинки подъемника, приводимого в движение большим отрядом рабов-евнухов, привязанных ремнями к канатам.
Вдоль стен стояло множество охранников в черных доспехах, а в темноте возле подъемника притаился тролль. Трембоуд вздрогнул при виде всего этого. Он всегда ненавидел вещи, в особенности вещи, пожирающие людей. Он задумался, а чем же они здесь питаются. Скорее всего, несчастными выдохшимися рабами.
Как только маг и мегацефалы уселись в кабину, дверь закрылась, щелкнул бич, и кабина стала опускаться в темноту шахты. Спуск продолжался несколько минут. В темноте невозможно было сориентироваться. Далеко от них в безбрежности пространства мерцали красные точки. Трембоуд задрожал и заметил, что воздух, выдыхаемый им, превращается в пар. Температура сильно упала. Снизу пробился яркий свет, и большой колокол прозвучал еще раз.
Это была Первая Пропасть.
Маг высунулся из окна кабины. Мегацефалы неодобрительно покосились на него, но он не обратил внимания. Отдаленные огни были на расстоянии мили отсюда, решил он. Первая Пропасть была древней вулканической камерой со стенками из магмы, давно застывшей и даже заледеневшей.
Кабина остановилась возле шаткой деревянной платформы, поддерживаемой более чем стофутовыми стойками. Это была временная постройка. Здесь не было ограждений, ничего, лишь узкая деревянная платформа во тьме и пустоте. На платформе ожидала группа бесов-мегацефалов. Один из них на что-то указывал.
Когда Трембоуд повернулся в указанном направлении, он понял, что здешняя темнота совсем не была пустой.
Где-то в сотне шагов от них, чуть выше уровня шаткой платформы, плавала большая черная сфера. Вспышки огней разбивали пространство вокруг нее почти каждую секунду. Колокол звучал так громко, что в ушах начинало звенеть.
Трембоуд понял, что видит Пятерых, самих Повелителей Рока, работающих над очередным своим созданием.
Сфера тридцати футов в диаметре была, казалось, сделана из черного мрамора. Стальной обруч, охватывающий ее, соединялся с десятком тяжелых цепей, которые тянулись с верха шахты. Пять фигур, похожих на человеческие, но плохо различимые в окружающей тьме, плавали вокруг сферы. Почти регулярные всплески красного света исходили, по всей видимости, от одной из этих фигур. Лучи света исчезали ниже черного камня, освещая вспышками небольшой его участок. Одновременно раздавался дикий свист, а затем громкий звук, как будто от удара молотом по колоколу.
Трембоуд изумленно глядел. Это была квинтэссенция его мира. Это были Повелители. Они обрабатывали камень своей высочайшей магией и наполняли его темной мыслью, бытием чистого интеллекта, а не физических форм, загоняя все внутрь камня, раба их воли.
Тени двигались. Камень звучал мелодией созидания. Вся энергия была направлена на гигантский каменный блок, но все же большая ее часть рассеивалась в пространстве, заставляя Трембоуда содрогаться. Сила этих энергетических потоков была колоссальна. Какую же мощь они имели! Ничто в мире не могло сравниться с нею, и, уж конечно, не гусиное гоготание старых ведьм, что копошатся в восточных городах. Скоро мы будем достаточно сильны, чтобы контролировать весь мир!
Подследственный ждал на конце площадки, гордо надувшись от важности и сцепив руки за спиной. Он стоял совсем близко к краю. Вскоре он понял, что прислушивается к какому-то бурлящему, шуршащему, постоянному звуку, доносящемуся откуда-то снизу.
Он повернулся к одному из мегацефалов и спросил, что это.
- Тараканы, они на глубине четырех футов и едят все, что падает к ним.
Услышав это, Трембоуд отступил от края площадки и попытался выбросить из головы отвратительный звук двигающихся внизу миллионов насекомых.
Послышалось слабое завывание, и мимо пролетело сброшенное сверху тело отработавшего свое раба. После удара шуршащие звуки усилились. Вдруг напряжение поля вокруг рождающегося Рока упало. Трембоуд тотчас же посмотрел наверх. Великие приближались к нему, двигаясь в силовом поле. Теперь он мог их действительно видеть - это было блестящее нечто, наподобие улиток в раковинах. Алые глаза сверкали в выдающихся кристаллических глазницах. Лица были полностью ороговевшими, на щеках и висках топорщились роговые завитки. Трембоуд почувствовал, что страх уступает место чувству восхищения.
- Это уже второй раз, когда вы стоите перед нами, маг Трембоуд, - сказал один из них. Трембоуд не смог различить, кто именно.
- Да, Повелители, мне выпала эта честь.
- Вы были очень заняты на востоке, маг. В Кадейне, в Туммуз Оргмеине, в Марнери и совсем недавно в Урдхе произошла целая серия катастроф.
Трембоуд не издал ни звука.
- В Кадейне мы потеряли прекрасную сеть агентов.
Трембоуд по-прежнему молчал. Бурление под ним все продолжалось.
- И мы потеряли Рока в Туммуз Оргмеине. Замечательного Рока, одного из лучших.
- Правда, мы знаем, что некий маг осмеливался критиковать прекрасного Рока, созданного нами.
- Маг сказал, что Рок был “с изъяном”, разве не так?
Трембоуд почувствовал сухость во рту.
- Что-то случилось у него с языком. Трембоуд наконец взял себя в руки и смог заговорить:
- Я страшно сожалею о нанесенном оскорблении. Я не имел в виду, что с вашей работой что-то не так. Просто я был в отчаянии от своей неспособности заставить Рока понять грозящую нам опасность. Я еще сам толком не понимал, насколько коварны могут быть старые ведьмы.
- Чепуха! - Это было сказано очень зло.
Трембоуд проглотил слюну и глубоко вздохнул:
- У меня и в мыслях не было критиковать. Я прошу вас извинить меня за глупые замечания. Я недостойный критик.
Последовало долгое молчание.
- Да, это так, и у нас много жалоб на вас. Тем не менее мы отложим приговор. Для вас есть поручение.
- Вы хорошо знаете язык и обычаи так называемых Девяти городов Аргоната. И вы провели много времени в районах, находящихся в глубине страны.
- Поэтому вы избраны советником генерала Лукаша.

Предыдущая страница 10 Следующая страница


11 Кристофер РАУЛИ

Трембоуд опустил глаза, напуганный безжалостными взглядами Пятерых. Он был лишь комаром, короткой вспышкой импульсов по сравнению с ними. Человек попытался преодолеть свой страх и заговорить, зная, что это жизненно важно.
- Но, Повелители, у меня есть трудности. - Он не мог поверить, что произнес эти слова, но это было так.
- Трудности? - В вопросе прозвучало недоверие.
- Генерал Лукаш отказывается встречаться со мной. Он не дал мне ни одной аудиенции. Я могу быть советником, но для этого мне надо видеться с ним.
Последовало долгое мрачное молчание.
- Лукаш встретится с вами, маг Трембоуд. Вы будете его советником. - Эти слова звучали как приговор, не подлежащий обжалованию.

Глава 21

Очень острое в сумерках драконье зрение было наследством от древних вивернов. В Валурских лесах оно оказалось особенно полезным и нужным.
Базил прошел вперед еще немножко, протискивая свое туловище между деревьями, и остановился за огромной сосной.
На поляне продолжал искриться свет крошечных маскарадных фонариков, и резкая свистящая музыка играла не умолкая. Лесные эльфы плясали под луной и были чересчур заняты собой и своими забавами, чтобы обратить внимание на приближающееся к ним двухтонное чудовище.
Базил сделал еще несколько шагов и наступил на треснувшее под его весом сухое дерево. К счастью, особого шума все-таки не было, но Баз замер на месте. Музыка продолжалась. Он выглянул из-за ветвей двух небольших сосен и наконец увидел, как они танцуют.
Они были высокими и хрупкими и танцевали, поднимаясь на кончиках пальцев. Шестеро музыкантов увлеченно наигрывали на скрипках, свистульках, тамбуринах и маленьких барабанах из паутинок. Танцоры, которых было десятка два или больше, образовали круг на просеке. Музыка была тягучей, но живой, заставляющей ноги любого существа пускаться в пляс. К драконам это не относилось, на них не действовала практически никакая магия в мире. Пока Базил глядел на танцоров, эльфы плясали, кружились, вертелись и даже кувыркались. Некоторые из них были прекрасными акробатами и, завершая каждый круг, делали двойное сальто назад. Рука к руке, нога к ноге они исполняли самые сложные и причудливые движения.
Среди них был эльф с королевскими регалиями, одетый в сверкающий костюм из прекрасно выделанной оленьей шкуры, выкрашенной в алый цвет. Он, казалось, был их вождем, то есть тем, у кого можно получить нужные сведения.
Баз определил расстояние до вождя. Пятьдесят футов. Можно попробовать преодолеть их в два прыжка. Дракон сжался в комок. Если кто-то и мог рассказать, что случилось с Релкином, этим существом должен был быть эльф. Они знали обо всем, что происходило в их лесах.
Высоко взлетали танцоры, кувырки сменялись прыжками, вращением и причудливыми движениями, которым и названия-то нет. Пела музыка, улетая далеко в горы Лорна и в сказочные времена былого. Внезапно, ломая низкие сосенки, Базил прыгнул в круг.
На какой-то миг все замерли. Танцоры застыли, не закончив пируэта, с высоко поднятыми руками, затем с криками страха и ужаса бросились врассыпную, как мыши в амбаре.
Эльф, одетый в алое, помчался по направлению к лесу со скоростью призового бегуна. Базил, как кошка, бросился на него одним гигантским скачком.
Однако эльф свернул в сторону, и Базил промахнулся. Дракон попытался притормозить, но потерял равновесие, упал и покатился в густой терновник.
Когда он наконец выкарабкался из него, поблизости уже не было ни единого эльфа. Со стоном гигант поплелся восвояси.
Уже несколько часов он бродил по лесу. Люди давно вернулись на “Альбу”. Остальной флот ушел, а “Альба” могла подождать еще немного.
Очарованный и околдованный юноша потерялся где-то здесь. Что-то подействовало на его разум, и он сбежал с судна. Базил слышал немало рассказов о том, как эльфы сманивали людей, а гномы обращали в рабство и заставляли работать под землей. Здешние эльфы не были теми цивилизованными существами, которых Хвостолом знал по Аргонату и умом которых восхищался. Здесь жили лесные эльфы Валура, издревле известные владением тайной магией.
Было очевидно, что если Базилу не удастся найти этого глупого мальчишку, то дракон останется без драконира. Баз не любил делиться. Ему уже приходилось делить Релкина с Пурпурно-Зеленым, и это оказалось очень трудным. Теперь будет еще хуже.
Он упрекал себя за то, что позволяет себе так думать. Релкин был ЕГО Релкином еще с детства. Они выросли вместе. Они были настоящей семьей. Дракониха вряд ли могла считаться семьей, раз она охотилась на оленей карибу и медведей гризли далеко-далеко на севере. Баз не мог оставить в беде своего драконира, он должен был отыскать его, даже если противно блуждать в этих лесах, да еще исцарапанным, разгоряченным, усталым, совершенно потерянным и даже сбитым с толку.
Дракон тяжело зашагал сквозь чащобу, не зная, чего, собственно, ищет. На просеке он увидел луну, блестящую и безжалостную. Он навострил уши, но не услышал ничего, кроме дыхания лося вдали.
Но вскоре, когда он пробирался сквозь густой подлесок, послышался еще какой-то звук, который заставил гиганта замереть на месте. Кто-то громко ругался. Слышен был резкий высокий голос. Его обладатель явно сквернословил. В чувствах, владевших говорящим, нельзя было ошибиться, хотя язык был Базилу незнаком. Затем последовал небольшой перерыв, и вновь послышалась ругань - все тот же высокий голос женщины.
Базил двинулся в направлении голоса, вверх по склону, покрытому лаврами и самшитами. Было трудно не производить шума, но, кажется, это не имело никакого значения. Голос женщины по-прежнему звучал все так же резко. Приблизившись, Баз разобрал и другие голоса, более низкие, чем голос эльфа. Похоже, они отругивались. Голоса были приглушены, и дракон догадался, что кричат откуда-то из помещения или из пещеры.
Он прибавил шаг и вскоре добрался до вершины склона. Там, нагнувшись над невидимым входом под землю, стояла девушка-эльф в простом платье. Она прокричала еще несколько оскорблений и отвернулась. Базил разглядел голову, которая высунулась из земли и, плюясь, завопила вслед девушке что-то неразборчивое. Затем голова нырнула вниз, а вместо нее на мгновение показалась рука, которая и опустила крышку люка.
Через несколько секунд Базил был уже на месте происшествия. Никаких следов двери. Только голая земля и выступающий из нее камень. На какой-то момент дракон растерялся. Затем он весь встряхнулся от шеи до хвоста. Конечно, здесь было какое-то волшебство, причем волшебство далеко не заурядное. Ему захотелось, чтобы рядом оказался Релкин. В таких делах дракониры понимали больше, чем драконы.
Базил присмотрелся к камню, который и размером и видом напоминал яйцо драконихи. Осторожно потрогал. На ощупь камень был очень гладким. Нажал на булыжник пальцем. Ничего не произошло. Дракон выпрямился, продолжая разглядывать странный камень. Все-таки чересчур уж он гладкий, чтобы не заподозрить присутствие чар. Что-то в нем ненастоящее. Дракон обхватил этот непонятный предмет своей огромной лапой и сжал.
И тотчас же камень превратился в большое медное кольцо, вдетое в стержень, уходящий под землю.
Базил потянул за кольцо и обнаружил люк - квадрат размером шесть футов на четыре, - откинувшийся на невидимых пружинах. Ряд ступеней вел вниз, в темноту.
Дракон понимал, что ему никогда не поймать девушку-эльфа в ночном лесу. Но, может быть, на некоторые его вопросы найдется ответ там, внизу. Кто-нибудь там наверняка живет, это очевидно.

Глава 22

Релкин легко сбегал по ступеням во все более сгущавшуюся темноту нижних уровней. Здесь площадки выходили в огромные залы, пустые и молчаливые, покрытые пылью веков. У него не было с собой фонаря, и поэтому он не видел, что пробегает под перекрытиями, инкрустированными драгоценными камнями в золоте. Он замечал зеркала, но не понимал, что они сделаны из толстых пластин серебра.
Высоко над ним слышались звуки погони. Преследователи громкими голосами перекликались на языке гномов. Они спускались вслед за беглецом, и свет от их фонарей мерцал в шахте лестницы.
Релкин насчитал уже двенадцать уровней; последний пролет оказался в несколько раз длиннее, чем первый. Но вот ступени закончились, и парень оказался в просторном помещении, каменный пол которого был устлан слоем пыли и костями неизвестных животных. В свете далеких еще фонарей угадывались протоптанные в пыли совсем недавно дорожки. Под ногами валялся собачий череп. Релкин поднял его и даже в тусклом свете смог разглядеть, что кости обглоданы.
Драконир решительно направился через широкий вход в огромный церемониальный зал. Любой шаг эхом отзывался в тишине. Сверху слышались яростные вопли карликов.
Он разглядел в полумраке очертания дальнего конца зала с провалом двустворчатого выхода и зашагал туда. Разбитые двери валялись на полу. Релкин переступил через трухлявые обломки и вышел в другой зал. Здесь пахло чем-то кислым, напоминающим запах нестиранных носков, а свет был настолько тусклым, что человек не мог разглядеть ни дальнего конца зала, ни даже потолка. Отсутствие света отнюдь не облегчало продвижения. Необходимо как можно скорее отыскать еще одну лестницу, чтобы вернуться на верхние уровни. Или хотя бы найти фонарь.
Релкин осторожно шел по покрытому пылью полу; в нем медленно нарастало чувство неуверенности и беспокойства, вызванное размерами этого зала. Он был больше, чем предыдущий, больше даже, чем главный храм в Марнери.
И тут драконир обратил внимание, что мерзкий кислый запах усиливается, неведомо отчего заставляя волосы шевелиться. Мальчишка посмотрел через плечо и чуть не выпрыгнул из собственной кожи.
За ним по пятам кралось бледное, похожее на человека беловолосое создание с красными, глубоко запавшими глазами. Оно как раз собиралось прыгнуть.
Релкин в ужасе заорал и отскочил в сторону. Тварь с распростертыми лапами пронеслась мимо. Он почувствовал, как чужие пальцы почти коснулись его лица.
Сердце бешено колотилось. Бедняга невольно попятился.
Запах стал еще сильнее, чем прежде. Перепуганный, Релкин оглянулся и обнаружил еще пару подобных существ. За ними виднелись другие. В каком-то болезненном озарении парень понял, кем они были.
- Пожиратели! - прошептал он.
Сказочные обитатели всех глубоких темных мест на свете! Пожиратели, нападающие из засады! Бесформенные существа с длинными руками, волочащимися по земле. Поговаривали, что это предки прародителей расы троллей. Они пожирали все, что попадало в их холодное спокойное царство. И вот теперь они окружали его и ворчали в предвкушении скорого пиршества.
Оружия у Релкина не было - ничего пригодного, чтобы ввязаться в драку. Твари выглядели очень сильными, но двигались гораздо медленнее, чем люди. Парень бросился в сторону от одной пары, ускользнул от другой, отбежал подальше и уткнулся в стену. Посмотрел на тусклый свет, мерцавший в лестничной шахте. Хотел было направиться туда, но остановился. Возвращаться назад - означало попасть прямо к гномам. Невозможно. Он должен идти вперед.
Релкин отвернулся и помчался вдоль стены. Он обогнал пожирателей и достиг дверного проема в конце большого зала. Сама деревянная дверь, еще вполне прочная, валялась рядом. Похоже, ее выбили, чтобы пожиратели могли проходить беспрепятственно.
Перед тяжело дышащим беглецом была кромешная тьма. Ноздри вовремя оповестили его о близкой опасности. Вновь этот кислый запах. Твари прятались там и ждали, когда жертва сама попадет к ним в руки.
Парень попятился. Запах стал сильнее, они прошли через дверь, они приближались.
С криком отчаяния бедняга повернулся и побежал обратно по той же дороге, по уже знакомому пути. Здесь его тоже ждали.
Это была какая-то кошмарная игра, но невозможно было забыть, что в этой игре он, Релкин, был мячом, а не игроком, и если его поймают, то съедят.
Пожиратели сужали круг, пытаясь прижать мальчишку к стене.
Этого нельзя было допустить. Их уже собралось не меньше десятка, они наверняка смогли бы одолеть его, если бы им удалось загнать его в угол. Релкин притормозил и прыжком увернулся от существа, которое хотело схватить его за ноги.
Другое тут же вцепилось ему в руку. Драконир ударил его в грудь, почувствовал, что пожиратель ослабил хватку, и вывернулся, чудом избежав захвата лап третьего. Тяжело дыша, бедняга рванулся из последних сил и проскочил мимо нападавших.
Ему удалось оторваться. Он двигался быстрее, чем пожиратели, и это было все, что сейчас требовалось. Но несколько тварей находились ближе к двери, чем он, и теперь неслись наперехват. Несчастный помчался вперед, он бежал, как никогда раньше не бегал, он почти летел, и ему удалось проскользнуть мимо цепких рук. Чужие пальцы хлестнули по спине и почти ухватили его за ремень, но он еще прибавил ходу и вбежал в соседнюю комнату.
К счастью, пожирателей здесь уже не было. Не останавливаясь, лишь слегка замедлив бег, парень направился к лестнице. Уж лучше гномы, чем эти твари. Он пробормотал молитву старому Каймо и подумал: “Когда же старый бог обратит в конце концов внимание на то, что его служитель Релкин находится в таком незавидном положении?"
Мальчишка почти пересек комнату, когда врезался в небольшую группу поджидающих его пожирателей. Он отшатнулся, почувствовал, как его опять хватают за рубашку, отбил чужую лапу и повернулся к нападавшим лицом. Чья-то ладонь тут же шлепнула его по физиономии, он вслепую нанес ответный удар и даже попал в кого-то, но при этом расшиб кулак. Тем не менее ему удалось прорваться к лестнице.
Теперь Релкину оставалось только бегство. Из боковой двери хлынули новые пожиратели. Нижние уровни были просто переполнены ими. Рука болела, и мальчик поддерживал ее другой, пока бежал. Твари держались прямо за его спиной, передвигаясь, как обезьяны, на четырех лапах.
Ему приходилось выбирать между гнусной перспективой и омерзительной - быть сожранным проклятыми тварями или стать вечным рабом у гномов.
Релкин напомнил себе, что пока жив человек, жива и надежда. И еще подумал, что старому Каймо пора бы наконец вступиться за него. Или следует обратиться к Великой Матери?
Достигнув лестницы, парень побежал вверх, прыгая через две ступеньки. Пожиратели, как оказалось, умели прыгать сразу через три и вскоре начали догонять ускользнувшую было жертву. Случайно обернувшись, Релкин чуть не упал от испуга, обнаружив преследователей совсем рядом.
Фонари качались где-то высоко над головой: гномы обыскивали уровень за уровнем.
Пожиратели были буквально созданы для подъема по лестницам. Возможно, в этом и заключался мрачный секрет их успеха. Если кто-нибудь попадал в мир тьмы и засад, вырваться оттуда ему уже не удавалось. Релкин чувствовал, как его хватают за пятки, несмотря на то что теперь он тоже приноровился прыгать с той же скоростью, что и эти твари.
Ноги болели. Силы были на исходе. Бедняга отчаянно закричал и попытался удвоить усилия. Теперь он поднимался по ступенькам через три и четыре подряд.
На его крик сверху, совсем близко, хором отозвались карлики. Фонари нацелились вниз, в воплях отчетливо слышалась радость. Релкин бежал из последних сил, чудом передвигая ноги, и бежал он навстречу плену.
На площадках мальчишка увеличивал скорость, но на ступеньках пожиратели отыгрывали свое. Уровень сменялся уровнем, твари нагоняли. Гномы были уже рядом, и Релкин опять воззвал к ним. И тут какой-то пожиратель ухватил его за пятку. Беглец потерял равновесие и зашатался. В следующую секунду пожиратели навалились на него всей толпой. У Релкина перехватило дыхание. Твари пытались разодрать его на части. Он кричал и вырывался, но безуспешно, нападавшие были намного сильнее.
И тут подоспели гномы. Они убили кинжалами пару пожирателей, а остальные, вопя от ярости и расстройства, бежали.
Релкин долго лежал ничком на ступенях, восстанавливая дыхание. Руки болели так, словно их повыдергивали из плеч.
Теперь беглецом занялись гномы. Они грубо схватили его и поставили на ноги, отвесив для доходчивости подзатыльник. Мальчишка глубоко вздохнул. Последовал новый удар, сопровождаемый проклятиями.
Релкин обернулся и ткнул стоящего позади кулаком в живот. Тот со стоном согнулся, и пленник вновь попытался удрать. Ему почти удалось растолкать ораву гномов, но тут он получил дубинкой по голове и потерял сознание.

Глава 23

Релкин проснулся от шумных царапающих звуков, как будто пустую бочку тащили по камням. В голове у него шумело, в висках стучало. Он открыл глаза и осторожно коснулся рукой раны. Верхняя часть щеки вспухла. Он ощупал опухшее место и подвигал челюстями. Пожалуй, это все-таки онемение, а не перелом. Ухо, покрытое запекшейся кровью, страшно болело.
Он лежал на куче соломы в помещении, напоминающем полуразвалившуюся конюшню. Стены зияли дырами, перекрытий не было, и все стойла просматривались насквозь. Необычно оформленные фонари свисали с боковых бревен по обеим сторонам длинной, примерно в восемьдесят футов, деревянной стены. К стене было прислонено колесо. Мотки аккуратно смотанных веревок лежали чуть дальше.
Он сел и тотчас же был вынужден снова лечь - его захлестнул приступ тошноты. Он сделал несколько глубоких вздохов. Кто-то бежал мимо стойла, в котором он находился. Он поднял взгляд и увидел гнома, несущего тяжелый мешок и старавшегося как можно быстрее перебирать ногами.
Потом пробежали еще несколько гномов, что-то крича кому-то позади. Внезапно вдалеке послышался звон колокола.
Затем Релкин обнаружил, что его нога прикована цепью к кольцу, торчащему из земли. От нечего делать подергал. Кольцо держалось крепко. Цепь замыкал массивный висячий замок. Еще одна волна тошноты обрушилась на мальчишку. Стиснув зубы, он преодолел ее.
Он попытался вспомнить, где был до этого. Связной картины не получалось.
Размышлениям пленника положили конец два уродца в коричневых костюмах, которые, болтая друг с другом, ворвались в стойло, открыли замок большим ключом, заставили парня встать и вытолкали в широкий проход.
Целая семья гномов прошла мимо: двое пухлых взрослых и четыре пухлых ребенка. За ними следовали трое рабов, людей неопределенного возраста, склонившихся под грузом сундуков и тяжелых мешков. Они были голые, покрытые лишь шрамами от бичей.
Релкин содрогнулся. Конвоиры, ругаясь, толкали его вперед. Семья торопилась. Тощие и исстрадавшиеся рабы ковыляли позади. Это будет и его жизнью, если он не найдет какого-нибудь способа выбраться отсюда.
Тем не менее скорой возможности ускользнуть отсюда пока не предвиделось. Они вышли на улицу. Семья гномов уселась в повозку, их сундуки и мешки были погружены позади. Затем рабы встали между оглоблей повозки и потащили ее. Владельцы шумно погоняли рабов, используя брань и кнут.
Здесь же стоял красивый экипаж - открытый, светлого дерева со вставками из золота, - где сидели два гнома царственного вида. Релкин уже видел их раньше.
Они захлопали в ладоши и отдали грубый приказ двум гномам более низкого ранга, тем, которые вели пленника. Релкина подтолкнули так, чтобы он встал между оглоблями, и приковали цепью его руки к оглоблям. Затем сняли цепь с ноги.
К его удивлению, оба его конвоира тоже забрались на повозку и уселись на заднюю скамейку. Вероятно, он должен был тащить всех четверых и еще тяжелые сундуки с их пожитками!
Царственные гномы внезапно перешли на язык верно. Один из них взялся за длинный кучерский кнут:
- Раб, тащи как следует, или получишь плетей! Они говорили на верно!
- Ты не можешь касаться меня. Ты не имеешь права! - Релкин почувствовал, как в нем поднимается гнев. Когда легион узнает об этом, они разнесут это место и сожгут его.
- Молчи. Ты раб. Тащи, тащи как следует, а иначе - кнут!
- Не буду! Хоть удавитесь! Я свободный человек, а не раб! Оба гнома заорали с неистовой яростью.
Релкин вспомнил людей-рикш в древнем Урдхе. Неужели это станет и его судьбой? Быть вьючным животным, предназначенным таскать повозки по подземному гномьему царству десять или двадцать лет, пока он не станет слишком изношенным, чтобы его могли использовать?
Гном в пурпурном одеянии внезапно хлестнул мальчишку кнутом. Ожог от удара заставил плечи содрогнуться.
Драконир вскрикнул, но остался на месте. Он решил, что никогда не будет тащить эту повозку. Он не будет их рабом. Он не позволит...
Кнут с резким звуком опустился на спину, и Релкин подпрыгнул. Вот еще и еще раз. Струйки крови потекли по коже.
Он не сделает этого! Он решился. Даже если они забьют его до смерти, он никогда не повезет четырех толстых подземных уродов как вьючное животное.
Гномы продолжали вопить, кнут безостановочно гулял по спине пленника. Релкин чувствовал, как со спины капает кровь. Он глубоко вздохнул. Казалось, эти проклятые уродцы хотят забить его до смерти на этом самом месте. Его знакомство с гномами будет кратковременным, чему он сердечно благодарен. Он упал на колени, закрылся руками. Седоки визжали и ругались, удар за ударом сыпались на его спину. Если им хочется убить его, пускай убивают. Теперь он уже ничего не мог с этим поделать.
В полузабытьи он думал: “Отчего же старый Каймо никогда не приходит на помощь? Возможно, старый Каймо не слышит молитв своих почитателей? Возможно, - мрачно заключил Релкин, - старого Каймо больше и не существует”. Дни танцующего бога удовольствий и торговли, наверно, давно кончились. Наверное, так. А может быть, Релкин был настолько плох в своих молитвах и почитании, что Каймо никогда его не слышал. Он подумал, что Великая Мать может и не взять его на Небеса после всего этого.
Внезапно послышался ужасный шум, и гномы закричали все разом. Сверкнул сильный свет, затем погас. Релкин заметил золотое сияние, которое появилось справа от него.
Кнут больше не стегал. Гномы молчали. Релкин посмотрел направо, потряс головой, снова посмотрел, все еще не в состоянии поверить своим глазам.
Девушка-эльф вернулась - теперь уже в качестве пленницы, зажатой между двумя созданиями, которые выглядели так, словно вышли прямо из древней легенды.
По их золотой броне, по спокойствию прекрасных лиц, окаймленных серебряными кудрями, он понял, что они были у эльфов лордами. Их старинные шлемы украшали небольшие серебряные крылышки, выступающие над ушами. У каждого на поясе был меч, а в правой руке - тяжелое копье со стальным наконечником.
Девушка-эльф показала на гномов в пурпуре и начала долго и громко жаловаться. Едва она замолчала, те, со своей стороны, разразились громкими протестами.
Лорды-эльфы какое-то время прислушивались к гномам, но те, казалось, могли продолжать свои жалобы бесконечно. Тогда эльфы разом подняли копья и рявкнули что-то непонятное.
К удивлению Релкина, скандальные рабовладельцы умолкли.
Лорды-эльфы заговорили, но не по-гномьи, а на древнем языке своих предков, матери всех языков. Релкин понимал их совершенно свободно, чему был несказанно удивлен.
- Во-первых, - заявили они, - установлено, что молодой человек не будет вашим. Он тотчас же должен быть освобожден.
Релкин почувствовал, как сердце его сильно забилось. Похоже, его дела пошли на лад. Гномы издали низкий стон разочарования.
- Далее, знайте: этот человек отмечен Синни. И вы не должны вмешиваться в его судьбу. Молчание.
- Во-вторых, в отношении жалобы девицы Дебенени установлено, что вы обманули ее, не заплатив должной суммы.
Гномы зашипели.
- В-третьих, в отношении Закона Короля Леса Детельголина Великого установлено, что вы виновны в том, что берете рабов, не имея на то разрешения.
Гномы побледнели, задрожали, но смолчали.
- Освободите его, - сказал один из золотых лордов, указывая на Релкина.
Один из угрюмых конвоиров спустился с экипажа и отвязал Релкина от оглобель.
Релкин ударил его в челюсть.
- Оставь его в покое! - приказал золотой лорд.
Релкин коснулся рукой своего горла, указал на гномов, сделал знак сглаза и отступил.
Тот из похитителей, который стоял рядом, с рычанием поднял нож. Золотое сияние тотчас усилилось, и оба эльфа замахнулись копьями. Гном, ругаясь, отступил к экипажу, Релкин - за спины эльфов.
Вблизи золотые эльфы были совершенно не похожи на людей. Их небольшие, с длинными мочками уши были заострены. Глаза были раскосыми и больше, чем у людей. Эльфы не выказывали никаких чувств, когда глядели на человека своими золотыми зрачками.
Релкин пробормотал слова благодарности. Он обменялся взглядами с девицей-эльфом, но и у нее не обнаружил человеческих эмоций. Потом она отвернулась и больше так и не взглянула на него.
- Твоя судьба не здесь, - сказал один из них. Релкин поглядел на него и спросил:
- А где же она?
- В земле Арнейс есть розовый сад. Ты должен быть в этом саду.
- Розовый сад в Арнейсе, - повторил Релкин и вздрогнул, потому что вспомнил слова предсказателя судьбы в Далхаузи. Какая-то большая беда подстерегала его, теперь это стало до омерзения ясно.
- Пути судьбы - это дело Синни. Их интуиция.
Он удивился и посмотрел наверх.
- Синни? Они что, следят?
- Отчего ты посмотрел вверх?
- Разве Синни не здесь?
- Нет. Что им здесь делать? Здесь мы.
- Ну да, конечно, но...
- Пойдем. Нужно еще кое-что сделать, а затем ты должен присоединиться к своим товарищам. Релкин сделал жест в сторону гномов:
- А как быть с ними? Они не понесут наказания?
- Они уже наказаны.
- Как?
- Смотри.
Релкин повернулся и увидел, что гномы сидят не шевелясь, как будто застыли. Казалось, что они даже не дышат.
- Что произошло?
- Они не двинутся с места целых сто лет.
- Целых сто лет?
Лорды-эльфы повернулись и вошли в проход. Релкин не мог больше противиться своему желанию. Он скроил рожу и показал нос гному в пурпурном платье.
- Оставь их в покое! - повторил приказание один из золотых.
- Куда мы идем?
- Нам нужно успокоить дракона.
- Дракона?
- В городе гномов гуляет на свободе большой дракон. Он там все уничтожает.
- Во имя дыхания, неужели это...
- Это твой дракон, Релкин из Куоша.
- Где он?
- Нам следует торопиться. Гномы находятся на грани вымирания. Мы пытаемся сохранить их численность. Дракон же готов их всех убить.
- Где?
- Пойдем с нами.
Он сделал жест по направлению к девушке-эльфу, которая шла между лордами:
- Почему она им помогает?
- Они обещали ей драгоценности. Она молода и упряма. Она предстанет перед Королем под Деревом, и он свершит свой суд. Тебе не следует беспокоиться о возмездии.
Лорд справа, у которого, кажется, был самый твердый в мире подбородок и самый маленький нос, подошел поближе, вытащил и прикрепил к поясу Релкина золотую цепь.
- Что это? - Релкин взял ее в руки. В ней было около пяти футов длины, и она была гладкая, как шелк. Эльф потянул за нее и поставил Релкина перед собой. Девушку-эльф они освободили, она ушла восвояси и даже не обернулась. Релкин оказался между лордами-эльфами.
- Беги, - сказали они.
- Куда?
- Беги.
- Я еще не оправился от беготни по подземельям, не ожидайте от меня слишком многого.
- Беги.
Он побежал. Он чувствовал себя ужасно слабым, каждый шаг отдавался у него в голове. Эльфы бежали рядом с ним свободно и без всякого усилия. Казалось, они вообще не дышали. Релкин заметил, что они все трое двигались как некое целое, как будто были связаны невидимыми нитями. Человек не способен на такую скорость. Они мчались, как самая быстрая лошадь, а теперь даже и быстрее. Он продолжал через силу переставлять ноги. Эльфы, увлекая мальчишку, неслись через слабо освещенные переходы подземного города, все ускоряя свой бег, пока глаза Релкина не начали вылезать из орбит, особенно когда приходилось огибать углы и перепрыгивать через расщелины.
Их путешествие заняло меньше минуты, но когда они появились у ворот Мадрубаба, Релкин понял, что ситуация критическая.
Это было огромное помещение, достаточное для того, чтобы боевой дракон мог использовать свой меч с полной отдачей. Базил стоял у входа. Ужасающая груда из гномов, экипажей, собак, рабов и небольших пони громоздилась от стены до стены. Дракон своим сверкающим Экатором рубил все в капусту.
Гномы спасались от дракона бегством, но он настиг их здесь, у ворот, в заторе телег и повозок, портшезов и рикш.

Предыдущая страница 11 Следующая страница


Драконы войны 12

Некоторые выкарабкались из транспорта и пытались бежать. Базил рычал и громыхал:
- Где мой драконир?
Экатор со свистом врубился в маленький белый экипаж. Пони умчались с передней половиной, задняя вместе с седоками превратилась в лепешку под драконьей лапой. Базил топтался по мешанине обломков, переворачивая одни экипажи и отбрасывая другие со своего пути. Экатор вновь взметнулся над головой.
Релкин и эльфы были перед ним уже через секунду.
- Я здесь. Баз, я здесь!
Дракон остановился, обернувшись. Полдюжины испуганных гномов были спасены от смерти.
- Мальчик! - проревел дракон. Затем он перевел свой взгляд на двух эльфов, стоявших рядом с дракониром. - А кто эти?
- А, эти, ну я не знаю, как их зовут, Баз, но они были очень, скажем, полезны.
- Малыш выглядит так, как будто он едва жив. Они не были так уж здорово полезны.
Релкин поднял руку к своему распухшему уху.
- Вполне полезны, - подтвердил он. В его глазах появилась озабоченность, когда он увидел, в каком жалком состоянии находится шкура дракона. - Что с тобой случилось, во имя древних богов?
Базил засиял от удовольствия:
- Я попал в терновник в лесу. Трудно поймать эльфов.
- Ого, так ты ловил в лесу эльфов, пока эльфы ловили меня. Потрясающая ночка, что ни говори.
Базил увидел, что спина Релкина покрыта рубцами, и забеспокоился:
- Драконир вновь становится преступником. Заговорили лорды-эльфы:
- Теперь вы должны вернуться к своим товарищам. Пойдемте, мы покажем дорогу.
Эльфы вывели их из ворот Мадрубаба на лесную дорогу, сняли с Релкина золотую цепь и подняли руки в прощальном приветствии:
- Счастливого пути, драконир. Мы вас покидаем.
- Подождите, мне хотелось бы узнать еще кое-что. Эти Синий, для чего они служат?
- Этого нам знать не дано.
- Но тогда кто они такие? По крайней мере это вы можете мне сказать?
- Высокие Лорды, появившиеся в доисторические времена. Они всегда охраняли Рителт. Теперь мы должны идти, драконир. Возвращайся к своим товарищам.
- Подождите, назовите хоть ваши имена. Я должен знать, кому обязан жизнью.
- Нас зовут Альтис и Стернвал. Если вам когда-нибудь понадобится помощь в лесу Короля под Деревом, вам нужно только произнести наши имена.
Они повернулись, побежали и вскоре скрылись из глаз. Передвигались они с ужасающей скоростью. Золотое сияние исчезло вместе с ними.
Релкин выдохнул, а потом глубоко вздохнул снова. В темноте рядом высилась громада дракона, внушавшая Релкину чувство уверенности. Они пошли по широкой тропе между деревьями, которая наконец вывела их к реке. На небольшом расстоянии от берега сверкали огни “Альбы”.
Вода была холодной. Хотя дракон переправлял мальчика на своей широкой спине, шок от холодной воды заставил Релкина заново ощутить прелесть жизни. Он повернул голову и посмотрел на Валурский лес. Мир показался ему таким незнакомым, ничего подобного раньше он не мог даже вообразить.
- Розовый сад в Арнейсе, - пробормотал он. Синни были заинтересованы в нем. Эта мысль лишала его спокойствия.

Глава 24

Вернувшись на “Альбу”, Релкину пришлось вытерпеть гнев командира эскадрона Таррента и насмешки приятелей-дракониров. Моно, который лучше всех умел работать с иголкой, заштопал ему спину, по ходу дела обрушив на Релкина целую лавину вопросов. Естественно, расспрашивал, что тот вытворял с девушкой-эльфом. Релкин, который во время этой процедуры только сжимал зубы и жмурился, наконец не выдержал и ухмыльнулся:
- Я никак не мог остановиться, Моно, ты же знаешь, что Релкин - великий любовник и все такое.
Базил, который сидел рядом с ними, расхохотался:
- Эльф поняла желание малыша оплодотворить ее яйца, в этом все и дело.
Смех замер, глаза дракона вспыхнули недобрым огнем:
- Но для гномов будет лучше, если я никогда не встречусь с ними. Пусть только попробуют еще раз украсть моего драконира!
Когда Релкин пришел в себя, он вернулся к обычной жизни - наряды и наказания, а также недолгие свободные часы, когда можно было подумать о будущем.
Арнейс, зеленая провинция по другую сторону горного кряжа Мальгун, недалеко от Кадейна, была известна своими красными винами. Почему ему следовало быть там, чтобы свершилась его судьба, оставалось загадкой.
Кроме того, была какая-то тайна и с Синни. Что хотели от него эти странные существа? Он припомнил жуткие очертания, которые появились в воздухе над его головой, когда он сидел в колодце в Дзу, и содрогнулся.
И вспомнил слова смуглой ведьмы Рибелы: “На сфере судьбы находится все, малыш. Тут есть кусочки для каждого из нас и даже для тебя, и самый маленький кусочек может играть жизненно важную роль в судьбе миров”.
Драконир решился написать леди Лессис. Под руководством своего терпеливого учителя в форте, который учил письму смешанный класс из легионеров и сельских мальчишек, Релкин серьезно работал всю зиму, чтобы научиться хорошо читать и писать. Лессис говорила, что ждет его писем. Теперь он был готов. Возможно, Великая Ведьма сможет ответить на те многочисленные вопросы, которые теснились в его голове.
Он скреб полы и чистил картошку, он мыл посуду, он красил. Проходил день за днем, “Альба” медленно, но неуклонно шла вверх по реке, борясь с течением.
Спина Релкина зажила, пурпурный синяк над скулой постепенно превратился в коричневый, а затем исчез совсем. Наконец они достигли Даркмонского Водопада, где река падала на тысячу футов на протяжении полумили. Они высадились и прошли пешком по имперской дороге, вдоль гигантских элеваторов, построенных имперскими же инженерами. Эти элеваторы были одним из чудес Кенора. Мешки с зерном легко скользили вниз по желобам, направляясь в доки, где их грузили на суда.
В общей сложности элеваторов было семь. Если в одной системе происходил сбой, рабочие команды без промедления перебрасывали зерно на соседнюю. Элеваторы были прекрасным примером имперской инженерной мысли во всем ее блеске.
На вершине отряд сделал короткий привал. Долина верхнего колена реки была диким заброшенным местом, сильно отличающимся от низовьев. Отсюда отряд начал свой марш.
Позднее в этот же день они миновали команду землечерпалки, занятую очистительными работами на верхних притоках. Три громадных старых медношкурых дракона сидели на берегу, пожирая завтрак. Двенадцать человек и вдвое больше лошадей, масса оборудования - все это обеспечивало работу землечерпалки, полупогруженной в воду канала.
Старые драконы и драконы Сто девятого обменивались дружескими приветствиями и сочными выражениями, пока колонна проходила мимо.
Миновав землечерпалку, драконы Сто девятого погрузились в дискуссию о перспективах такого труда. Отставным драконам предоставлялась на выбор или работа на фермах в Кеноре в составе инженерного корпуса, или отправка домой, в деревни, где они родились.
- Инженерные драконы хорошо живут, - сказал Антер, зеленый дракон из Аубинаса.
- Им хорошо платят, и едят они что хотят, - добавил драконир Хальм из Орса.
- И должны каждый день вот так копать? - спросил Пурпурно-Зеленый.
- Они и мосты строят. Это воистину большая часть Усилий Империи.
- Я, пожалуй, подумаю об этом, - сказал Пурпурно-Зеленый. - Это получше, чем выращивать растения и бороться за жизнь.
- Зато фермеры владеют своей землей, и у драконов тоже есть на нее права, - сказал Базил.
- Не верю я этим вещам. Если вся эта земля полностью заселена, кто позволит драконам получить свое?
- Империя всегда будет отдавать часть драконам, - заявил Хальм из Орса.
- Но Империя не может существовать вечно, - сказала Альсебра, шелковисто-зеленая дракониха из Аубинаса. - Люди управляют друг другом по-разному, и только Империя показала, что она друг драконам.
Остальные драконы посмотрели на Альсебру и тяжело закивали, соглашаясь. Дракониха была фантастически образована и, в чем они нехотя признавались, была здорово умнее их всех. К тому же она прекрасно владела своим мечом Андаунтом. Все драконы Сто девятого одновременно и опасались ее, и тянулись к ней, исключая, конечно, Хвостолома, сердце которого, как известно, сейчас плыло в безбрежности северных небес, высматривая стада мигрирующих животных.
- Альсебре нечего беспокоиться. Империя просуществует дольше, чем любой дракон из присутствующих.
- Но однажды, Хвостолом, здесь будет много-много людей, и тогда они не захотят, чтобы драконы жили среди них. Ты же знаешь, как это бывает в городах.
- В Марнери хорошо относятся к драконам.
- Да, но не всегда. Полагаю, что у тебя есть собственный плохой опыт.
Базил кивнул, вспомнив про свою первую службу, когда он работал на барона из Боргана в провинции Синий Камень. Своим знакомством с троллями совсем еще юный тогда дракон был обязан именно этой службе.
- Но фермер может вырастить богатый урожай зерна для Империи. Он может стать богатым, нанять людей и коней, чтобы они трудились на него. Дракону же при этом не дают больше работы.
- Это звучит для меня интереснее, - прорычал большой старый медношкурый Чектор.
- А драконы-инженеры путешествуют. Можно объехать всю Империю. Строить мосты в Кадейне. Чистить реки в Кеноре, - сказал Антер.
- Ага, наш зеленый захотел попутешествовать, - заметил Влок. - Прими совет от дракона - не лезь ты никуда.
- Влок много ездил? - спросила Альсебра.
- Влок посмотрел мир.
- Если так, то почему не надо путешествовать?
- Это неудобно. На кораблях все сидят в курятниках как курицы. Все рассмеялись.
- Ну этот Влок, ему бы еще и крылья, - заметила Альсебра.
Это отвлекло общее внимание от Пурпурно-Зеленого.
- Клянусь огнем Глабадзы, это не совсем хорошая идея! - прогрохотал он.
По дороге эскадрону повстречалась повозка, которую тащила упряжка громадных лошадей.
- Таких больших лошадей я никогда не видел, - заметил маленький Джак.
- Это имперские тягачи, - сказал Мануэль.
- Имперские? - переспросил Свейн. - Ты уверен?
- Конечно, посмотри на них. Видишь, гривы и хвосты у них белые, а сами они серые, это и есть признак имперских тягачей.
- Весь Кохон славится своими лошадьми, - сказал Брайон. - Пшеница да лошади, как они говорят.
- В имперские тягачи отбирают самых больших.
- А какие они на вкус? - с невинным видом спросил Пурпурно-Зеленый. Все дракониры с отвращением скорчили рожи.
- Ба! - прорычал Пурпурно-Зеленый, который время от времени облизывался, созерцая гладкие покачивающиеся бока имперских тягачей. - Дракониры просто никогда раньше не ели лошадей. Я покажу вам, как это делается.
Мальчики пожали плечами и попросили его успокоиться.
На следующий день ранним утром они вошли в город Кохон. На торговых улицах вовсю сновал народ, аппетитный запах горячего хлеба и жареного бекона поднимался из кухонь и плыл вдоль доков. И все же драконирам казалось, что чего-то не хватает.
Город Кохон вырос у подножья обрывистых скал Келдерберга, его улицы петляли по склонам, застроенные то прекрасными домами из дерева и кирпича, то мазанками. Все говорило о процветании и благоденствии. Город был центром растущей провинции.
Высокое Озеро протянулось на юг и на восток более чем на десять миль. На севере лежали плодородные долины Кохона, а на западе высилась темная громада Черной Горы.
Релкин оценивающе посмотрел на нее. Трудновато будет гоняться там за бандитами.
Эскадрон направился к форту, построенному над городом. По дороге мальчики отметили, что, если не считать торгового района города, улицы были тихими и мрачными. На всех прохожих, которых они встречали, были черные одежды. Это напомнило Свейну людей Урдха, многие из которых одевались только в черное. Удивляло и обилие черных шляп с высокими тульями и широкими полями, скрывающими лицо.
- А заметили еще кое-что? - спросил Джак.
- Они закрыли все пивные, - ответил Релкин.
- Да, это так, - отозвался Свейн с большим удивлением в голосе.
- И все трактиры?
- Похоже на то.
- И куда смотрит этот старый Каймо? - проворчал Свейн.
Выйдя за город, они миновали аккуратные дома с внушительными каменными стенами и толстым слоем соломы на крышах. Зимы здесь были короткими, но жестокими, что объяснялось географическим положением. В окнах мелькали порой детские лица, на которых при виде марширующих людей и драконов отражалось уныние.
Форт казался небольшим, даже крошечным после Далхаузи. Обычно здесь была расквартирована кавалерия, редко превышающая шестьдесят сабель. Теперь на бывшем парадном плацу воздвигли палатки и сарай для драконов. Вскоре место приняло обжитой вид.
Капитан Идс появился после того, как все расселились. Он выглядел весьма озабоченным:
- Я понимаю, насколько вам сейчас будет неприятно, но очень скоро мы начнем патрулирование, и это во многом облегчит нашу жизнь.
Хотя его слова были встречены молчанием, тон его тем не менее оставался мрачным:
- Боюсь, у меня плохие новости. Во время нашего пребывания здесь, в Кохоне, пить мы будем только воду. Никаких увольнений, никто не будет отпущен в город, кроме патрульных. Спешу уверить вас, что это не мои прихоти, а требование старейшин города.
Все стояли как пораженные молнией. Дело в том, что у легионеров была привычка ежедневно пить пиво. Его пили и солдаты, и драконы, и дракониры. На пьянство смотрели косо, и оно было редким. Но каждый ежедневно получал свою порцию, и никто не страдал от отсутствия пива больше, чем драконы.
Капитан Идс видел вопрос в глазах каждого подчиненного.
- Я постараюсь объяснить. Вот уже год, как в городе правит секта дианинов. Для тех, кто не слышал о них, скажу, что дианины очень любят всякие запреты. Они недовольны любым проявлением фривольности. Они запретили все алкогольные напитки. По правде говоря, они запретили очень многое. Даже танцы, чеснок и газеты. Полагаю, вы согласитесь, что город без пива и танцев - это не тот город, который следует посещать. Мы здесь - нежеланные гости. Мы не будем заходить в этот город. Понятно?
Лицо Идса имело необычное выражение в этот момент. Он был явно обозлен развитием событий. Эти подлецы-горожане хотели, чего там скрывать, чтобы люди и драконы карабкались по горам и сражались с краллами, но при этом не желали пускать своих защитников на улицы города. Роркер Идс с удовольствием повернул бы все свое воинство и отплыл обратно. Ему было наплевать, что сделали краллы в этом проклятом месте, если оно было таким же скверным, как и его обитатели.
Несколько позже Релкин проходил мимо группы негодующих солдат, которые с озлоблением спорили о дианинах:
- Так они же фанатики, скажу я вам. У нас их в Во сейчас полным-полно. Они хотят, чтобы все девушки ходили только в черном.
- Да, несладко нам здесь придется. Один из солдат заметил Релкина:
- Эй, Релкин, иди сюда. Что там твои драконы думают обо всем этом?
- В Урдхе их морили голодом, и они едва оправились от этого. Я имею в виду, что они никого не съели, но были близки к этому. И теперь они станут худыми и нервными. Им нравится пиво. И мне не хотелось бы оказаться рядом, если они возьмутся за мечи.
- Будем надеяться, что нас будут посылать в патруль с утра пораньше. Уж лучше сидеть где-нибудь в лесу, чем торчать здесь. Если драконы будут очень нервничать, можно быть уверенным, что лошади это почувствуют, и тогда наступит наша очередь расхлебывать неприятности.
Релкин согласился. Намного лучше находиться в патруле, чем в этом маленьком тесном форте, где вдобавок еще нет пива. Он вздохнул про себя - жизнь здесь могла стать достаточно сложной.

Глава 25

Раздраженный отношением к себе со стороны городских старейшин Кохона, отряд капитана Идса с охотой принял участие в лесной войне. Страдать пришлось краллам. Люди и драконы облазили горы вдоль и поперек, солдаты совершали настоящие подвиги. Через месяц они разгромили банду полностью и навсегда. Одна за другой крепости краллов были взяты и разрушены. Украденные ценности, включая и сундук с сокровищами самого Блеза Кралла, предводителя краллов, были отбиты и возвращены владельцам или отосланы по реке в форт Далхаузи.
Краллы сооружали западни, рыли колодцы и устраивали засады, но все это им мало помогало. Дракониры и солдаты Триста двадцать второй и Сто восемьдесят второй центурий были проницательнее и сообразительнее их.
Только однажды краллы попытались дать сражение. Через десять минут они потеряли целую сотню людей, оставшиеся разбежались. Этот урок их многому научил. Против дисциплинированных и хорошо тренированных легионеров Аргоната, усиленных драконьими эскадронами, любые нерегулярные войска были совершенно беспомощны.
В последний день месяца был захвачен при Хангинг Краге и отвезен в город Кохон сам Блез Кралл. После военно-полевого суда в форте его признали виновным в смерти более чем четырехсот человек. Только перечень его преступлений занял у читающего больше часа. На закате того же самого дня Блез Кралл был повешен.
После описанных событий жизнь в форте стала спокойной и скучной. В честь разгрома бандитов старейшины из секты дианинов постановили удвоить свою борьбу против всевозможных грехов.
Сапоги были заменены деревянными башмаками. Все пряности вместе с чесноком были запрещены. Фрукты можно было употреблять только в вареном виде. Читать разрешалось только Книгу Диана. Никакой музыки после прихода ночи, даже церковной. И так далее, и тому подобное. За многие нарушения наказанием была порка и побивание камнями.
Время от времени из города после полудня слышались ужасные вопли - там наказывали провинившихся. Легионеры глядели друг на друга, таращили глаза и пожимали плечами.
Делать было почти нечего, разве что улучшать состояние форта и поддерживать боеготовность. Таррент стал настоящим маньяком в отношении обмундирования, оно блестело теперь еще больше, чем раньше. Мальчики все шутили, что если бы здесь проводились парады вместе с остальным легионом, то никто не смог бы увидеть их эскадрон из-за блеска меди и стали.
Однажды Таррент вызвал Релкина и маленького Джака и приказал им отправиться в город, чтобы доставить тюки с кожей для ремонта щитов. Кроме того, дракониры должны были захватить шесть коробок стальных гвоздей, присланных из Далхаузи по требованию инженера форта.
Для перевозки груза Релкин и Джак получили в свое распоряжение огромного мула с отвратительными желтыми зубами и злобными глазами. Мула звали Злюка, и он вскоре показал, за что получил свое прозвище, - укусил Джака за задницу в самый неподходящий момент.
Когда Джак прекратил орать, он огрел мула несколько раз доской, но мул только тряс головой и хрипел, а затем разразился дикими криками, тем самым выказывая свое презрение к двуногим.
Релкин отобрал у Джака доску:
- Давай, Джак, кончай с этим, усаживайся сзади и следи за его ногами. Он обидчив, как осиное гнездо.
Дракониры тронулись в путь по мрачному городу. Проходя мимо затемненных окон по молчаливым аллеям, Релкин чувствовал себя очень неуютно:
- Таррент просто умрет от счастья, если мы попадем в какую-нибудь передрягу.
- Так давай будем осторожнее.
- Вот и попридержи свои руки и не корчи рожи.
- А ты не влезай в неприятности. Со мной они еще никогда не происходили. Не как у некоторых.
Релкину очень захотелось стукнуть парня, но он сдержал себя. В общем тот был прав.
- Мда-а? - ухмыльнулся он. - Тогда почему же ты оказался со мной?
- Просто я не умею начищать металл до блеска. Он всегда недоволен тем, как начищены пряжки у старины Распа. Я просто не знаю, что делать. У тебя-то они блестят.
- Тебе надо достать вторую пару пряжек, Джак. Они достаточно легко снимаются. Ты чистишь эту вторую пару и показываешь ее на проверках. Ведь ему нужно, чтобы она сияла, когда он на нее смотрит.
Джак был поражен. Он как-то упустил из виду эту хитрость.
Город был тих и мрачен. При виде озерной глади перехватывало дыхание. Озеро мерцало под солнечными лучами, которые терялись где-то вдали, между голубизной и легкой дымкой. Холмы в отдалении тоже блестели. Релкин воспрял духом, несмотря на неприятные предчувствия.
Затем они миновали центральную площадь, где собралось все население города. Людей согнали, чтобы они присутствовали при публичном наказании. Мужчины в черных шляпах с высокими тульями стояли у возвышения, где к столбам были привязаны обнаженные мужчина и женщина. По команде из толпы вышли двое мужчин с розгами, и теперь прутья ритмично поднимались и опускались на спины несчастных любовников. Крики отдавались эхом у горы Келдерберг. Релкин отвел взгляд и снова поддал мулу, чтобы тот двигался вперед. Маленький Джак заткнул пальцами уши, чтобы ничего не слышать. Какой-то нахмуренный мужчина высунулся из дверного проема. Релкин, также нахмурившись, поглядел на него, забыв о собственном совете ни на что не реагировать.
Мальчики прошли мимо развалившегося трактира, дверь которого была забита гвоздями, а вывеска содрана. Трое мужчин с мрачными лицами и в темных одеждах уставились на них. Подождав, пока дракониры пройдут, они забормотали молитвы, злые и наполненные осуждением безбожников и негодяев, которые не знают бога Диана. Релкин и Джак суеверно сделали знак от дурного глаза в сторону этих людей, а Релкин еще прошептал ругательство по адресу их родственников и потомков до третьего поколения.
Без происшествий они прибыли в доки и заняли очередь на склад. Перед ними стояло несколько человек из села, гуртовщиков и скорняков.
Здесь было четыре грузовых дока, и им пришлось с расспросами обойти все. Грузов видно не было, все они находились внутри складских помещений. На дракониров обратила внимание пара угрюмых мужчин в черных одеждах, они проверили документы и учинили подробный допрос. Вскоре стало очевидно, что эти люди прослышали о ящике с сокровищами Блеза Кралла. Релкина удивила скорость, с которой распространяются такие новости. Им задавали вопрос за вопросом, и все они касались сокровища. Видели ли они его? Могут ли его описать?
Прежде чем Релкин смог остановить Джака, тот взорвался:
- Конечно же. Это ящик, полный золотых и серебряных монет. Мы нашли его в карете в Хангинг Краге.
Релкин наступил Джаку на ногу.
- Ой!
Джак бросил на него оскорбленный взгляд, и только затем до него дошло, что он натворил:
- Ох, во имя дыхания, извини, Релкин. Дианины разом забормотали.
- Извините меня, - сказал Релкин. - Шкуры? Мы можем начать грузить их? Мы хотим вернуться в форт.
Кладовщики смотрели стеклянными глазами:
- Через несколько минут. Их надо разыскать.
- Но тогда поспешите, ладно?
Кладовщики никак не прореагировали. Они вернулись к себе на склад, оставив его и Джака стоять со Злюкой.
Дракониры ждали около дока, и хотя товары для всех остальных поступали исправно - тюки с чаем, мешки с келутом, даже тюки со шкурами, - мальчикам так ничего и не дали.
Релкин проголодался так, что чуть не падал в обморок, поэтому он оставил Джака следить за мулом и отправился на соседнюю улицу, где были кухни, обслуживающие район доков. Здесь он купил горячего хлеба с соусом из конопли.
Выйдя из кухни, он приостановился у доков и быстро проглотил хлеб и соус. Поглядывая на озеро с возвышавшимися за ним холмами, дремавшими на солнце, он снова поразился красоте этого места. Если бы только еще люди здесь не были такими странными. Даже краллов было легче понять, чем этих религиозных фанатиков. Релкину очень захотелось возвратиться в форт Далхаузи. Атмосфера в Кохоне подавляла мальчишку.
Поблизости сидел лодочник и пил келут.
- Ну, драконир, - сказал он, - как тебе нравится наш Кохон?
Релкину вспомнились крики наказываемых на площади. На боцмане не было похоронного одеяния дианинов, поэтому парень не стал сдерживаться:
- По правде сказать, не очень-то здесь здорово.
- Ха! Что ж, это достаточно честно. - Мужчина посмотрел через плечо. - Но тебе следует быть осторожным, когда ты говоришь. Дианины не переваривают подобной честности у иностранцев.
- Кажется, они обезумели со своими правилами и наказаниями. Мы даже из форта постоянно слышим эти крики.
Моряк наклонился вперед и понизил голос:
- Возможно, это потому, что большинство народа здесь запугано и согласно на все. Они даже не пытаются сопротивляться безумству всемогущего меньшинства.
- Все же я не понимаю, что здесь происходит. Разве эти люди не последователи Великой Матери, как и все?
- Я не могу сказать точно. Они обожествляют Диана, так? Это просто их способ поиска Матери. Люди в черных шляпах говорят, что это единственный настоящий способ и то единственное, что они почитают. Я думаю, что Мать - во всем и везде. Во всяком случае это безобразие было не всегда. Город был прекрасным местом для туристов еще три года тому назад. Все началось с того дня, когда им удалось провести в мэры одного из своих. Этот купец, которого звали Эмсер, обратился в их веру, но держал это в секрете даже от собственной жены. Потом, когда его выбрали, он поставил повсюду дианинов. И они запугали всех арестами и публичными порками.
Моряк замолчал, допивая келут:

Предыдущая страница 12 Следующая страница


13 Кристофер РАУЛИ

- Конечно, необходимо, чтобы город стал более цивилизованным. Раньше он был слишком буйным в дни ярмарок. Эти сельские ребята иногда целыми днями никого не встречают. А потом они попадают в город и, когда упьются пивом, становятся совсем дикими. После праздников тюрьма всегда переполнялась.
Релкин поднял бровь:
- Вы полагаете, что она теперь не полна?
- Столб и кнут обходятся намного дешевле. А побивание людей камнями - кажется, единственное оставшееся в городе развлечение. Ну и еще, конечно, можно смотреть на публичные порки.
- Что-что они считают развлечением?
- Ну, они стегают кнутом парней и девушек, которые украдкой целуются после молитв, здесь ведь проводят уйму времени просто молясь, особенно молодые.
- Так они больше не поют в храмах?
- Нет, поют только священники Диана. Все остальные только молятся.
Релкин содрогнулся при мысли об этом. Ничто не казалось ему таким скучным, как организованные молитвы. Затем он поймал себя на мысли, что, если бы старые боги были еще действительно живы и если бы они когда-нибудь подумали о драконире, который так часто призывает их и так редко молится, они вряд ли остались бы довольны. Он замотал головой, пытаясь вытряхнуть из нее неприятные мысли.
- Расскажите мне о городе Портидж. - Он сделал жест по направлению к озеру. Моряк рассмеялся:
- Теперь он такой, каким был Кохон раньше. Это хороший город, если хотите знать.
- А как там обстоит дело с дианинами?
- Они не осмеливаются туда и носа показать. Пойми меня правильно, народ там верующий, но в Мать и Ее Назначение. Как и все другие в Аргонате. - Моряк разозлился не на шутку. - И они знают, что в жизни есть еще кое-что, кроме молитв, и это не единственное развлечение - глядеть, как порют других.
Внезапно на них упала тень. Релкин взглянул и увидел мрачную физиономию высокого мужчины в черном одеянии - служителя Диана. Рядом стояли и другие.
- Ого! - сказал, поднимаясь, моряк. Длинная костлявая рука постучала по плечу Релкина:
- Что это такое? Сидящий без работы юноша! Сидит и сплетничает о тех, кто лучше его! Говорит о религиозных делах без разрешения. Охаивает Диана! Бьет баклуши и намерен совершить преступление!
- Нет, сэр, совсем нет. Я присел просто позавтракать. Там на складе у меня мул и груз. Я должен отвезти их в...
- Молчать! - Нос мужчины был до смешного большой и красный.
- Мне нужно сейчас отвезти груз в форт, - уверенно произнес Релкин, поднимаясь на ноги.
- Чепуха, вы пойдете сначала к судье, ты и этот бродяга.
- Бродяга? - повторил моряк, отступая назад.
- Мы вас подслушивали, - заявил один из мужчин в черном.
- Хула на Диана, я все слышал, - сказал другой.
- Вот этот получит кнут и неделю в колодках.
- А парень?
- Кнут, конечно. Он слишком юн, чтобы выдержать неделю в колодках.
- Я говорил вам и считаю, что возраст здесь не играет роли. Любого, не важно, сколько ему лет, нужно сажать в колодки, если он отклоняется от пути Диана.
- Подождите секунду! - закричал Релкин в ярости. - Вы не можете сделать этого без военного трибунала. Вы должны отослать меня к капитану Идсу в форт.
- Пытаешься учить меня моему делу? - заревел человек с большим красным носом. - Нам решать, что говорит закон и кого нам надо спрашивать! - Он щелкнул пальцами. - Заберите их!
Моряк наклонился и швырнул камень, который сбил коническую шляпу с одного из мужчин. Дианины в ярости заорали. Релкин увернулся от неуклюжего захвата, перебежал на другую сторону улицы и помчался на склад.
На месте был только мул. Маленький Джак исчез. Какой-то парень, стоящий в очереди за мешками пшеницы, наклонился к Релкину и зашептал:
- Они арестовали твоего дружка. Сказали, что он хулил Диана, и его увели.
- Давно?
- Минуты две назад. Ты лучше убирайся отсюда.
Релкин оглянулся на дверь склада.
- Спасибо, - сказал он, взял Злюку за уздечку и вывел на улицу.
Релкин вышел вовремя. Группа из пяти дианинов неслась ему наперерез. Релкин направил Злюку навстречу и уколол мула в ляжку.
Злюка понесся вперед, пронзительно вопя и брыкаясь задними ногами. Релкин склонился к холке, и вот они уже неслись по направлению к холмам и форту.
Старина Злюка был не из тех мулов, которые могут упустить возможность отомстить за себя; дианины вынуждены были рассыпаться перед его копытами и зубами и дали Релкину драгоценную фору в двадцать ярдов.

Глава 26

Сидя в колодках перед зданием суда, Джак пытался выглядеть спокойным в ожидании исполнения приговора. Через час его должны были бить кнутом.
Три маленьких мальчика и девочка чуть постарше проходили мимо плечом к плечу. Как и все, они были одеты в черное. Они остановились напротив скорченного пленника.
- Тебя должны забить камнями до смерти, - сказал один из мальчиков.
- Для продавцов камней сегодня хороший день, - заявила девочка.
- А почему, Ферина? - спросил мальчик, заговоривший первым.
- Потому что это драконир, Керик. Дракониры - известные воры.
Дети уставились на, прикованного маленькими злыми глазками:
- Воры - это плохие люди.
- Их надо убивать.
- Мы поможем бросать в тебя камни. Джак пробормотал, что он ничего не украл. Что его даже обвиняли не в краже, а только в том, что он богохульствовал против Диана.
- Ты врешь. Спорим, что ты вор, - сказала девочка, которая уже сейчас со своими тонко поджатыми губами походила на взрослого дианина.
- Послушай, я не из вашего города, я драконир. Я служу Империи.
- Мы знаем об этом, дурачок, - отозвалась девочка, - но все люди в форте - воры. Так говорит мой отец.
Протестуя, Джак сказал, что так называемые воры только что покончили с угрозой Блеза Кралла.
- Ну и что? - спросил один из мальчиков.
- А то, что вы должны быть нам хоть немного благодарны, не так ли?
- Не может быть благодарности к тем, кто не следует Диану, так написано, - сказал мальчик с отсутствующим взглядом.
- Где это написано? Раньше я никогда об этом не слышал.
- Это написано в Большой Книге Диана. Если ты не слышал об этом, ты, должно быть, грешник, - злобно поглядела на него девочка.
- Вы глупые, ребята. - Голова у Джака кружилась. Он чувствовал себя ужасно одиноким и испуганным, но он был также и зол.
- Прислушиваться надо только к словам Диана. Пошли, мальчики. - Девочка потянула своих маленьких спутников прочь. Они пошли через площадь, часто оглядываясь, и скрылись из виду.
Вскоре после этого из здания суда вышли судьи и люди, именуемые “Орудиями Диана”. Двое сильных мужчин вытащили Джака из колодок и подготовили к порке.
Вокруг быстро собралась толпа, а мужчина с огромным красным носом взялся руководить всей процедурой:
- Теперь, братья служители Диана, мы вновь должны созерцать злые деяния. Где бы незрелая юность ни поднимала свою голову, она должна спрашивать разрешения. Свобода для такой юности может привести к преступлению! Диан требует дисциплины! Вновь и вновь мы видим печать распущенности и зла и греха алчности среди неверных, которые посещают наш святой город. Вновь и вновь мы призываем восстановить законность дисциплины Диана.
- Пусть его порют! - закричала толпа.
- Но перед нами не просто ослушник, это пьяница и вор.
- Накажем его, забьем его камнями до смерти!
- Нет, братья, его нельзя забить камнями до смерти. Для этого он слишком молод. Его надо только выпороть и отправить в тюрьму. Там ему будет дан шанс раскаяться и принять Диана в сердце своем. Если он не раскается, то мы снова выпорем его кнутом. Если же он будет сопротивляться истине, тогда пусть выйдут продавцы камней.
- Так что, сегодня никого не забьют? - прокричал чей-то недовольный голос.
- Почему ты спрашиваешь?
- Продавцы камней ждут. Народ жаждет очиститься от неверных.
- Тогда мы забьем до смерти моряка. Свисток вызвал на улицу несколько мужчин, которые несли ящики, наполненные гладкими отполированными камнями.
- Покупайте свои камни! - весело покрикивали они. Продажа шла бойко.
Толпа разразилась яростными криками, когда Орудия Диана подняли юношу и положили на скамью для порки. Бедный маленький Джак был распластан животом вниз, один из Орудий вытащил розги. Прутья свистнули в воздухе, и мужчина с красным носом открыл было рот, чтобы отдать приказ о начале экзекуции.
Его остановила труба, серебряный звук которой прорезал толпу, как раскаленный нож масло.
- Стоять! - послышался уверенный голос. - Кто бы из вас ни ударил этого юношу, в следующую секунду будет мертв.
В подтверждение этих слов в столб слева вонзилась стрела.
К удивлению толпы на крыше здания суда появились дракониры. В руках у них были небольшие, но опасные кунфшонские арбалеты, направленные на Орудий.
Палачи, увидев арбалеты, опустили розги.
- Неверные! - крикнул кто-то позади толпы.
- Смерть неверным! - орали другие. Камень описал дугу и стукнулся о крышу суда.
- Смерть! Смерть! Смерть! - вопила толпа в приступе ярости. Казалось, что они уже не отступят. Они жаждали убить неверных, посмевших явиться к ним. Несколько человек уже карабкались по ступенькам лестниц на крышу здания суда.
Снова послышались голоса боевых труб и тяжелый топот - словно приближалось большое стадо животных.
Всеобщий крик ужаса поднялся над толпой, как только высокие фигуры с длинными шеями и головами в боевых шлемах появились на площади. Через несколько минут толпа дианинов в страхе растаяла, оставив судью и горстку самых ярых фанатиков против десяти больших боевых драконов в крайне обозленном состоянии. Громадные мечи блестели на солнце.
- Прочь с дороги, - сказал ведущий дракон, зеленовато-коричневый зверь с хвостом, согнутым под необычным углом.
- Как вы осмелились прийти сюда? - начал судья.
Другой хвост, на этот раз зеленый, изогнулся петлей, перехватил судью поперек живота и поставил на ноги посреди драконов.
- Не будь дураком и не стой на нашем пути, красноносый человек, - сказала дракониха.
Гигантский зверь оранжевого с охрой цвета протиснулся к помосту для порки, взял в свои гигантские лапы цепи и разорвал их, как простые веревки.
- Это оскорбление! - вскричал красноносый. - Вы все должны уйти. Вы не можете увезти этого юношу. Он осужденный преступник и должен быть наказан!
Оранжево-коричневый зверь посадил маленького Джака себе на плечи и с угрозой шагнул по направлению к судье и группе старейшин-дианинов, стоящих за ним.
Они перепугались до смерти.
Дракон со сломанным хвостом успокаивающе коснулся своей лапой массивного плеча оранжево-коричневого гиганта:
- Малыш жив. Он, кажется, не пострадал.
- Они тебя мучили? - спросил большой Расп.
- Нет, Расп, у них не было времени.
Расп повернул свою большую голову к старейшинам-дианинам:
- Но они хотели навредить моему дракониру. Судья, несмотря на весь свой ужас, не сдавался:
- Этот парень осужден.
Еще один юноша, на этот раз знакомый, появился между драконами:
- Конечно, он осужден, но скажите Распу, за что он был осужден.
Судья проглотил комок в горле:
- Ты тоже бежавший преступник. Тебя надо арестовать и наказать.
Релкин плюнул на землю перед судьей:
- Это и есть твоя справедливость. И у тебя нет никаких юридических прав ни на меня, ни на маленького Джака.
Лицо судьи стало смертельно бледным от сдерживаемой ярости.
- Теперь мы уходим, - сказал дракон со сломанным хвостом.
- А почему бы не убить их? - спросил еще один дракон, на этот раз пурпурный зверь, у которого даже были крылья, сложенные вдоль его громадного тела.
- Это против соглашения, мы не будем убивать их, - сказал дракон с поломанным хвостом.
Мрачно выглядевший драконир, похлопывая по ладони двухфутовым кинжалом, подошел поближе к судье.
- Тебе повезло, - проронил он с угрожающей ухмылкой, - если бы ты нанес Джаку вред, они сровняли бы с землей твой город. Если бы ты убил его, никакое соглашение их бы не остановило.
Судья со свистом выпустил воздух:
- Это военный бунт. Вас всех повесят. Снова прозвучали трубы, и дюжина всадников галопом влетела на площадь. Они остановились напротив столбов, где драконы наклонились над судьей л старейшинами-дианинами.
Капитан Идс выпрямился в седле с выражением холодной ярости на лице:
- Судья Пенбар, я не знаю, что вы там собирались делать, но у вас нет никаких законных прав наказывать кого-либо из моего подразделения. Вы можете их арестовать, но в этом случае вы должны сообщить мне, что они сделали то-то и то-то и по какому обвинению вы их задерживаете. Все солдаты, дракониры, драконы, находящиеся под моим командованием, подчиняются только военной дисциплине, а она регулируется только судом легиона. Надеюсь, вы меня поняли.
Роркер Идс был знаменит среди офицеров своим яростным темпераментом. И сейчас он был близок к тому, чтобы взорваться.
Судья дианинов не шевельнулся:
- Это нарушение закона, капитан. Вы будете разжалованы за это! Я еще увижу, как вас повесят, сэр!
Идс угрожающе посмотрел на судью и взялся за саблю. Командир эскадрона Кроэл ослабил на секунду уздечку, чтобы столкнуться с капитаном и отвлечь его внимание. Большим усилием воли Идс удержался от взрыва.
- Вы, сэр, - рявкнул он, - фанатик и убийца! Думайте о том, что вы делаете, потому что скоро здесь будет установлено военное положение, и тогда вы окажетесь на скамье подсудимых перед настоящими судьями.
- Как вы смеете! - прогрохотал судья. Лицо его покраснело от ярости.
Идс пришпорил коня и подъехал к огромному дракону с поломанным хвостом:
- Драконир Релкин, у вас вошло в привычку попадать в неприятности. С этим надо кончать. Возвращайтесь в форт. Сегодня вечером явитесь ко мне в штаб. Мне нужны самые полные объяснения всего случившегося, понимаете?
Релкин кивнул:
- Да, сэр.
Но до того, как Идс успел отвернуться, Релкин заговорил снова:
- Сэр, разрешите обратиться!
- Говорите, драконир.
- Здесь есть моряк, которого арестовали вместе с нами. Он не сделал ничего плохого, не совершил никакого преступления. Он сидел в доке и разговаривал со мной, пока я завтракал. Это несправедливо, сэр.
- Конечно, несправедливо, как это мы понимаем. Лицо Идса вновь налилось гневом.
- Какие обвинения у вас против моряка? - потребовал он от судьи.
- Он изрыгал хулу на Диана. Его подслушал один из наших верных служителей и донес о преступлении.
- Что он точно сказал?
Судья повернулся к старейшинам позади него:
- Он заявил, что Диан - только один из ликов богини Кунфшона.
- И что, - спросил Идс, - разве это не так?
- Самые последние исследования показали, что это не правда. Диан - это совершенство, нечто изначальное, что стоит за такими понятиями, как род и дуализм.
Идс нахмурился:
- Полагаю, что вам лучше обсуждать это с ведьмами, а не со мной. Что касается меня, моряк совершенно прав. Какое ему назначили наказание?
- Он был признан виновным в самом гнусном преступлении и приговорен к побиванию камнями. Идс откинулся в седле:
- Вы что, хотите забить человека камнями до смерти за то, что он сказал и с чем любой разумный человек согласен?
- Наши изыскания показали, что побивание камнями - это, без сомнения, наилучший ответ на подобное преступление.
- Молчите. Вы подошли опасно близко к тому, чтобы совершить убийство, - так трактуют это законы Кенора. Властью, данной мне командованием легиона в Далхаузи, я отменяю ваш приговор.
Капитан Идс повернулся к лейтенанту Грассу из эскадрона легкой кавалерии Талиона:
- Освободите моряка, отведите его в форт для расследования. - Он поднял руку над головой. - Сейчас мы возвращаемся в форт. Не должно быть никаких покушений на собственность, никакой враждебности. Понятно?
Десять пар больших драконьих глаз посмотрели на капитана. Гиганты были все еще возбуждены и вполне способны разнести этот город, где не было пива и где кто-то без веских причин осмелился угрожать дракониру. Челюсти щелкнули, но дисциплина продолжала сдерживать их, и после долгой паузы они развернулись и отправились обратно; дракониры вприпрыжку бежали рядом.

Глава 27

Солнце уже склонялось к закату, прячась за Черную Гору, когда спасательный отряд вернулся обратно в маленький форт. В целом драконы были довольны и разошлись по своим стойлам, весело зубоскаля и подтрунивая друг над другом.
Капитан Идс отправился в штаб, чтобы составить доклад для генерала Вегана в Далхаузи и тотчас же его отправить. Вестовой молнией вылетел из форта и галопом помчался к Даркмонскому водопаду.
Депутация городских торговцев прибыла чуть позже, чтобы заявить протест. Они требовали, чтобы “бежавшие заключенные” были возвращены властям города и выбранным ими чиновникам суда.
Идс слушал их некоторое время, а затем потребовал замолчать и показал им экземпляр “Законов Земли Кенор” и зачитанный сборник “Наставлений по контролю и дисциплине в легионе”.
- Как вы, джентльмены, теперь хорошо знаете, законы страны не дают права городским судьям выносить смертный приговор, за исключением случаев убийства, но даже и тогда должно быть настоящее судебное заседание.
- Это город Кохон, капитан, - возразили они.
- Если хотите, я дам вам книгу “Благо Кунфшона”. А вы покажете мне в ней текст, который говорит, что можно забивать человека камнями до смерти за то, что сказал моряк о Диане.
Кохонцы примолкли. Идс положил руку на истрепанный том.
- “Наставления легиона” не позволяют мне казнить человека - за исключением случаев убийств во время мятежа.
Он побарабанил пальцами по столу.
- Итак, джентльмены, когда я сталкиваюсь с действиями религиозных фанатиков, которым незнакомы законы этой страны и которые не придерживаются “Блага Кунфшона” да притом просят меня делать что-то, противоречащее военному “Наставлению”, тогда я полагаю, что должен надеяться на военно-полевой суд и на полное расследование действии чиновников юстиции в городе Кохоне, которые, само собой разумеется, должны следовать законам и постановлениям Империи.
Торговцы посмотрели друг на друга. Они были явно не удовлетворены переговорами, но поняли, что капитан Роркер Идс не желает слышать новых жалоб.
Командир Таррент встретил Релкина и Джака зловещей улыбкой.
- Итак, драконир Релкин, вы опять вернулись к нам живым и здоровым.
- Да, сэр.
- Стойте по стойке “смирно”, когда я говорю с вами, драконир!
Релкин и Джак подобрались.
- Да, сэр. - Релкину хотелось громко застонать. Теперь Таррент использует случившееся для того, чтобы еще больше нагрузить его нарядами! Он проведет остаток своей жизни, скребя кухонные горшки и таская дрова и воду!
- Вы вновь, драконир Релкин, стали центром всеобщего внимания. - Таррент бросил взгляд на Джака. - Но теперь вы решили сбить с пути наших более молодых солдат. На этот раз мы едва не потеряли юного Джака, который был близок к тому, чтобы его засекли до смерти. Я прав, юный Джак?

Предыдущая страница 13 Следующая страница


Драконы войны 14

Джак проглотил слюну:
- Не могу знать, командир Таррент!
- Хорошо, я понимаю, вы свободны, драконир Джак. Будьте готовы к полной проверке обмундирования на вечерней поверке.
Джак с глупым видом уставился на Таррента.
- Ты не слышишь меня, парень? Я сказал, свободен. Ну, а теперь вон отсюда.
- Да, сэр.
Джак поспешил выйти. Таррент повернулся к Релкину:
- Драконир Релкин, почему вы всегда оказываетесь в центре неприятностей? Релкин промолчал.
- Так вот, драконир, как я уже говорил, мне не нужен в моей части военнослужащий, у которого всегда неприятности! Мне нужен дисциплинированный драконир, который делает свое дело и не задирает нос! Это понятно?
- Да, сэр.
- Мне кажется, драконир, что Мать еще не полностью определила свое отношение к вам. Она хочет наказать вас, но, я думаю. Она жалеет вас за то, что вы столь юны и многообещающи. Но чего не делает Она, сделаю я. Вы - настоящее несчастье! Какой бы ничтожной вещью вы ни занимались, в это оказывается вовлечена вся армия! Теперь я уже не думаю, что это связано с отсутствием ума. Я знаю, что вы вполне умный человек. Поэтому я могу только предположить, что все заключается в отсутствии у вас прилежания, внимания и силы воли! Если бы дело было в отсутствии ума, я бы поднял вверх руки. Такие вещи касаются только Матери. Но если речь идет о вашем желании, тогда я могу в этом помочь. О да, мастер Релкин, я могу, и я хочу, да поможет мне моя воля!
Наконец Релкина отпустили. У него накопилась целая гора работы, и с мрачным ощущением, что фортуна от него отвернулась, он занялся своими делами. После ужина драконир пошел в штаб, к капитану Идсу. Тот был не особенно дружественно настроен, но и не зол.
- Вы ведете достойную восхищения жизнь, драконир. Чересчур восхитительную. Я уверен, что командир эскадрона Таррент уже изложил вам свою оценку.
- Да, сэр.
- Расскажите мне, что случилось в городе. Релкин повторил все сначала. Когда он закончил, Идс посмотрел на свиток в своих руках, но не произнес ничего. Релкин начал нервничать.
После долгого молчания Идс поднял голову:
- Ваш рассказ полностью соответствует тому, что рассказал моряк.
Голубые глаза Идса смотрели пристально и встревоженно.
- Что-то происходит, драконир Релкин. Что это может быть? Может, на вас лежит проклятие? Я слышал, что вы практически один разрушили храм богини Гинго-Ла на ее острове в Урдхе. Может, она прокляла вас?
Релкин и сам думал об этом, но он вспомнил как презрительно фыркнула леди Рибела, когда он спросил ее о проклятии Гинго-Ла.
- Но это не я разрушил все там, сэр, это дело дракона, и мне говорил один человек, который много знает о мудрости богинь, что нечего опасаться проклятий именно этой богини.
Идс ухмыльнулся:
- Что ж, но кто-то, кажется, сделал это вместо нее. Вам следует быть более осторожным. Вы единственный драконир в истории, который заслужил Звезду Легиона. Мне не хотелось бы, чтобы мое командование запомнилось тем, что при мне вы эту Звезду потеряли!
Идс улыбался, но его взгляд цепко следил за Релкином.
- Да, сэр. Извините, сэр, я тоже не знаю, что случилось. Кажется, мне тут просто не повезло. Я имею в виду, что каждого могли послать привезти шкуры. Просто так случилось, что это был я.
- Да, хорошо, но старайтесь держаться подальше от таких случайностей в дальнейшем. Понятно?
- Да, сэр.
Идс был уже готов отпустить его, когда внезапно за дверью внизу послышались крики и тяжелый стук сапог. Где-то вдали тоже кричали.
Раздался стук в дверь.
- Войдите.
Вошел старший лейтенант Аптено, он был взволнован:
- Сэр, на Келдерберге зажегся сигнальный огонь. Его ясно видно.
В дверях за Аптено возник сержант Квертин.
- Капитан Идс, сэр! - Сержант навытяжку замер в дверях.
- Вольно, сержант, что там?
- Сигнальные огни зажжены от Келдерберга до высот Кохона и от Кохона вниз до расселины. В телескоп можно видеть сигнальные огни на Бексе в Туале.
- Благодарю вас, сержант. Как вы думаете, что это означает?
- Война, сэр.
- Да, конечно. А я думал, что там происходит... Капитан Идс поднялся. Релкин был отпущен и тотчас же побежал к высокой сторожевой башне. Он взбирался на нее, пока не увидел сигнальные огни на северо-западных отрогах Келдерберга, затем по реке и дальше, он различал другие отдаленные огни, а также огонь маяка на высотах Кохона.
- Война! - вопил кто-то внизу. Из города доносились приглушенные расстоянием крики.
Что-то происходило вокруг, мир словно переворачивался. Релкин почувствовал, как мурашки пробежали у него по спине под прохладным ветерком, подувшим с Келдерберга. Война - это было ужасно знакомое сочетание звуков для драконира из мирного селения Куоша.

Глава 28

Новость распространялась к востоку через всю Империю Розы. Война! Заклятый враг с запада наконец нанес свой удар. Паника и ужас распространялись подобно грозовым облакам впереди огромной армии, которая выступила из Гана и шла через болота западного Кенора. На фронте протяженностью в сорок миль выстраивались змееподобные колонны приземистых солдат-бесов, отряды девятифутовых троллей. Ими командовали тысячи людей - волосатые с темными глазами люди, которые служили властям Падмасы. В центре и на флангах неслись тучи кавалерии кочевников.
Война! Сигнальные огни зажигались на высотах, прыгая с горы на холм, с холма на морской берег.
На севере огни пробежали с громадного вулканического конуса горы Кенор к холмам Туалы и Далхаузи, а затем к Верхнему Арго и Красному Дубу. На юге они шли от форта Теот до реки Лис, затем от холма к холму, пока их не увидели солдаты высоко в горах на южной седловине горы Ливоль, обращенной к перевалу Высокий.
Затем сообщения перебрасывались с гор к Разаку и Голубым Холмам, к Арнейсу и Пар Навону, и так до наблюдателей на Сторожевой башне в Марнери, на Высокой башне в замке Пойнт в Кадейне и других укреплениях в Аргонате. Война!
Города содрогались.
Вслед за сигнальными огнями прилетели посланцы-птицы, голуби, выращенные в Кунфшоне, бесстрашные и никогда не устающие. Еще через два дня каждый город или большое поселение Аргоната были уже оповещены.
Когда новости о войне достигли больших городов Аргоната, портов Талиона, Во, Вуска, Марнери, Би, Пеннара, Риотвы, Минуэнда и большого Кадейна, началась подготовка к войне. Ведьмы отсылали чаек, привязывая сообщения к их ногам. Чайки взмывали в воздух и тотчас же через блестящее море устремлялись к цели - на острова Кунфшона, в столицу Аргоната, центр коммуникаций Империи Розы.
Ветры были благоприятны для полета, и сообщения начали прибывать в Кунфшон уже на следующее утро, через час после завтрака.
На Башне Ласточек над городом Андиквантом был тотчас же зажжен сигнальный огонь, и он понесся через острова: древние сторожевые башни Дифвода, Мусафа, Пар Конвона, Вика, Бирна и Эксафа одна за другой зажигали свои огни. Даже отдаленные маленькие острова Ильф и Алаф знали о войне уже к полудню от моряков и рыбаков, и когда новость достигла гавани Алафа, там начали бить в колокола на храмовой башне.
Великая война началась нападением на западные границы Империи.
И повсюду, куда доходили сообщения маяками или огнями. Империя отзывалась. Все, что планировалось на этот день, было надолго отложено.
Это было замечательное качество Империи Розы, позволявшее ей переживать самые длительные войны и процветать. Несмотря на самые жестокие удары врага. Империя всегда была готова к ответу. По всей западной части Кенора женщин на кораблях и лошадях отправляли на восток, подальше от угрозы пленения. Мужчины шли в подразделения добровольцев, в фортах легионеры готовились к осаде. Войну ожидали уже давно, каждый знал, что должен делать, и выполнял свой долг с мрачной решимостью. Точили мечи, сотнями тысяч оперяли стрелы. Каждый человек и духом и разумом был готов к будущим испытаниям.
В Андикванте чувствовалось большое волнение, что вполне естественно для императорской столицы.
Немедленно собравшиеся Великие Ведьмы обсуждали ситуацию с императором на закрытой аудиенции. Оставшиеся за дверьми члены императорского Совета, снедаемые оскорбленным честолюбием и все возрастающим волнением, ожидали окончания аудиенции. В запертом изнутри Звездном зале император Паскаль потирал в волнении руки, снимая напряжение. Новости потрясли его.
- Наши буревестники предсказывали, что нам надо опасаться, но мы не вняли предупреждению. Об этом я теперь и хочу напомнить, леди Созанна. Серая Леди говорила нам, чего надо бояться и как действовать, но мы этого не сделали.
- Да, Ваше Величество, - проговорила бледнолицая Созанна. До сих пор она намеренно закрывала глаза на возможную агрессию Повелителей. Именно она организовала противников Лессис. Теперь она по-настоящему испытывала страх.
Император Паскаль Итургио ворчал и упрекал себя:
- Я слишком страстно хотел открыть нашу миссию в Чардхе и был ослеплен своим намерением.
Спокойный и величественный голос Королевы Мышей прервал эти самообвинения.
- Вашему Величеству нет необходимости мучить себя. Вы были не единственным, кто не согласился с новостями, принесенными Лессис.
Рибела сделала шаг вперед к большому столу. На нем лежала развернутая карта западного Аргоната.
Паскаль Итургио подошел ближе, оперся руками о стол и склонился над картой. Оглядев ведьм - членов Совета, он мучительно застонал.
- Моя вина, это только моя вина! Вы здесь лишь советники!
Ведьмы отводили глаза. Все они оказались несостоятельны, и сам император оказался несостоятельным в предвидении опасности. Все, за исключением Лессис. Но ее здесь не было, она выехала в Марнери несколько недель тому назад.
Это был неприятный момент для всех.
- И какими будут ваши последние указания, Ваше Величество? - спросила Рибела, глядя на земли дальнего запада. Казалось, что ее совершенно не волнует положение, в которое они попали.
Император почувствовал прилив новых сил. Его голос стал громче и тверже. Вернулась былая уверенность.
- Есть подозрение, что вражеское войско в настоящий момент разделилось на две части. Но вокруг продвигающихся колонн скопилось так много кавалерии багутов, что точных данных у нас нет. Мы можем только догадываться об их намерениях. К счастью, мы уже давно планировали подобное развитие событий.
Он принялся размечать карту:
- Вот здесь будет то, что мы ожидаем. Враг одновременно ударит по фортам Кенор и Кеот. Так как каждый из них защищает один-единственный легион, легионеры будут вынуждены остаться внутри укрепления и принять осаду.
Он показал место на реке Оон, как раз к югу от одинокого конуса горы Кенор:
- Здесь, на отмелях у Кудберна, мы ожидаем переход главных сил северных. Он передвинул палец к югу:
- Силы, направленные против форта Теот, скорее всего, пересекут реку как раз выше слияния Оон и Лиса. Как только форты будут блокированы, главные силы бесов и троллей освободятся для броска вверх по реке, грабя и разоряя все вокруг.
- А женщины, - выдохнула Созанна, - что будет с ними?
- Их эвакуируют задолго до наступления. Я уже ожидаю большой приток беженцев из верхних долин.
Рибела подняла свои темные глаза:
- Как мы ответим им? Каковы наши планы? Император пожал плечами:
- Этот вопрос скорее к генералу Гектору. Я могу ответить только общими положениями.
- Ваше Величество, общие положения меня вполне устроят. От вас мне больше ничего не надо. Генерал Гектор получит слово, но мне прежде всего нужно понять самую основу. Как вы знаете, я не очень много думала об этих вещах в последнее время.
"По меньшей мере последнее столетие”, - подумал Паскаль Итургио. Он никогда не видел Королевы Мышей, пока она внезапно не начала появляться во плоти год тому назад, во время кризиса в Урдхе. Он говорил с ней, чувствовал ее на астральном уровне несколько раз с детских лет, но никогда не видел. Иногда это пугало - иметь дело с женщинами, нет, созданиями, которые прожили столетия до того, как человек родился, и будут жить еще столетия после того, как он умрет и будет похоронен.
- Леди, по меньшей мере эту вашу просьбу я могу удовлетворить. Если врагам удастся захватить оба форта, сила их удара возрастет, и они двинутся к верховьям реки. Мы будем стараться блокировать их легионами в Далхаузи и в форте Пикон. Но все же наши войска слабее, и рано или поздно нам придется отступить. Тем временем мы подготовим армию в Аргонате, численностью от пяти до семи легионов с подкреплением из Кунфшона, и двинем ее против врагов, где бы они ни находились.
- И на это у нас будет время?
- Мы полагаем, что уже через месяц мы сможем перевезти из Кунфшона в Кадейн два легиона, а еще через десять дней перебросить их из Кадейна на перевал Высокий. Если нам удастся сконцентрировать несколько легионов или у перевала, или в провинции Верхнего Арго, мы сможем противостоять удару врага. Тогда мы мобилизуем и сконцентрируем все наши силы. С течением времени мы окажемся в силах дать сражение и отбросить захватчиков обратно за реку Оон.
- Но за это время мы понесем громадные потери.
- Само собой разумеется. Рибела подперла подбородок рукой.
- Ваше Величество, не получали ли вы недавно доклады относительно троллей в армии врага? Каких-нибудь необычных троллей?
- Все, что я слышал, говорит о том, что у них очень много троллей. Возможно, тысяча.
- Как могут наши силы в долинах устоять против такого множества? - спросила Ирена.
- Мы замедлим их продвижение с помощью ловушек и западней. Кенорские лучники будут стрелять по глазам. Там, где необходимо, их атакуют эскадроны драконов.
- Мы их сдержим, но не остановим.
- Мы не можем надеяться остановить такую гигантскую армию только легионами. Даже с добровольцами нас будет слишком мало, чтобы надеяться на что-то иное, кроме как замедлить их продвижение.
- Но докладов о необычных троллях не было?
- Нет, леди, не было, по крайней мере до сих пор. Вы имеете в виду вопрос о мамонтах, который подняла Ирена?
- Да, Ваше Величество. Лессис пыталась исследовать эту проблему, но, когда я в последний раз говорила с ней, она еще не обнаружила ничего конкретного.
- Она все еще в Марнери?
- Да, Ваше Величество. Лицо Сезанны побелело:
- Если они захватят перевал Высокий, тогда ничто не сможет остановить их переход через Арнейс. Они даже могут подойти к Кадейну!
Ведьмы замолчали. Созанна была в панике:
- Все, что мы построили за последние три столетия, все будет разрушено, все умрет.
- Мы задержим их на перевале, добрая леди Созанна.
- Какие же у нас теперь там силы? Император развел руками:
- Я не знаю. Генерал Гектор упоминал недавно о каких-то экономических трудностях, когда я с ним говорил. Возможно, там размещена рота, возможно, меньше.
- Они не смогут удержать перевал против столь многочисленного врага!
- Конечно нет. Их надо усилить.
- Да сохранит нас Мать, я так испугана! - Созанна нервно сжимала кулаки.
- Не бойтесь, Созанна, наши подкрепления уже вышли. Я получил сообщение из Марнери, что капитан Холлейн Кесептон вышел с тридцатью всадниками в направлении перевала Высокий сегодня утром.
- Тридцатью? Кажется, этого едва ли будет достаточно.
- Но за ними последуют еще несколько сотен. И будут еще из Кадейна и Минуэнда. Мы удержим перевал Высокий.
- Капитан Кесептон, вы сказали? Я знаю только генерала.
- Капитан - это внук старого Кесептона, я полагаю. У него уже хорошая репутация в легионах. Например, он был одним из героев Туммуз Оргмеина.
Сезанна содрогнулась при мысли об этом злом городе. Император еще не закончил:
- И насколько мы можем вспомнить, он сражался рядом с самой леди Рибелой при последнем штурме в Урдхе. В пещере со змеем.
Созанна посмотрела на Королеву Мышей. Нежная Сезанна никогда не понимала Рибелу. Она не могла даже подумать, чтобы сразиться с кем-то, чтобы взять меч в руки.
- Понимаю, - сказала она и вновь опустила глаза. Скоро она покинет все это, потому что для нежной Созанны пришло время вернуться в мистику. Эта война угрожала покончить со всеми ее трудами. По крайней мере, леди так думала.
Император повернулся к Ирене, Королеве Океанов:
- Как были восприняты новости в Кадейне? Я получил короткое сообщение оттуда.
- Так случилось. Ваше Величество, что я получила сообщение от ведьмы Ины, которая служит в гавани Кадейна. Она говорит, что среди зажиточных классов царит паника. Какие-то частные охранники попытались захватить контроль над белым кораблем “Быстрый как Туча”. Команда отбросила их, правда, с некоторыми потерями. Каждая каюта была уже куплена теми, кто покидал город. Все быстро погрузились и поплыли на юг.
- А король?
- Король Нит находится с Высоким Советом. Он послал распоряжение в Кадейн, чтобы там через месяц сформировали полный легион, и обещал через месяц еще один. Он будет состоять из резервистов и ветеранов.
Император повернулся к Рибеле:
- Вы разговаривали с Лессис?
- Да, Ваше Величество. И я встречусь с ней в Марнери.
Император удивился:
- Что это означает?
- Нам жизненно необходимы данные разведки. Наш отдел потерпел поражение. Мы пережили катастрофу в прошлом году и, соответственно, не смогли указать дату нанесения удара. У Лессис есть план, как улучшить наше положение.
Император понимающе кивнул:
- Она вновь будет рисковать собой ради нашего дела. А вы сами, леди? Вы тоже подвергнете себя риску? Вы обе очень ценны для нас. Пожалуйста, будьте осторожны.
- Я полагаю, что мужество - одно из имен леди Лессис, Ваше Величество.
- Тогда я должен рассчитывать, что вы сумеете охладить ее горячность для блага Империи, леди.
- Я постараюсь. Ваше Величество.

Глава 29

Белый город Марнери призрачно плыл в свете восковой луны. На улицах города воцарилось глубокое спокойствие ночи. Лишь огни немногих трактиров, работавших допоздна, светились на главных улицах города. На городских стенах сменялась охрана. Звон колокола, возвещавший полночь, доносился из храма. Если вы находились достаточно близко, то могли слышать, как начинают службу сестры в храме, приветствуя новый день.
Внутри Сторожевой башни, массивного укрепления на самом высоком месте города, уже спали семьи чиновников и офицеры легиона. На вершине башни стоял пост, и смена караула сопровождалась привычными командными криками и стуком тяжелых сандалий при выполнении салюта. Но ни один из этих звуков не нарушал сна тех, кто устал так, как устали эти люди, которые должны были подняться утром с восходом солнца.
Звучали рутинные доклады, уходящие сержанты бормотали что-то о комнате на самом верхнем этаже, которая использовалась только ведьмами. Это было место, где люди появлялись прямо из воздуха или, как говорили в войсках, “где трое входят, четверо выходят”.
Великая магия носилась в воздухе. Сама комната редко использовалась, но солдаты придавали ей большое значение. Это был осязаемый знак власти ведьм, тайной силы Империи. Сменявшаяся охрана внимательно прислушивалась, проходя мимо толстых дубовых дверей. Более впечатлительные чувствовали, как поднимаются волосы на руках и голове, когда странные фантастические видения начинают проникать в любопытствующий мозг, но из-за черных дверей так ничего и не появлялось. Солдаты продолжали обход, спускаясь по каменным ступеням в нижние этажи, нервно перешептываясь друг с другом, переполненные странной смесью гордости, подозрительности и страха перед колдовством.
В комнате с Черным Зеркалом, окружив высокий камень, стояли три женщины. Две из них были в серых одеждах ведьм, а на третьей - роскошная накидка и платье настоятельницы. Ведьмами были Лессис из Вальмеса, хрупкого сложения и самой заурядной внешности, и Фиайс из Марнери, похожая на темноглазую статуэтку с волосами цвета вороньего крыла. Третьей была настоятельница Плезента, полноватая леди на пороге отставки после успешной карьеры на службе Матери.
Обе ведьмы были спокойны и серьезны, произнося бесчисленные строки. Лессис и Фиайс придавали заклинанию силу, а настоятельница замыкала триединство, разделяя с ними ответственность и опасность. С громким шипящим звуком, как будто гигантскую раскаленную сковороду опустили в воду. Зеркало над камнем открыло окно в темное подземелье хаоса.
Настоятельница с трудом проглотила слюну. Ее недавний опыт с Черным Зеркалом трудно было назвать приятным. Во время одного из сеансов всего пару лет тому назад они были на волосок от того, чтобы отдать Лессис Твари Небытия. В действительности чудовище чуть было не поглотило их всех, включая Плезенту. Настоятельница каждый раз содрогалась при мысли о том, что могла быть схвачена одним из ужасных властителей темного хаотического эфира.
Зеркало зашипело. Волны пульсировали сквозь серо-белый океан пылинок. Беспорядочные мечущиеся очертания проплывали мимо, и звуки, подобные шипению горячего металла, разлетались от постоянного хаотического грохота. Внезапно крупная красная искра выскочила из открытого пространства Зеркала и взорвалась в комнате с резким треском. Разлился запах озона.
Плезента содрогнулась. Временами ей хотелось, чтобы ее никогда не выбирали для постижения тайн Черного Зеркала. Конечно, чем ближе подходило время ее отставки, тем сильнее становились эти желания, но в то же время в сердце ее крепла решимость. Она возглавляла аббатство Марнери. Она не имела права отступать. Она должна выполнить свой долг. Много лет тому назад она пришла добровольно в Службу Необычайного Провидения, и ее приняли. Она всегда была горда своим делом. Она не обесчестит себя никакими колебаниями. Плезента не была Лессис, не была Королевой Птиц, но она тоже служила Империи в тайном мире и знала некоторые его секреты.
В Зеркале заклубился эфир. Он выглядел подобно падающей массе облаков. Но если внимание зрителя слишком долго задерживалось на отдельной точке, сразу появлялся псевдовихрь, меняющий все в обратном направлении, болезненно быстрый, способный вызвать сильную тошноту. Плезента переводила свой взгляд с точки на точку и крепко держала ведьм за руки.
"Сколько же, - думала она, - сколько же они будут стоять здесь, дрожа, на волосок от смерти?” Эфир бурлил, волны кипели, разбрызгивая бело-серую пену. Плезента чувствовала, как пот сбегает у нее по спине.
Затем внезапно посреди Зеркала появилась маленькая точка, она была стабильной и неподвижной посреди текущего хаоса. Лессис тихо пробормотала:
- Она идет.
Рот Плезенты пересох. Этот этап был самым опасным, потому что, когда путешественник приближался к Черному Зеркалу в Марнери, он мог привлечь внимание опасных хищников.
Прошло полминуты. Точка едва-едва увеличилась в размере. Эфир хаоса шумел и бушевал. Еще одна красная искра выскочила из Зеркала, поднялась дугой в воздухе и с шумом взорвалась над головами женщин.
Однако все еще не было никаких признаков энергетического экрана, который всегда сопровождал появление Твари Небытия. Плезента мельком взглянула на Фиайс, но глаза ведьмы были закрыты, она концентрировала все свои чувства на заклинании. Плезента не владела подобными чарами и могла только стоять между двумя ведьмами, молясь о счастливом окончании путешествия.
И вдруг внезапно точка превратилась в маленькую фигурку, затем эта фигурка быстро выросла, и они увидели, что это женщина. Она плыла поверх волн прибоя, и ее черная одежда обвивалась вокруг тела под ветром хаотического эфира.
Спустя мгновение она вышла из Зеркала, как будто из потайной соседней комнаты, и ступила на камень. Ведьмы разжали руки и прервали колдовство. Зеркало куда-то исчезло, женщина спустилась с камня.
Перед ними стояла Рибела, Королева Мышей, одетая, как всегда, в черное бархатное одеяние с украшениями из серебряных мышиных черепов.
- Добро пожаловать, сестра, - сказала Лессис, сжав ладони и слегка кивнув.
- Благодарю тебя, Лессис, и мои благодарности обеим сестрам из Марнери. Ваше Зеркало хорошо установлено, оно мощное, и мне было несложно воспользоваться им.
Настоятельница осмелилась вступить в беседу:
- На этот раз приятное путешествие, кажется.
- Конечно, настоятельница, оно совсем не было похоже на мое предыдущее посещение этой башни.
- Настоятельница - самая непоколебимая участница наших дежурств у Черного Зеркала, - сказала Лессис.
Вместе с этими словами она пустила в ход тонкие чары, которых настоятельница не заметила, зато внезапно почувствовала, что переполняется гордостью за результаты ее службы при Черном Зеркале.
- Я благодарю вас, леди, - ответила она.
- Все прекрасно, настоятельница, просто прекрасно.
Лессис похлопала ее по руке, затем она и Рибела вышли в двери, которые им открыла Фиайс. Они задержались на минуту, подождав, пока Плезента доставала большой ключ и закрывала вверху и внизу массивную дверь. Затем спустились по проходу к центральной площадке. Вместе они прошли еще два пролета, остановились, и Великие Ведьмы пожелали спокойной ночи Плезенте и Фиайс.
Все вокруг было спокойно, лишь несколько огней светилось на Сторожевой башне и в скромно отделанных покоях на верхнем этаже, где Лессис останавливалась во время посещения Марнери.
Лессис и Рибела говорили на тайном языке кошек, хорошо известном им, поскольку они частенько перевоплощались в животных.
Послышался стук в дверь. Лессис открыла. Вошел молодой человек в поношенной серо-зеленой форме рейнджера-пограничника.
- Рибела, это рейнджер Готорн. Он приехал сюда из форта Теот.

Предыдущая страница 14 Следующая страница


15 Кристофер РАУЛИ

- За девять дней, леди. Это рекорд.
- Даже талионский скакун не мог бы бежать быстрее.
Голос Лессис был полон гордости. Рибела осталась равнодушной. За девять дней человек проехал расстояние чуть большее, чем она только что покрыла за три минуты.
Лессис почувствовала ироническое отношение Рибелы и с досадой улыбнулась:
- Рейнджер Готорн был пять дней на флангах неприятельской армии перед тем, как выехал из форта Теот.
Внимание Рибелы сразу же возросло:
- Да?
- Да, леди. Я был на разведке недалеко от Оона. Трава на Гане высокая, местность плоская, и с хорошим биноклем можно видеть на большом расстоянии.
Рейнджер, гордый своими достижениями, похлопал по футляру бинокля, висящему через плечо.
- И что же вы видели, рейнджер Готорн?
- Первое, что я видел, была толпа багутских всадников. На их флагах изображен череп. Я не знаком с этим племенем.
- Они из Хазога, - сказала Лессис, - из холодных земель.
- Да, я думаю, что это вполне возможно. Они были очень многочисленны, но не приближались ко мне ближе чем на милю и не видели ни меня, ни моего коня в высокой траве.
- Еще что?
- Я ждал около часа, затем я увидел длинную цепь флагов, двигающуюся с запада. Бесы, леди, десятки тысяч бесов. Их так много, что кажется - они покрывают всю землю. Я вынужден был отойти на восток, чтобы продолжать наблюдение. Тем не менее я скоро обнаружил и троллей - где-то в трех милях от моей позиции.
- Какого рода троллей?
- Высокие альбиносы, еще - очень коренастые, черно-голубые, а другие мне незнакомы, они были покрыты коричневым мехом.
- Сколько их?
- Сотни. Я просчитал одну шеренгу, их было тридцать девять.
- Что еще вы видели?
- Собираясь уходить, я бросил последний взгляд вокруг. Самый близкий ко мне полк бесов был на расстоянии полумили от меня. Затем я увидел еще одну шеренгу на довольно большом расстоянии, наверно, в четырех милях от меня. У меня хороший бинокль, Шпицберг из Кунфшона.
- Я уверена, что он действительно хороший, молодой человек. Что вы еще увидели? - Рибела была нетерпелива, ей надоело слушать отчет об обычных вещах.
- Гиганты, леди, это были гиганты.
- Что вы имеете в виду?
- Ну, вначале я подумал, что это тролли. Я подумал, что трава там не такая высокая, потому что она доходила им только до колен, но затем я увидел цветы на кустах бракса, и они тоже доходили им только до колен. А браке не цветет, пока не достигнет пяти футов, леди. Эти создания были в три раза выше кустов.
- Гиганты, - пробормотала Рибела.
- По меньшей мере пятнадцать-шестнадцать футов высоты, леди. Я следил за ними, пока осмеливался, а затем уполз, потому что до бесов оставалась всего пара сотен ярдов. Я отступил примерно на две мили и вновь остановился для наблюдения. Но мне удалось увидеть их мельком еще только один раз. Мне пришлось бежать, потому что дивизион батутской кавалерии начал патрулирование вдоль линии фронта. Я скакал весь день и следующую ночь и добрался до мелей выше реки Лис. Я сменил лошадей там в форту и поскакал прямо в форт Теот, к которому добрался на закате следующего дня.
- Вы выполнили свое задание очень хорошо, рейнджер Готорн, - сказала наконец Рибела.
Готорн, казалось, надулся от важности. Лессис повернулась к Рибеле.
- Голубь принес нам сообщение сразу же. Но я попросила рейнджера прибыть в Марнери для детального сообщения. Он дал нам много важной информации, когда мы его подробно расспрашивали. Он справился со всем просто великолепно.
- Это мой долг, леди. Я понимаю эту необходимость детального расспроса. Трудно все вспомнить без этого. Но все уже близко к завершению.
Лессис поблагодарила молодого человека и послала его в столовую с запиской, где просила накормить его и обеспечить ему постель.
После того как рейнджер вышел, Лессис и Рибела сели друг против друга за квадратный стол грубой работы, которая выдавала его древний возраст.
- Значит, гиганты, - мрачно произнесла Лессис, - как мы и боялись.
- Оружие, чтобы сломать нашу оборону и справиться с нашими драконами.
- Если боевой порядок нарушится, тогда с нашей армией будет покончено. Враг превосходит нас численно.
- Они пытались держать это оружие в тайне, и это им почти удалось.
Рибела развернула карту Кенора на столе:
- Император полагает, что враг вскоре разделит свои силы. Главные силы пойдут на форт Кенор.
- Теперь, когда мы поговорили с молодым рейнджером, - возразила Лессис, - я могу с уверенностью сказать, что враг уже разделил свои силы на три части. Одна, меньшая, будет послана на юг. Однако главные силы очень велики. Мы полагаем, что они насчитывают сотни тысяч бесов, тысячи троллей, десятки тысяч кавалерии.
Рибела сразу же поняла:
- И одно из направлений будет на форт Пикон.
- Это позволит их главным силам уклониться от встречи с легионом, который отправится или в Теот, или в форт Редор. Мы остаемся только с половиной легиона или даже меньше, которая расквартирована в форте Редор. Этого недостаточно, чтобы остановить такое войско.
- Что мы можем сделать? - Рибела вдруг растерялась.
Лессис указала на юго-восточную область Кенора:
- Перевал Высокий, вот куда они бросят свои основные силы. Я полагаю, что там мы не сможем их задержать. Их силы намного превосходят наши. И они могут перейти Мальгун и спуститься к Арнейсу. Вот здесь, я думаю, произойдет последнее сражение.
- Последнее сражение?
- Если мы проиграем это сражение, нам никогда не выиграть второго. Все наши имеющиеся силы будут брошены на это поле, возможно, тридцать тысяч легионеров плюс каждый дракон, которым мы располагаем. Нам надо знать больше, намного больше о планах нашего врага и об этих гигантах. Сможем ли мы уничтожить их, как глиняных мирмидонов в Урдхе?
- Мирмидоны никогда не смогли бы совершить такой переход. Они живут только время одной луны. Я склонна принять информацию о мамонтах, которою доставила нам Ирена.
- Нам необходимо знать больше. Рибела посмотрела на нее. Серая Леди ответила ей спокойным взглядом:
- У меня есть план.
- Я так и подумала, что ты неспроста начала этот разговор, сестра.
- Мы не можем проникнуть в Падмасу на астральном уровне, если я вас правильно поняла.
- Нет, не можем, - подтвердила Рибела.
- У нас не осталось никого внутри Четырехдольника. Нам следует отправиться туда самим. Глаза Рибелы расширились:
- Ты шутишь, сестра! Не важно, как мы замаскируемся, мы будем обнаружены, как только попытаемся войти.
- Не обязательно, сестра Рибела. Если мы применим колдовство в полную силу, то сможем попытаться пройти туда не в человеческом обличье, и никто ничего не заподозрит.
Рибела побледнела:
- Мышью?
- А я как воробей. Или крапивник. Чем меньше, тем лучше.
- Тогда мы физически действительно будем в пределах Четырехдольника. Господи, это гениально!
Рибела взглянула на Лессис в восхищении. Затем засомневалась:
- Мысль хороша, но как мы доставим в Падмасу мышь или птицу? Если даже мы отправимся тотчас же, я полагаю, мы доберемся туда примерно через сорок лет. Мышь может двигаться только так.
Лессис счастливо кивнула:
- Они могут путешествовать на большом орле. Мы воспользуемся помощью третьей. Орел способен покрыть такое расстояние за несколько дней. Если нам повезет, мы сможем вернуться с нужными сведениями еще до того, как враг дойдет до перевала Высокий.
- Понимаю, - кивнула Рибела. - Но для практического превращения третьей нужны, конечно, особые качества.
- Но мы же хорошо ее знаем. Она достаточно смела, чтобы вселиться в хищный ум орла.
- Ты говоришь о молодой Лагдален. Но ведь она же мать! Можем ли мы рисковать ею?
- Боюсь, что нам не остается иного выбора. Фиайс является повелительницей животных, но она слишком стара и слишком традиционна в своих действиях. У Лагдален достаточно мужества, и она молода. Это будет небольшой службой. Мы будем в отлучке только неделю или две. Все будет не так, как получилось в Урдхе.
- Разве ты не возьмешь орла на себя?
- Я могу, но я уверена: чтобы провести разведку в Четырехдольнике, нам понадобятся и мышь, и птица. Мы можем даже попытаться войти в Глубины, птица там будет бесценна.
- Глубины Падмасы! Я лишь однажды мельком видела их издали на астральном уровне. Я никогда не думала, что смогу туда попасть.
Они поднялись и уже были готовы расстаться, когда Рибела что-то вспомнила:
- Минутку, сестра, тут есть письмо для тебя, оно получено в Андикванте, личное.
- О-о?
Рибела вытащила небольшой конверт, в котором можно было сразу признать воинское письмо:
- Оно было отправлено из форта Далхаузи. Лессис открыла конверт и заглянула внутрь. Ее лицо расплылось в широкой улыбке:
- Клянусь дыханием! Иногда Она движется странными путями.
- Да?
- Письмо от некоего драконира, которого мы обе очень хорошо знаем. У него ко мне несколько вопросов.

Глава 30

Интерьер тронного зала в городе Марнери стал еще более впечатляющим при королеве Бесите, чем был во времена ее отца, короля Санкера. Аляповатые обои и тяжелые расшитые золотом портьеры убрали, стены заново покрасили в белые и светло-голубые тона. Скромные портьеры в темно-синих тонах оттенили новые ковры из белой марнерийской шерсти. Придворные в зале также сменились. Осталось немного ветеранов старого времени, но большинство из закадычных друзей Санкера отправилось по домам, в свои владения - оплакивать короля и готовиться к собственной смерти. Беситу окружала молодежь, в которой было теперь больше женщин. Изменилась и атмосфера, она стала более легкой и веселой.
Однако одно осталось неизменным. Этой вещью был трон, старинное кресло “Пелларас” с жесткой прямой спинкой и неудобными подлокотниками. Вырезанный из черного тика трон был простым и тяжелым - наследство древнего Пеллина из эпохи Золотого Вероната. Во время Темных Веков он был переправлен в Кунфшон и хранился на складе. Наконец, после восстановления цивилизации и основания Девяти городов Аргоната, его вернули в столицу таким же неудобным, каким он и был создан.
Большинство королей и королев Марнери стоически выдерживали неудобства трона. Бесита была сделана не из такого крепкого материала. Она заставила обить кресло подушками, но прямая спинка и твердые подлокотники были все так же отвратительно неудобными, как она ни пыталась устроиться в нем поуютнее.
Между тем скучное дело магната Портеуса Глэйвса все продолжалось и продолжалось.
- Ну как может это дело занимать у людей столько времени? Почему нельзя от него освободиться?
Лорд Акснульд, новый камергер, повернулся к ней со своей раздражающей снисходительной усмешкой:
- Ваше Высочество, дело весьма сложно. Свидетельства противоречивы.
Лагдален заморгала глазами, сидя позади трона. Будучи Первой Леди при дворе, Лагдален проводила много часов в удобном, небольшом, обитом гобеленом кресле, которое было убрано подальше от глаз и стояло позади трона “Пелларас”. С делом она была хорошо знакома. В действительности разобраться в конфликте было несложно. Глэйвс был виновен по любому счету, исключая его собственный. Тем не менее он был бесконечно богат и влиятелен в Ассоциации продавцов зерна в Аубинасе.
- В таком случае, почему оно не решено в суде, где ему и следует быть. У меня достаточно дел как у сюзерена Империи в этом городе, чтобы еще заниматься уголовными делами.
- Ситуация очень затруднительна. Ваше Высочество. - Акснульд придвинулся поближе к ее сиденью, склонился к уху и зашептал:
- Люди из Аубинаса, мадам, вновь угрожают зерновому рынку. Мы можем столкнуться с большими неудобствами, если они выполнят свою угрозу и перевезут свое зерно в Кадейн.
- О боже! - Бесита откинулась и потерла подбородок. Казалось, почти все, что делают люди, угрожает той или иной неприятностью. Вот теперь она должна слушать снова всю эту чепуху или рисковать вызвать голод в городе.
Магнаты Аубинаса вышли вперед и преклонили колени, как того требовал этикет. Один из них, высокий полный мужчина в костюме из сверкающего желтого атласа с пышными кружевами вокруг шеи, выступил вперед со свитком в руках.
- Досточтимый Фалтус Вексенн, - пробормотал Акснульд, - помещик из Чампери.
- Ваше Высочество, могу ли я просить правосудия? - Мужчина в желтом атласном костюме говорил удивительно глубоким голосом.
- Вы можете обратиться к нам, Вексенн. Вексенн пустился в длинную и нудную речь, в которой он вновь просил закрыть уголовное дело против бедного Портеуса Глэйвса из Аубинаса. Командующий легионом, проявивший большой героизм, Глэйвс захватил знамя врага в битве при Селпелангуме и отослал его домой, чтобы поднять дух города. Теперь он должен противостоять порочащим его обвинениям завистливых, занимающих более низкое положение людей, которые ищут возможности расправиться с ним с помощью лжи и клеветы. Конечно, то, что Портеус Глэйвс оказался на борту белого корабля “Орех”, правда. Но это произошло потому, что он был вынужден вырвать судно из рук близкой к бунту команды, после чего немедленно направил корабль к Дзу, чтобы сразиться с беспощадным врагом. Он собирался убить демона, когда попал в засаду взбунтовавшихся дракониров и драконов и был взят в плен. Затем на него возвели несправедливые обвинения, и он провел несколько месяцев в заключении.
У представителя обвинения, лорда Берли из Сидинта, который был камергером при старом короле, сдали нервы.
- Ваше Высочество! - Он встал на ноги и поднял руку. - Я не могу сидеть спокойно и слушать эту лавину лжи. Вексенн пытается поставить дело с ног на голову. Имеются свидетельства из дюжины источников, и все сходятся в одном: этот человек виновен. Если не считать его собственной, полностью придуманной версии, его ничто не может защитить.
Акснульд мягко вмешался:
- Ваше Высочество, я вынужден призвать лорда Берли к порядку. Вексенн имеет право продолжить согласно протоколам тронного зала.
- Да, конечно, лорд камергер. - Протоколы были хорошей старой традицией. Бесита резко обратилась к Родро Берли:
- Я полагала, что вы, Берли из Сидинта, знаете: такие выступления непозволительны в тронном зале Марнери. Вы будете молчать, пока Вексенн не завершит свое выступление, или же вы будете выдворены с нашего заседания.
Берли преклонил колено и поплелся обратно к одетым в темное платье мужчинам и женщинам, которые стояли у задней стены зала. Пожав плечами, Вексенн продолжил свою речь:
- Как я вам говорил. Ваше Высочество, до того как я был столь несправедливо прерван, благородный Портеус Глэйвс из Аубинаса умоляет Ваше Высочество о прощении и просит прекратить бесконечное преследование, которое ведется против него после окончания кампании в Урдхе. Это дело является надуманной насмешкой над вашей высокой справедливостью.
Наконец Вексенн закончил. Родро Берли из Сидинта стал на его место и отбарабанил самые важные пункты обвинения. Прежде всего существовало свидетельство военно-полевого суда, которое полностью опровергало версию Глэйвса. Даже заявление о том, что он единолично захватил знамя в битве при Селпелангуме, было подозрительно, поскольку на захваченный неприятельский штандарт вполне обоснованно претендовал другой человек. С точки зрения очевидных фактов все это выглядело как сплошная ложь богача, пытавшегося откупиться от наказания, которое он вполне обоснованно заслужил.
Наконец Бесита подняла свой жезл:
- Честно говоря, от всего этого моя голова просто распухла. Зачем это ужасное дело опять возвратилось ко мне? Действительно, лорд камергер, это очень раздражает. Мы повелеваем сделать перерыв. После полудня мы вернемся к дальнейшему его рассмотрению.
Бесита поднялась и поспешила скрыться за троном еще до того, как собравшиеся продавцы зерна, придворные и служащие дворца успели преклонить колени. Этого никогда не могло случиться при старом короле, который знал, как вести дела в требуемом церемонией порядке.
В это время Бесита уже вернулась в свою личную комнату, где со стоном опустилась на кушетку.
Ее придворные леди - Лагдален из Тарчо, Пес-сила из Кламота и Куеллен из Бруста - поспешили ее утешить. Пессила принесла чашку горячего томатного супа, который королева очень любила. Лагдален массировала затекшие плечи и шею королевы. Королева чувствовала, что жизнь ее просто отвратительна.
- Этот мерзкий трон - самое неудобное сиденье в мире. Надо ли удивляться, что мой папочка был всегда в таком скверном настроении!
Лагдален растирала ей плечи. Королева была расстроена до слез.
- Ах, мои дорогие, вы так облегчаете мне жизнь, это знает только Мать, но в самом деле все становится слишком мучительным и непереносимым. Весь день я сидела там и слушала этих ужасных людей, а они все жаловались и жаловались, и все чего-то хотели. Если это не торговцы зерном, так строители или даже хуже - женщины из храма. И подумать только, мне еще нужно возвращаться к ним после полудня и слушать о купцах из Аубинаса. Иногда мне бы хотелось...
Она разрыдалась, а все три придворные дамы посмотрели друг на друга широко раскрытыми глазами. Сколько же раз они слышали подобные рыдания?
- Я хотела бы все еще оставаться принцессой. О, зачем умер мой брат? Я была совершенно счастлива. У меня было свое место. У меня были свои маленькие обязанности, а все остальное время можно было отдавать другим интересам.
Она шмыгнула носом, согнулась и закричала:
- Я не должна сидеть на этом ужасном куске дерева весь день!
Лагдален дождалась, пока королева устроилась на кушетке и начала есть свой любимый томатный суп. И только после этого заговорила, вспоминая наставления Лессис о том, как успокоить надувшегося монарха:
- Ваше Высочество, в действительности вы не так уж беспомощны. Вы можете не позволить им возвращать дело к вам. Со стороны судей это просто трусость. Вы можете просто приказать судьям, чтобы они работали и вынесли приговор сами. Отошлите дело обратно в суд. Это остановит попытку торговцев из Аубинаса оказывать давление на суд Марнери.
- О, это было бы чудесно, крошка, но тогда эти торговцы начнут продавать свои урожаи прямо в Кадейне. Они повезут его через Секилу, а мы не сможем их контролировать, как здесь, в Марнери. А наши цены на зерно подпрыгнут до небес. Мы нуждаемся в зерне из Аубинаса, чтобы стабилизировать ситуацию, в особенности в предвидении будущей войны. Может начаться паника, затем накопление запасов, а затем голодные бунты. Лагдален ответила, не поднимая глаз:
- Ваше Высочество правы, торговцы зерном из Аубинаса могут это сделать, но даже они поймут, как тяжело оправдаться перед народом Аубинаса, в особенности если будет война. Само наше существование окажется под угрозой, и разве в этом случае купцы из Аубинаса не перестанут противиться правосудию?
Бесита уставилась на Лагдален:
- А теперь вы меня будете учить, Лагдален? От вас я получаю сначала “а”, а затем “б”. Вы читаете мне нотации, вы всегда это делаете, и я знаю, кого вы этим хотите обмануть!
Наступило молчание. Пессила и Куеллен уставились в пол. Они знали, что Лагдален была не просто придворной дамой при королеве Марнери. В действительности она представляла Серую Леди, Лессис из Валмеса. Лагдален еще не исполнилось и двадцати лет, но она уже была вовлечена в Тайный Мир, в котором за завесой тайны действовали агенты и шпионы. Пессила слышала от своего отца, что Лагдален принадлежала теперь к Службе Необычайного Провидения, самому закрытому из всех учреждений Империи и самому привлекательному для непосвященных. Лагдален никогда не говорила о своей службе, разве что совсем немного об экспедиции в Урдх, где она провела много недель до осады, во время нее и после. Лагдален предпочитала рассказывать о своей дочери Ламине, которой было уже шестнадцать месяцев. Девочка совалась повсюду. Как-то раз она опрокинула стул себе на голову, и Лагдален чуть не умерла от страха, но ребенок остался невредим. Иногда Ламина казалась резиновой. Пессила и Куеллен имели старших сестер, у которых были малыши. И о детях они были наслышаны более чем достаточно.
Им хотелось узнать об ужасах Туммуз Оргмеина и о великой магии, доступной ведьмам. Лагдален помогала Рибеле Великой, ясновидящей, самой Королеве Мышей. На что это все похоже? Но нет, от Лагдален они ничего не смогли узнать.
Бесита сдалась перед неизбежным. Она должна выдержать этот суд и продолжающуюся вражду торговцев зерном в самой процветающей провинции Марнери.
- Я должна была бы выполнить то, что советует мне лорд Акснульд. Мне следовало бы постараться избежать любых неприятностей на рынке, но... - Она пожала плечами, девушки глядели на нее блестящими сияющими глазами. - Но я должна сохранить доверие наших легионов. - Она вздохнула и махнула рукой придворным дамам. - А теперь оставьте меня, мои дорогие, я должна немного отдохнуть.
Они вышли, миновали охрану и немного постояли на площадке. Большая лестница Сторожевой башни была всегда забита людьми.
Пессила и Куеллен едва успели поздравить Лагдален с успехом в укреплении решимости королевы, когда перед ними появился посланец - девушка в простом синем платье послушницы Новициата.
- У меня сообщение для леди Лагдален из Тарчо. Она в зале?
- Даже еще лучше, девушка, она как раз здесь, - хихикнула Куеллен.
- Я - Лагдален. В чем дело? Девушка смотрела подозрительно:
- Вы выглядите недостаточно взрослой.
- Наружность бывает обманчива. Если у вас сообщение для Лагдален из Тарчо, тогда отдайте его мне. Если нет, идите своим путем.
Послушница поджала губы:
- О, очень хорошо, вот оно. Оно сверху, от одной из них, если вы понимаете, что я имею в виду.
Лагдален открыла запечатанный конверт, сердце ее забилось сильнее. Она слишком хорошо знала, что означает это послание.
- Я должна идти. Пожалуйста, передайте мои извинения королеве.
- Конечно, сестра, - сказала Пессила, понимающе глядя на Куеллен. Они вместе смотрели вслед Лагдален, направляющейся по лестнице на верхние уровни большой башни.

Глава 31

Лагдален поднималась все выше, миновала этаж, где в древней квартире рода Тарчо жили ее родители, и продолжила свой путь наверх. До того как три года назад ее представили Лессис из Валмеса, она никогда не бывала здесь. С тех пор вся ее жизнь полностью изменилась.
Сейчас перед ней протянулся коридор с рядом дверей темно-коричневого дерева с медными номерами на каждой. Она постучалась в третью дверь, которая сама собой, без посторонней помощи, открылась. Она вошла, и дверь закрылась за ней. Лагдален уже привыкла к таким вещам.
Лессис, одетая в простое льняное серое платье, ждала ее за маленьким столиком с белым керамическим чайником, в котором был заварен урдхский келут. По запаху Лагдален могла сказать, что келут высшего качества. За время своего пребывания в Урдхе она научилась разбираться в келуте.
Лагдален тотчас же поняла, что на встрече будет присутствовать и Королева Мышей. Готовилось нечто важное. Лагдален знала, что провидица Рибела из Дифвода была весьма требовательна в отношении келута, тогда как для Лессис все равно, что пить. Обычно Серая Леди пила слабый чай, холодную воду или сок лимона один раз в день.
- Как дела у королевы? - спросила Лессис после того, как они обсудили успехи Ламины в освоении языка.
- Она решилась наконец дать бой людям из Аубинаса. Она отошлет дело командира Глэйвса обратно в суд и потребует, чтобы его рассмотрели и вынесли приговор.
Лессис понимающе кивнула. Это было серьезное дело, одно из тех, где не правильное решение могло оказать мощное отрицательное воздействие на моральное состояние всех легионов. Стремление богатых людей откупиться деньгами от наказания стало источником многих судебных процессов.
- Королева жаловалась, я полагаю, потому, что вы не сумели как следует размять ей спину. Лагдален вспыхнула:
- Иногда у меня не очень получается, но все же я делаю это намного лучше, чем раньше.
Лессис улыбнулась:
- Вы стали вполне коварным созданием, моя дорогая. Держу пари, когда-нибудь вы будете Великой Ведьмой.
Последовало непродолжительное молчание. Лагдален понимала, что ее сейчас попросят выполнить какое-нибудь почетное и сложное задание. Она была готова. Мысли ее обратились к мужу, капитану Кесептону, который направлялся сейчас на перевал Высокий. Который раз уже за этот день она молилась о его безопасности.
- Моя дорогая Лагдален, вы понимаете сложность нынешней ситуации. Мы стоим перед ужасным испытанием. - Лессис наклонилась вперед и коснулась узких плеч собеседницы. - Я должна попросить вас о великой жертве, чтобы помочь усилиям нашей Службы в этот кризисный момент.
Лагдален посмотрела в глаза ведьмы и вздохнула. Кончатся ли когда-нибудь их требования? Она на секунду опустила взгляд. В прошлом году она уже отсутствовала в течение нескольких летних месяцев и не видела, как растет Ламина. Что будет на этот раз?
Взгляд Лессис обратился к внутренней двери, которая открылась и впустила леди Рибелу.
Королева Мышей была одета в вечное бархатное одеяние, швы которого были украшены серебряными мышиными черепами. Лицо ее сохраняло обычное выражение - словно маска, которую она не меняла на протяжении столетий.
- Дорогая моя Лагдален, приятно вновь увидеть вас. - Рибела совершила неслыханное - она протянула руку и сжала на секунду пальцы Лагдален, прежде чем сесть. - Ты приготовила келут, сестра? - спросила она с притворным удивлением. Конечно, ее обоняние оповестило ее о горячем келуте, когда она была еще за дверью.
Лессис взглянула на чайник, о котором совсем забыла:
- Да, или... Ну ладно, нет. Келут вышел ужасный, но я получила его от нашего друга Нарши.
- Он остынет за то время, что мы будем совершать чудеса в магических сферах. Наверно, нам следует выпить его, пока он горячий.
- Конечно, конечно.
Лессис разлила густой ароматный напиток, и они замолчали на некоторое время, пока пили его маленькими глотками.
Лессис вновь обратилась к Лагдален:
- Проблема, моя дорогая, в том, что у нас нет никаких источников для получения разведывательных данных из Падмасы. Мы совершенно слепы и можем предвидеть действия врага только в самом общем виде. Наши враги нанесли самый сильный удар за всю нашу историю. Мы обязаны четко понимать его замыслы, если хотим разгромить его.
Озабоченность Лагдален возросла. Нападение врага имело куда более угрожающие размеры, чем она раньше думала.

Предыдущая страница 15 Следующая страница


Драконы войны 16

- Мы слепы, и поэтому мы должны предпринять что-то очень необычное. Мы должны проникнуть в самую сердцевину мощи врага. Мы должны войти в самое сердце Падмасы. Мы должны попасть в Четырехдольник, а затем опуститься в Глубины.
Только одна эта мысль заставила Лагдален вздрогнуть от ужаса. Туммуз Оргмеин, даже крепость Неумолимого Рока не шли ни в какое сравнение с тем, о чем говорила ведьма. Четырехдольник в Падмасе? Логово самих Повелителей? Как мог кто-то проникнуть на самый низкий замороженный уровень и надеяться, что его не схватят?
И все же Лессис казалась странно спокойной:
- Вы думаете, как мы можем войти в это ужасное место, не оставив надежду на спасение. Конечно, не в человеческом обличье.
Лагдален с громадным облегчением вздохнула про себя. Значит, они хотят, чтобы она помогла им с какой-то большой магией. Что ж, это совсем другое дело, и Лагдален будет рада служить им. Она сделает все, что должна сделать, пока ведьмы несутся в хаотическом эфире на астральном уровне.
Рибела опустила свою чашку. Она сделала незаметный жест, и Лессис предоставила говорить ей.
- К несчастью, дорогая, мы не способны на атаку из астрального уровня. Мы не сможем проникнуть в высокие области понимания. Повелители поставили там непреодолимые барьеры. Они очень сильны.
Лагдален попыталась догадаться:
- Но если вы не можете использовать магию и не можете проникнуть внутрь... Что же тогда вы собираетесь делать?
Лессис мягко улыбнулась:
- Мы войдем туда физически, но не будем человеческими существами. Наше проникновение осуществится в более скромном, миниатюрном виде.
Глаза Лагдален расширились:
- Перевоплощение? Лессис кивнула:
- Да, моя дорогая, потребуется великая сила, чтобы достичь успеха, но это будет сделано.
Лагдален уловила в голосе Лессис решимость и уверенность. Из всех ведьм эти две были самыми великими практиками в искусстве магического перевоплощения. Вот уж не напрасно они были известны как Королевы Мышей и Птиц.
- В малых формах мы легко проникнем в Четырехдольник незамеченными. Мы будем слишком незначительны, чтобы Повелители обратили на нас внимание.
- Однако здесь есть еще одна проблема, - сказала Рибела.
Лагдален, казалось, поняла ее:
- Вы должны прибыть в Падмасу в человеческом образе, а затем перевоплотиться.
- Нет, моя дорогая, мы надеемся завершить наше перевоплощение здесь и путешествовать уже в нечеловеческом виде. Это означает, что нам потребуются некоторые транспортные средства, ведь я буду очень маленькой птицей, а Рибела - мышью.
- Как? Что? - Страх вновь ожил в ней. Она почувствовала, как тяжело забилось сердце. - Нет! Они хотят ее душу? Для этого?
- Мы хотели бы попросить только об одном: чтобы вы взяли на себя контроль за орлом в течение нескольких дней. Этого достаточно, чтобы доставить нас туда и вернуть обратно после окончания нашего задания.
Перевоплощение? Она будет удалена из своего собственного тела и помещена в мозг орла, совершенно чуждого создания, в мозг дикой хищной птицы? А что будет с ее ребенком, с ее милой Ламиной?
- Буду ли я способна восстановиться? Я имею в виду, не останусь ли я в орле?
Глаза обеих ведьм на секунду вспыхнули.
- Эффект будет длиться всего несколько дней, - сказала Лессис. - Как раз достаточно, чтобы доставить нас туда и обратно. Это очень смело, малышка, но это должно быть сделано, и в этом наша единственная надежда.
- Да, я понимаю, - сказала Лагдален с тяжелым вздохом.
- Нет никого, кроме тебя, кого мы могли бы просить об этой услуге, - нежно произнесла Лессис. - У тебя есть мужество, сила духа и ум. Кроме того, ты работала с нами обеими в прошлом и понимаешь в нашей работе больше, чем любой, не знакомый с ней.
Лагдален вздохнула. Лессис тоже вздохнула. Лагдален вздохнула еще раз.
- Мы вновь должны просить тебя пожертвовать своими материнскими чувствами ради Империи.
Лагдален почувствовала, что глаза Рибелы строго смотрят на нее, и попыталась не быть столь непростительно слабой в присутствии Королевы Мышей.
- Над нами повисла ужасная угроза, малышка. Мы должны пожертвовать собой, если будет необходимо. Наше дело гораздо выше, чем любая личная жизнь.
Лагдален взглянула на Рибелу, и нужные слова пришли к ней:
- Я слышала только, что на западе началась война и враг собирается напасть на форт Теот.
- Правду о положении дел скрывают из боязни всеобщей паники. Тем не менее паника уже началась в Кадейне. Происходят стычки из-за мест в экипажах и из-за коек на судах. Враг бросил на нас более чем стотысячную армию.
- Но как они могли вырастить так много?
- Они похитили тысячи женщин из Урдха во время столкновений в прошлом году. Эти женщины были использованы, чтобы произвести орду бесов.
- Возможно, они окажутся сильнее нас в Кеноре, а к зиме достигнут побережья.
Лагдален содрогнулась. Мысль о том, что ее родные процветающие провинции со всеми городами, фермами и поселками будут разграблены ордой извращенных бесов-человекоубийц, была слишком страшной. Женщина боялась даже думать об этом.
- Они должны быть остановлены, - сказала Лагдален. Если не получится, будущего для Ламины также не будет.
- Да, моя Лагдален, вы правы.
Она поняла, что ловушка захлопнулась.
- Я сделаю все, что потребуется, - услышала она свой ответ.

Глава 32

Новые распоряжения прибыли в Кохон на крыльях императорских служебных голубей. Капитан Идс незамедлительно вывел свои силы из Кохона и направился обратно в Далхаузи. Второй марнерийский легион должен был направиться в форт Кенор для пополнения гарнизона.
Идс ожидал подобных приказов. В течение часа первое подразделение было погружено на баржу. К концу дня была погружена вся часть и вывезена к расселине близ Кохона. Позади они оставили мрачный город, из которого внезапно ушли все солдаты за исключением маленького подразделения, охраняющего форт. Спустившись к Даркмонскому водопаду, они немного задержались, поджидая речное судно, которое должно было принять их на борт. Болтаясь в порту, они бросали тоскующие взгляды на двери таверн. Уже целый месяц ни один из них - солдат, драконир или дракон - не выпил даже капли эля.
К сожалению, здесь капитана Идса дожидались новые приказы, подлежащие спешному исполнению. Кризис на границе становился все острее. Легион уже оставил Далхаузи и спешил вниз по Арго. Идс должен был присоединиться к легиону уже в форте Кенор. Поэтому отряду так и не дали времени прогуляться.
На речном судне “Флоз” их разместили достаточно тесно, этот корабль был меньших размеров, чем “Альба”. Начался ропот. Зрела напряженность. В первый же час среди легионеров вспыхнули две драки.
Тем не менее капитан Идс предусмотрел и это и во время погрузки закупил дюжину бочек хорошего эля марки “Голубой Пеликан”. Этим же вечером, пока они плыли вниз по течению по широкому спокойному Даркмону, Идс приказал выставить пару бочек на палубу. Он и другие офицеры присоединились к своим людям и вместе пели и веселились, а затем вернулись в свои каюты на корме, оставив солдат распевать старые непристойные песенки после того, как им добавили еще пива.
Недовольство полностью исчезло. Похвалы капитану Идсу слышались повсюду, затем разговор свернул на будущую кампанию. Ожидалась большая война. Теперь им как воинам предстоит испытание, подобного которому не было еще никогда.
Со временем солдаты вернулись к привычному образу жизни, который наладился в предыдущем плавании. Только теперь они плыли вниз по течению, что было легче и быстрее. Прошло несколько дней, а старый “Флоз” был практически полностью перестроен драконирами и солдатами по указаниям сержантов и командиров эскадронов.
Вскоре они снова оказались в окрестностях Валурского леса. Как он и обещал, Релкин все время оставался внизу. Но еще до того, как они вошли под сень деревьев, маленькое быстрое парусное суденышко поравнялось с ними, и через несколько минут капитан Идс получил новую порцию приказов из Далхаузи.
Когда он прочел все, лицо его стало мрачным и озабоченным. Он вызвал своих офицеров и приказал капитану “Флоза” возвращаться в город Брок в верховьях Даркмона.
Капитан был удивлен, но тотчас же отдал необходимые распоряжения. “Флоз” развернулся и пошел против течения при легком, но приятном ветре.
Идс объяснил все офицерам, а они - своим людям. Ситуация усложнилась и стала весьма опасной. Наступление врага было подготовлено давно. Форт Теот был осажден силами, насчитывающими сорок тысяч солдат. Армии из тридцати тысяч бесов атаковали форты Кенор и Пикон и лишили Теот какой либо помощи извне. В то время как Теот был осажден, громадные силы, возможно стотысячная армия, следовали к реке Лис.
Идсу приказали доставить свою часть в верховья реки, перейти Большой Волок у Высокого озера, а затем двигаться вниз по реке Бур в направлении реки Лис. Там он получит новые приказы и узнает, направляться ли ему к форту Редор или же к перевалу Высокий. Переменить дислокацию следовало как можно быстрее.
Командир эскадрона Таррент собрал свой Сто девятый и пересказал им то, что он только что узнал от капитана. Когда он закончил, дракониры отправились объяснять все драконам.
Громадные виверны приняли новости мрачно, но достаточно философски. Куда бы они ни двинулись, везде был риск ввязаться в войну. Это было совершенно очевидно.
Дракониры понимали несколько больше, чем драконы. Каждый знал, что в форте Редор размещалась только половина легиона, а возможно, и меньше. Со дня основания форта Пикон и умиротворения северного Теитола Редор и центральный район долины Лиса считались мирными землями.
Половина легиона, немного милиции Земли Кенор и они сами будут брошены против войска из десятков тысяч бесов, сотен троллей и тысяч всадников.
Позже парни присели на палубе и тихо заговорили о войне. Новички не были уверены в своем будущем, они одновременно и страшились серьезности ситуации, и радовались при мысли, что наконец увидят сражение, настоящее сражение, первое в своей жизни.
Старшие видели уже много битв, они были спокойны, хотя чувствовали, что шансов выжить мало.
Свейн, как обычно, брюзжал, но на этот раз аудитория была согласна его слушать.
- Эти дураки генералы, они посылают нас в верховья реки, затем в низовья, а затем опять в верховья. Если бы они подумали головой в первый раз, мы были бы теперь уже в Большом Волоке.
- Мы будем там достаточно скоро.
- Драконам это не понравится.
- Тяжело передвигаться. Повсюду скалы и камни, я слышал.
- Скверная местность вплоть до Бура. Сплошная дикость. Придется топать миль сорок по Феутоборгскому лесу.
Глаза маленького Джака радостно светились. В своей относительно короткой жизни ему не приходилось видеть настоящей дикой природы. Он вообще не видел ничего, кроме Марнери и форта Далхаузи.
- Наконец-то мы увидим настоящую войну, - весело говорил он, пытаясь скрыть нервозность.
- Да, малыш, - пробормотал Свейн, - и это не будет ни пикником, ни забавой, ни развлечением.
- Это будет больше походить на троллей и кавалерию с пиками, - согласился Томас Черный Глаз.
Джак смущенно кивнул, все еще думая о будущей битве, в которой он будет участвовать и которая, наверно, не будет такой уж кровавой. Ведь война с краллами была достаточно легкой, хотя все говорили, что придется туго.
- А ты как чувствуешь себя, Релкин? - спросил Мануэль.
До этого вопроса Релкин сидел и молчал.
- Не знаю. Боюсь, наверно. Однако Сто девятый бывал в переделках и раньше. Переживем и эту.
- Конечно, переживем, - воскликнул Свейн. - Конечно. Глупый ты, Мануэль.
- Заткнись, Свейн, - откликнулся Мануэль.
- Ах, так? Кто ж меня заставит? Ты? Думаю, что не ты, Мануэль.
- Свейн, пожалуйста, - попросил Релкин. Свейн заворчал, но умолк.
- Я всегда мечтал о том дне, когда увижу настоящее сражение, так, чтоб с драконами, - вступил в разговор Хальм из Орса. - Подумайте, мы же будем делать то, чему нас учили всю жизнь. Но сейчас я вдруг увидел и другую сторону.
- Ты видел, как воевали с краллами. Разве Антер убивал больше всех?
- Краллы были легкой добычей, мы все это знаем.
- На этот раз ничего не будет легким, - сказал Брайон. - И нас всех, наверно, убьют.
Он произнес это с такой откровенной серьезностью, что все замолчали. Свейн поднял голову, хотел съязвить, но, почувствовав, что сейчас не время для шуток, оставил это намерение.
- Лучше погляжу, как там мой старина дракон, - сказал Моно, поднимаясь на ноги и направляясь к стойлам.
"Флоз” вновь вернул их к расселине, куда они еще раз поднялись, а груз пшеницы пошел вниз, к Имперским порогам.
В городе Кохоне они обнаружили старейшин, которые старательно вешали человек шесть за то, что те ели соленую пищу в третий день недели.
Солдаты перенесли снаряжение к озеру и в тот же вечер отплыли. Огни города Кохона становились все меньше и меньше. Над ними поднялась рождающаяся луна. На западе сверкали звезды.
Далеко на востоке за горными вершинами те же самые звезды сверкали над Сторожевой башней Марнери. Внутри башни в комнате на верхнем этаже в отблесках пламени камина совершалось таинство великой магии. Ставни были наглухо закрыты, жара в комнате стояла такая, что капли пота сбегали по едва видимым лицам трех женщин. Лессис со всей страстью отдавалась монотонному пению. Кровь из пореза на руке Лагдален шипела на раскаленном амулете.
Волна тошноты поднялась в груди. Лагдален удалось подавить ее. Это был побочный эффект от токсичной смеси, которую они втроем выпили из пузырька Рибелы. В смесь входили красная поганка, семена румерика и растертые шмели из Диксана. Она была противной и быстро ударила в голову.
На глазах Лагдален амулет, казалось, начал кружиться. Она испытывала действие магической силы. Все вокруг заплясало, завизжало и искривилось. В груди чувствовалась легкость, как будто внутри раздулся воздушный шарик. Она вообразила себя улетающей, невольно приподнялась на цыпочках, рот открылся в беззвучном крике. Она внутренне рассмеялась, а затем перехватила быстрый взгляд сидящей сбоку Рибелы. Лагдален снова сосредоточилась на чарах. Тошнота ушла, за что она была благодарна. Амулет пылал и, казалось, вертелся. Это движение было неприятно, ей сдавило желудок и свело диафрагму так, что трудно стало дышать.
Лессис повелительно жестикулировала. Рибела подбросила в огонь пучок веток и трав, перевязанных желтой шелковой нитью, и он взорвался белым пламенем, которое испугало Лагдален, заставив ее замереть с раскрытым от удивления ртом.
На какой-то момент поток слов прекратился. Они приближались к высшей точке. Лессис предупредила, что будет очень тяжело.
Рибела поднесла кубок к губам Лагдален.
- Кровь?
- Кровь орла, кровью орла будь, - говорила Лессис. - Кровью хищного орла, правителя гор, поднимающегося до самых высоких небес, моего старого друга.
Лагдален заставила себя ничего не чувствовать, ничего не ощущать и выпила немного темной крови. Рибела плеснула остальное на амулет. Жидкость закурилась на поверхности корки из высохшей крови Лагдален.
Дверь отворилась, хотя никто и не пошевелился, и вошел один из служителей Храма. В руках он нес шест, на котором сидел дикий орел с узенькой повязкой на левой ноге. Лессис подошла к птице, взяла ее, посадила себе на запястье и поднесла к огню. Огромные когти могли бы разорвать ее руку, как тряпку, но ничего подобного не произошло. Орел сидел послушно, в глазах его застыло спокойствие.
Рибела снова начала петь, тогда как Лессис положила руку на голову птицы, закрыла ей глаза и теперь держала прямо напротив лица Лагдален.
Лагдален уставилась на птицу, которая была так странно спокойна. Она знала, что это действует всемогущая паутина волшебства, сотканная Лессис - Королевой Птиц.
- Его имя - Куика, Хранитель Небес, - сказала Лессис. - Ты будешь видеть его глазами, моя Лагдален.
- Я готова.
Служитель установил шест возле Лагдален, и Лессис посадила птицу на место. Затем коснулась маленького кожаного мешочка, привязанного веревкой к шее орла, и протянула вперед правую руку.
Рибела сделала то же самое. Лессис передала Лагдален нож. Галлюциногенный яд вызвал у молодой женщины новый приступ тошноты, но она справилась с собой, сконцентрировалась и сделала разрез на предплечьях обеих ведьм. Кровь брызнула, сбежала по бледной коже и, шипя, соединилась с уже запекшейся кровью на амулете.
Пение стихло. Рибела совершила последнюю серию ритуальных жестов. Травы горели на огне, и в дыме возникали яркие красные вспышки света, подобные молниям в далеких облаках.
Лагдален посмотрела в глаза орлу, который вернул ей взгляд, оставаясь стеклянно неподвижным.
А затем она вдруг поняла, что смотрит на себя как будто из зеркала, которое держат совсем рядом с ее лицом. Каждая пора, каждая морщинка стала теперь видимой, потому что ее зрение невероятно обострилось. На правом крыле одно перо было не на месте. На пятке слегка саднил порез. Она повернула голову и автоматически поправила перо.
В ней возникло сильное желание улететь подальше, воспарить в воздухе, вырваться отсюда и забыть это странное место. Она забила крыльями.
Послышался нежный переливчатый свист. Она взглянула вокруг. Свистела Лессис; ведьма пристально посмотрела птице в глаза, огромные круглые глаза, бездонные, как окна в темноте небес.
- Вы должны контролировать его, Лагдален, почти так же, как при езде на лошади. Сначала это кажется странным, но потом вы привыкнете. Вы будете чувствовать все, что чувствует он, видеть так же, как будет видеть он. Но, как я говорила, вы привыкнете.
И только теперь Лагдален полностью поняла, что произошло. Хорошо или плохо, но теперь ее сознание было перенесено в мозг орла. Ее тело со скрещенными ногами сидело на ковре, глаза были закрыты, дыхание оставалось ровным и ритмичным, но разум отсутствовал. Теперь беспомощное тело будут кормить и поить послушницы. До тех пор, конечно, пока она, Лагдален, жива. Если умрет орел, умрет и она. С другой стороны, если кто-то уничтожит ее тело, сознание еще какое-то время сохранится в орле. По крайней мере, несколько лет она сможет существовать, пока не угаснет окончательно. Лагдален были известны легенды о перевоплощениях и оборотнях. Теперь же она сама прикоснулась к этой запретной области высшей магии.
Постепенно странность ее нового положения становилась привычной. Тем не менее она еще долго спрашивала себя, о чем же она думала, когда принимала решение.
Маленькая клетка с мышью стояла на столе. Мышь открыла дверку изнутри, вышла и тихо уселась рядом.
Влетела птичка-крапивник, села на стол и запрыгала вокруг мыши, поклевывая микроскопические крошки.
Лессис и Рибела взялись за длительные и сложные колдовские манипуляции. Сначала Рибела, а потом Лессис бросали пучки травы в огонь, склонялись над ним и вдыхали плотный, скверно пахнущий дым.
С провалившимися щеками и выпученными глазами они возвращались к столу и окуривали дымом маленьких животных, которые постепенно застыли как камни. Рибела опустилась на ковер возле Лагдален и приняла позу лотоса. Затем к ним присоединилась Лессис - когда закончила последние заклинания.
Вспышка красного света осветила комнату. Она отразилась в глазах орла Куики-Лагдален.
Где-то на верхних уровнях раздался раскат грома. Разразившаяся гроза как будто хотела смыть все вокруг. Медленно, очень медленно она ушла прочь.
Мышь и птица ожили. Крапивник вспорхнул, облетел орла и уселся на его плече.
Лагдален почувствовала, как мышь взбирается по ее ноге. Ей захотелось сбросить зверька и разорвать. Мышь пробежала по птичьему телу. Куика забеспокоился. Его большие крылья развернулись.
Лагдален взяла себя в руки и успокоила своего большого крылатого коня. Крылья опять сложились. Мышь влезла в кожаный мешочек, а маленькая птичка уселась на него. Они были готовы к отлету.
Дверь в комнату отворилась. Вошли две женщины. Они быстро осмотрели три человеческие фигуры, застывшие посреди комнаты. Глаза ведьм ничего не выражали, и только грудь слегка приподнималась в медленном, но регулярном дыхании. Затем женщины подняли ставни и открыли окно.
Орел взлетел на подоконник. Лагдален почувствовала мгновенную панику, когда птица вылетела из башни. Внезапно женщина осознала, что находится высоко над землей. Большие крылья хлопали с ужасной силой, и в течение нескольких секунд она поднялась еще выше, сделала круг над Сторожевой башней, а затем воспарила над городом и направилась в сторону Лонгсаунда и западного берега.

Глава 33

В восточную оконечность кенорской земли с севера на юг вклинивалась территория Кохона - двести миль длинного пологого склона к северу и резкий обрыв на юге. Холмы Кохона и Высокое озеро располагались на вершине этого участка.
К югу от озера, за городом Портидж, землю изрезали глубокие овраги, по которым после сезонных дождей гремели потоки воды. Ниже эти потоки объединялись, давая начало реке Бур. Ее пенистое течение пробило глубокое ущелье, которое уходило к востоку, открывая вид на долину Феутоборг.
Маленькое карательное подразделение капитана Идса должно было добраться вниз, к долине Бура, по возможности используя реки. Для этой цели солдаты соорудили квадратные плоты, которые называли шаландами, и купили несколько каноэ, на пятнадцать человек каждое. Одна шаланда вмещала двух драконов и двух дракониров, и ее можно было переносить через речные пороги.
Эти шаланды были незаменимы в глухих местах.
Заселение Кенора на тех землях, что располагались к западу и к югу, проходило достаточно мирно. Вдоль Бура попадались случайные поселения и рыбачьи постройки, но в основном в этих краях обитали охотники за пушниной. Можно было идти днями и не встретить ни одной живой души.
Народ начал заметно прибывать только после экономического бума в Веронате. Но даже и тогда в регионе не образовались города, поскольку инженерные войска легионов не смогли сделать реку Бур судоходной.
Драконам пришлось учиться приводить в движение плоскодонные неуклюжие суда огромными необработанными веслами. Энтузиазма они не испытывали и были слишком неумелы, чтобы направлять шаланды через мелкие и быстрые речные притоки. Их сопровождал эскадрон легкой кавалерии Талиона, но на некоторой дистанции, поскольку кавалеристы ехали верхом по берегу по направлению к Широкополые, к тому месту, где река Каленс впадает в Бур.
Днем они прокладывали свой путь по каньонам с отвесными стенами, по кристально чистой воде, несущейся над обточенными валунами. Горный дуб и карликовые сосны были единственными растениями, которые могли выжить на голых скалах. В светлых водах реки было много рыбы, и довольно часто они видели, как играют огромные форели. Ночью они вытаскивали свои суда из воды и разбивали лагерь на берегу.
Погода стояла ясная и теплая. Сидя вокруг костров за ужином и глядя на реку, несущую свои воды под звездами, было легко забыть, что они направлялись на войну, а не принимали участие в каком-нибудь спокойном патрулировании.
Дракониры обнаружили, что столкнулись с серьезной проблемой. Драконы не могли одновременно грести и управлять судном. Научить чему-нибудь драконов после юного возраста было очень трудно. В течение жизни мозг дракона переставал быть эластичным, способным воспринимать новые вещи, новую систему мыслей. Он как бы затвердевал в возрасте шести-семи лет. Но до этого драконы были хорошими учениками и быстро овладевали искусством сражения на мечах.
Шаланды не были достаточно прочными, чтобы выдерживать удары о речные камни. Ежедневно приходилось делать несколько остановок для починки одной или нескольких плоскодонок. Вначале особенно не везло Пурпурно-Зеленому.
На третий день все драконы почти одновременно овладели новым искусством. Это было сверхъестественно. Первой, кто справился с шаландой, была Альсебра, шелковисто-зеленая дракониха. Затем пришла очередь старого Чектора и Чама. Затем Влок и Хвостолом, а потом остальные - Расп, Антер и наконец даже Пурпурно-Зеленый - научились управлять лодкой.
Дракониры обменялись изумленными взглядами. Драконы не сказали ничего. В этот вечер на берегу у костра они были необыкновенно спокойны.
Почему-то и в Шестьдесят шестом марнерийском драконы также научились грести и управлять в тот же самый день.
По берегам было много топляка для костров. По вечерам они готовили суп с лапшой, опуская ее в воду с маслом, солью и чесноком. Они пили свою порцию , пива, пинту на человека и галлон на дракона, и рано стелили свои одеяла. Все шло как обычно, пока драконы обоих эскадронов не собрались для срочного разговора. Дракониры были специально отосланы. Они собрались сами по себе на громадном плоском валуне на речной отмели.
Свейн приписывал поведение драконов древнему пакту между старинными богами и повелителями драконов. Веско, бог огня древнего Веро и создатель лавы, был настолько тесно связан с драконами, что в геральдике они стали его символом. Когда драконов северной страны атаковали ледяные тролли. Веско взял свой большой молот и отправился на помощь. В последовавшей битве Веско разбил молотом ледяных троллей и создал снег. Но при этом жизненно важная часть тела Веско была потеряна в Драконьем гнезде. Согласно древней мудрости, это был пенис бога. Служители Веско объездили весь мир в поисках, но смогли найти его, только когда прибыли в древнее Драконье гнездо. Здесь-то и нашелся потерянный член. Веско наградил драконов даром речи и даром обмениваться мыслями. Релкин хихикнул.
Свейн знал все истории о старых богах, в особенности те, что поскабрезней.
- Ты, Свейн, богохульник, заткнись, - сказал Хальм из Орса, который происходил из очень религиозной семьи.
Свейн рассвирепел, но, пока он искал ответ, заговорил Мануэль. Они всегда удивлялись странным случайным высказываниям обычно молчавшего Мануэля, и, когда он начинал говорить, все уважительно замолкали, прислушиваясь.
- В институте по делам драконов в Кунфшоне считают, что драконы время от времени приобретают коллективное сознание. Это реакция на сильный стресс.
Мануэль выделялся среди дракониров как студент академии. Он знал массу вещей о драконах, о которых другие и не подозревали.
- Что ж, возможно, - согласился Релкин, - и может быть, даже за это отвечает Веско. Я не вижу причин отрицать это. Но драконы, между прочим, удивляются не меньше нашего.
- Ты раньше видел что-нибудь подобное, Релкин? - спросил Свейн.
- Драконы обучаются каким-то таинственным образом. Мы все видели, как они внезапно осваивают трюки с мечом, которые им показывали тысячу раз, а они никак не могли понять. А потом внезапно они схватывают прием, и уже больше никогда не повторяют своих ошибок.
- С этими ребятами полумерами не обойдешься, - сказал маленький Джак. Свейн возбужденно заговорил:
- Вы помните, когда мы шли на Урдх? Тогда нам нужно было пройти через болото, и вы не могли спать, потому что квакали лягушки. Драконы шли как заколдованные. Они все подошли к краю болота и просто, слушали. Они ничего не говорили.
- Драконы - это не люди, и в этом все дело, Свейн, - сказал Релкин.
- Без тебя знаю, ты, куошит. Это ты, кажется, забываешь об этом. А когда они тебе что-нибудь покажут, ты только тогда и вспоминаешь - ах, они не люди.
Кто-то из дракониров рассмеялся.
- Это как-то связано с жизнью в море, так нам говорили в академии, - сказал Мануэль, самый образованный драконир.
- Они становятся прямо сумасшедшими, когда они видят океан.
- Сумасшедшие они или нет, но дальше плыть по реке станет намного легче.
- Подумать только, вчера я сам чуть не сошел с ума, - сказал Брайон. - Альсебра была просто невозможна. Просто ведьма какая-то.
- Наверно, мы доберемся до форта Редор вовремя, - произнес маленький Джак.
- Ну вот, зачем тебе надо было говорить это? - забрюзжал Свейн. - Теперь я уже не засну.
Все они почувствовали какую-то дрожь при мысли об этом. Все, что было впереди, казалось темным и бесформенным, угрожающим взорваться. Мрачное предзнаменование, словно облако, повисло над горизонтом. Облако, в котором роились тролли девяти футов ростом, вооруженные мечами и боевыми молотами.
И все же, несмотря на свои слова, Свейн заснул, поворочавшись немного на одеяле, расстеленном на твердой земле, как и все они, слишком измученный, чтобы не спать.
Завтракать пришлось зверски рано. Капитан Идс понимал, что обстановка очень серьезная. Форт Редор может пасть или просто быть отрезанным другими осаждающими силами, тогда как главные силы вражеской армии продолжат свое наступление вверх по долине. Целью явно будет перевал Высокий. Он решил свернуть к востоку, как только они достигнут Лиса. Это означало работу веслами против течения, работу тяжелую, но на спокойном Лисе она была возможна, особенно летом, когда вода спадала и течение ослабевало. Очень важно было вовремя попасть на перевал Высокий.
Лодки были на воде уже час спустя, и с драконами, которые уже освоили свое новое дело, они теперь продвигались быстрее, чем прежде.
И все же дорога до низовий Бура заняла у них несколько недель, ибо до места назначения им пришлось покрыть более двухсот миль. Самый краткий и легкий путь был по реке вдоль леса Феутоборг. Здесь они быстро скользили по речной глади мимо темного мрачного леса из старых дубов и буков.
Релкину хватило приключения в заколдованном лесу. Он стремился, как и все, поскорее оставить за собой древний лес и вздохнул свободно только в конце дня, когда на восточном берегу реки показался Греттонс. Они остановились и вытащили свои каноэ и шаланды на широкую песчаную полосу. Крошечный городок составляли четыре улицы, двадцать каменных зданий с соломенными крышами и древний храм Великой Богини. Его пропорции внушали восхищение. Храм оставался скрытым от всех, кроме почитателей Матери, в течение долгой ночи Темных Веков. Грязные посланники лордов-демонов так ни разу и не заподозрили, что храм Спрятанной Матери находится здесь, на самом краю леса Феутоборг. Храм все еще поддерживался горсткой юных ведьм, волонтеров из Би и Кадейна.

Предыдущая страница 16 Следующая страница


17 Кристофер РАУЛИ

Идс направил людей разбить палатки вдоль берега сразу же за окраиной города. Повара начали кипятить воду и послали в город за хлебом, элем и свежими овощами. Растянувшись на песке рядом с небольшим городком, солдаты наелись до отвала. Солнце садилось на западном берегу реки. Было теплое настоящее лето, и погода оставалась мягкой и солнечной.
Горожане были приветливы, а Босун Чеснев, который вышел на пенсию в это спокойное местечко после службы в легионе, выставил несколько кругов доброго эля.
Босун Чеснев был искренне счастлив посидеть с ними и послушать рассказы о северном Кеноре, Далхаузи и провинции Арго. Но и он, в свою очередь, рассказал им некоторые новости. С начала вторжения местные жители видели, как люди плыли вниз по реке, надеясь достичь перевала Высокий и выехать из Кенора. Потом, всего несколько дней тому назад, они заметили нескольких всадников, едущих другим путем - вверх по старой дороге к Лису, а затем в лес Феутоборг. Эти люди были убеждены, что вражеская орда в настоящий момент близка к тому, чтобы в любой час выйти в долину Бура. Чеснев слышал от другого путника, торговца из Утоли, ростом не больше эльфа, что форт Редор уже пал, а все его защитники убиты. Форт Теот тем не менее еще держался.
Говорили, что вражеская армия движется бесконечными потоками вверх по реке в Ливольду. Силы врага двигались также через провинцию по другой стороне реки к Пикону и Гуэве. Несмотря на то что подразделение Идса двигалось к верховью реки Бур, люди в Греттонсе были обеспокоены. Во всем городе и окрестностях ни за какие деньги невозможно было купить даже осла.
Идс созвал капитанов Сеншона, Дефта и Ретинера. Ретинер предлагал остановиться в Греттонсе и ждать новых распоряжений. Дефт и Сеншон высказались за бросок на юг в надежде вовремя добраться до места слияния с Лисом, а затем повернуть вверх по течению к перевалу Высокий.
Для командира настало время принять решение. Идс должен был рискнуть и взять ответственность на себя. Необходимо было учесть также и тот факт, что враг мог добраться до слияния Бура и Лиса прежде, чем это успеют сделать они. В этом случае окажется, что они потратили впустую массу времени и усилий.
Возникал и еще один вопрос: что делать, если это произойдет. Идс хорошо понимал все это:
- Джентльмены, сейчас мы поспешим на перевал Высокий, потому что именно там будет дано сражение. Нам будет нужен каждый солдат и каждый дракон для того, чтобы мы добрались туда и удержали перевал.
- Самый быстрый путь к перевалу Высокий лежит по рекам.
- Итак, мы должны спешить, несмотря ни на что? - спросил капитан Ретинер из эскадрона легкой кавалерии Талиона.
- Таково мое решение, капитан.
- Да, сэр.
Было ясно, что Ретинер не согласен, но он воздержался от возражений вышестоящему командиру. Идс сделал паузу.
- Если мы обнаружим, что опаздываем, тогда повернем, но сейчас мы должны идти на юг. Мы должны учесть, что можем слишком задержаться в дороге. Тем не менее нельзя упустить ни малейшей возможности добраться до перевала Высокий.
Капитаны разошлись по своим подразделениям и рассказали о решении командира. Они выйдут на заре к югу навстречу врагу и отправятся на перевал Высокий.
На исходе сумерек Релкин обнаружил, что наступил один из очень редких моментов, когда можно ничего не делать. Таррент был занят проверкой обмундирования бедного Джака, которое пришло в “неисправность”, как считал, выражая свое возмущение рокочущим басом, командир эскадрона. Релкин выскользнул из расположения части и отправился бродить по городку. Повсюду были девушки, и среди них девушки его возраста, смотревшие на него большими глазами и очаровательно ему улыбавшиеся.
Но за девушками следили домочадцы, у дверей сидели отцы и братья, люди крепкого сложения и в большинстве случаев с грубым выражением лица.
Релкин побрел по дорожке, которая вилась сквозь рощу залитых лунным светом деревьев и постепенно привела его к лужайке, где стоял небольшой храм, построенный из белого камня. Он был шестьдесят футов длиной и, возможно, вполовину меньше шириной. У входа в храм стояли четыре каменные колонны великолепной формы и пропорций. Исхоженные мраморные ступени, тускло светившиеся под луной, вели внутрь.
Он легко взбежал по ступеням, привлеченный красотой храма, но затем остановился в сомнении у входа. Двери храма были настежь открыты, внутри горели несколько свечей и лампа посредине потолка. Он видел единственное помещение. Пол был выстлан шлифованным белым мрамором. На стенах светло-серого ракушечника были вырезаны классические сцены молений Великой Матери. Здесь же высился простой алтарь из темного камня для сожжения приношений. Релкин подумал, что никогда не видел такого простого храма, храма, где было бы так мало украшений. Преодолев неловкость, он вошел и двинулся вдоль стены, слегка касаясь пальцами резьбы. Прошло много времени с тех пор, как он последний раз присутствовал на службе. Он вспомнил множество длинных вечеров, которые он проводил в куошском храме.
Тут он почувствовал, что за ним кто-то наблюдает, и, оглянувшись, обнаружил стоящую у входа молодую женщину, одетую в строгое серое платье простой домашней вязки и мягкие туфли из кожи лани. Она подошла поближе. Он сразу же понял, что это ведьма, возможно, охраняющая это место. Релкин видел довольно много ведьм в молодости, чтобы не узнать их тотчас же. Они были всегда окружены аурой - полем ожидания и энергии.
- Если я могу помочь вам в чем-нибудь, я помогу, - произнесла она ритуальное приветствие, сложила вместе ладони и поклонилась.
- Благодарю вас, сестра.
Он заколебался. Она выглядела так, словно ей было лет двадцать пять - тридцать, но могло легко оказаться, что ей в десять раз больше. Леди Лессис, которую он знал, была старше, чем сами города Аргоната.
Мальчик чувствовал неуверенность. Он не мог сказать ни слова. У него накопилось так много, о чем он хотел бы спросить! Но можно ли было говорить об этом именно здесь? Если действительно Великая Мать наблюдает за всеми, тогда он, конечно, оскорбил ее тем, что молится старым богам. Как мог юный драконир выразить то, что хотел, и не обидеть эту ведьму?
Он чувствовал, что происходят какие-то великие события и они как-то касаются его самого, но все это происходило на уровне, который был выше его понимания. Как будто он слышал голоса, искаженные расстоянием, и был уверен, что говорят о нем, Релкине, но сколько ни старался, не мог разобрать слов.
- Я чувствую в храме мятущуюся душу, - сказала ведьма. В ее бледно-золотые волосы были вплетены ленты, а голову обвивала серебряная повязка. В остальном - просто женщина плотного сложения, с полными руками и круглым веселым лицом.
- Позвольте мне помочь вам, - сказала она.
- Я не знаю, кто может хоть чем-то помочь мне, леди. Я думал, что, если я написал Серой Леди Лессис, она примет участие в моей судьбе, но кто знает, ответит ли она мне до того, как я погибну в следующей большой битве.
Ведьма Дассни моргнула и строго посмотрела на юношу. Он сказал “Серая Леди Лессис”? Кто же этот парень, если он спокойно бросается такими именами?
- Никто не поможет, если вы не захотите, чтобы вам помогли.
- Я хочу, - пожал он плечами, - но откуда я узнаю, сердится ли на меня Мать по-прежнему, смогу ли я когда-нибудь вновь заслужить ее милость в этой жизни? Я чувствую себя проклятым. Исправьте это. Я проклят. Все идет скверно для меня вот уже несколько месяцев.
- Вы отняли у кого-то жизнь?
- Ну, да, конечно.
Брови молодой ведьмы невольно поднялись:
- Это случилось недавно?
- Да.
- Случалось ли это раньше?
- Да.
Молодая ведьма покачала головой и пристально посмотрела на него. На нем была форма: красная с синим шапка, китель, бриджи и сапоги. У него был меч и большой кинжал. Он был из легиона. Ей стало немного легче дышать:
- Как вы смогли взять чью-то жизнь?
- - В сражении с краллами у Черной Горы. Они атаковали, а мы убивали их.
- В сражении? Но вы так молоды.
- Я драконир.
- Ах, конечно. Как глупо с моей стороны. Итак, вы участвовали в сражении и убили человека. И вы полагаете, что Мать не будет больше к вам благосклонна, поскольку не одобряет убийства?
- Нет, совсем нет.
- Нет? - Ведьма Дассни наморщила от удивления лоб.
- Ну, - сказал он, жестикулируя, - мы боремся за мир Великой Матери, разве не так? Меня всегда учили этому. Я видел, как сражаются люди повсюду в стране, я убил много людей и других, которые не являются людьми, но могут сражаться подобно им. Я убил их больше, чем могу вспомнить. И меня чуть не убили несколько раз. Я могу сказать, что я видел все убийства, какие мог когда-либо представить. Но все они были совершены во имя Аргоната. Ну, - поправил он сам себя, - все, кроме убийства торговца Дука, но это совсем другое дело.
- Но такой способ убийства можно считать необходимым для сохранения мира Матери в Кеноре. Вы можете быть уверены в том, что Мать вас простила. В конце концов вы сражались у нее на службе.
Она посмотрела на него тем особенным пронизывающим взглядом, который вновь напомнил ему о Великих Ведьмах.
- Но если на вашей совести лежит несправедливое и ненужное отнятие жизни, именно за это вы должны просить прощения, и в нем вам могут отказать.
Он поджал губы. Кто может сказать, что несправедливо? Когда ты отбиваешь меч беса и выпускаешь его кишки своим кинжалом в горячей схватке, когда сталь звенит вокруг, можно ли помнить о таких понятиях, как справедливость и несправедливость? Все совершается в такие моменты слишком быстро. Или убиваешь ты, или убивают тебя.
- Это было необходимо, сестра. Но Она не поэтому не вспоминает обо мне. Это, наверно, из-за старых богов. Понимаете, я думаю, что они все еще живы, хотя они и не такие сильные, как раньше.
Дассни в удивлении покачала головой. Из-за старых богов? Он привержен старым богам народа Веро?
Этот юноша, который отнял своим мечом столько жизней, теперь обеспокоен старыми богами?
- Как вас зовут, драконир?
- Релкин из Куоша, драконир первого класса Сто девятого марнерияского эскадрона драконов. Приписан к Восьмому полку Второго марнерийского легиона.
- Так почему же вы думаете, что Мать оставила вас своей милостью?
- Не знаю, верю ли я в нее. Старые боги ощущаются более реально, потому что они принадлежат всем. Они дышат, едят, занимаются любовью и сражаются. Старина Каймо со своим вином и игрой в карты. Или Асгах со своим мечом. Я думаю, он охраняет моего дракона. Как-то мы попали в тяжелую переделку у горы Красный Дуб. Асгах услышал нашу мольбу и пришел к нам на помощь. Он скатил камень на троллей.
Сестра Дассни задержала дыхание.
- Мать проще, чем какой-то бог или богиня, дитя. И слово Ее - Милость.
- Я знаю. Я борюсь за Ее мир. Он означает конец несправедливого насилия и неумеренной жадности. Я учил все это в школе. Но после того, как я покинул свою деревню, я видел только хаос и постоянное убийство. Мне нет еще и восемнадцати, а я уже видел сражения, осады - все. Как это может быть - Великая Мать и так много убийств и ужаса в этом мире?
Молодая ведьма улыбнулась и подошла к нему поближе:
- Наверно, это долгая и тяжелая работа - очистить мир от ужасов. Их так много, и они еще надолго останутся в этом мире. Работа Великой Матери едва только началась.
- Но нам говорили, что мир создан Великой Матерью. Если Она создала мир, так почему же ей было не создать его без ужасов и убийств? Отчего он должен быть таким жестоким?
- А вы задаете эти вопросы старым богам?
- Ну нет. Старые боги, они совсем как обычные люди. Они капризны. Иногда они жестоки. Каймо носит нож и готов перерезать тебе горло, если ты проиграешь свое наследство. Они часть этого мира, поэтому я их и понимаю. Они не сидят где-то в стороне от мира, критикуя его и устанавливая невозможные нормы поведения для каждого человека.
- Хорошо, драконир Релкин, вы можете быть уверены, что, если вы отнимете во имя старых богов чью-то жизнь при необходимости. Великая Мать не будет сердиться на вас. Она понимает необходимость в старых богах. Они привносят некоторую энергию и интерес в мир, который верит в них. Но, как вы сказали. Великая Мать придерживается более высоких норм жизни, чем это делают они. У нее нет ножа, чтобы испортить жизнь безнадежного игрока. Она воплощает в себе вечное и бесконечное.
Релкин выслушал, но не мог это принять.
- Это трудно, - спокойно сказал он.
- Я знаю, но такова судьба всего хорошего в мире. Зло легко принимается, а все, что воистину ценно, тяжело.
Релкин пожал плечами:
- Полагаю, что так.
Она извинилась и покинула его. Он вздохнул. Храм был так прекрасен, такой простой, без украшений. Ему просто не повезло. Легких ответов не существует.
Он оставил храм и по залитой лунным светом тропинке отправился к лагерю. Его дракон сидел на задних лапах и глядел на небо. Звезда дракона, красный Разулгеб, поднялась высоко в зените.
- Добро пожаловать обратно к нам, - сказал Базил.
- Я не думал, что ты все еще не спишь.
- Красная звезда высоко. Никто из нас не спит. Релкин оглянулся вокруг. Так и было. Все драконы сидели на задних лапах, их глаза были устремлены к небу.
- Итак, драконир, научился чему-нибудь в храме?
- Да, - сказал он, скользнув под свое одеяло. Усталость во всех членах звала ко сну.
- И чему же?
- Нет ответов, Базил, вот чему.

Глава 34

Между Кенором и провинциями Аргоната через длинную цепь гор Мальгуна протянулись только две дороги. Одной была расщелина, занятая рекой Арго, которая текла между горами Красный Дуб и Ульмо. Другой путь лежал на юг и был известен как перевал Высокий.
Здесь гора Ливоль и громадный массив Мальгун образовали ущелье почти квадратного сечения. Ширина его была чуть меньше мили, высота стен - чуть больше. Серые скалы, лишенные растительности, тянулись к небу. Только немногие козы выживали здесь в тумане. Наиболее сильным впечатлением для человека было полное одиночество. Только ветер выл над безлюдными скалами и свистел в расселинах.
Империя Розы проложила через перевал ровную дорогу шириной в сорок футов. Эту дорогу разделял на две части четырехугольник форта Роланд, обращенного наиболее укрепленной стороной к западу. В прохладном утреннем свете капитан Холлейн Кесептон стоял над воротами на парапете с бойницами. Вид на запад был закрыт низкими облаками, которые превращали дорогу в воронку в стене тумана.
Из тумана, спустившегося на дорогу, выползали бесконечные толпы испуганных беженцев, тысячи и тысячи женщин, детей, стариков и инвалидов. Шли стада крупного рогатого скота, овец, табуны лошадей, большие повозки и даже немногие роскошные экипажи, запряженные шестью или восемью прекрасными лошадьми. Всех их гнало одно и то же непреодолимое желание пройти сквозь большие ворота Роланда и попасть в безопасные провинции Аргоната. Но Холлейн знал, что безопасность была иллюзией, потому что за беглецами ползло громадное, все пожирающее животное, которое войдет в долину Лиса, перевалит через горы и пожрет города Аргоната - если не будет остановлено именно здесь. А для того чтобы остановить эту страшную угрозу, здесь находилось всего несколько сотен воинов, включая его самого.
Он повернулся на звук шагов - кто-то поднимался по лестнице в башню - и увидел знакомое мрачное лицо, появившееся из темноты. Лейтенант Лиепол Дьюкс вытянулся по стойке смирно и приветствовал командира.
- Вольно, лейтенант, - сказал Холлейн. Дьюкс наконец получил повышение и перешел на одну ступень выше в офицерском звании.
- Не думал, что так скоро снова увижу вас, капитан. - Дьюкс улыбнулся своей знаменитой холодной улыбкой.
- Кажется, это судьба. Я поискал бы здесь какие-нибудь признаки, какие-то знаки, что во все это вмешивается рука Матери.
- Вы не найдете ее. Эта война - поле для более сильных игроков. Наш враг становится все мощнее после каждого своего поражения от нас.
- Вы не были пораженцем раньше, сомневаюсь, что вы стали им теперь.
Лиепол Дьюкс ухмыльнулся. Он был высоким и светловолосым, а Кесептон носил темную бороду средней длины, подстриженную скобкой. Лейтенант был старше капитана, поднялся из простых солдат и тяжелым трудом заслужил офицерские лычки. Он служил с отличием в кампании против Рока в Туммуз Оргмеине.
- Вы правы, капитан.
- Мы сможем сделать это?
- Можем ли мы отделаться от них? Да, сэр.
- Нет, сможем ли мы их задержать достаточно долго, чтобы к нам подошли подкрепления?
Дьюкс взглянул на стены.
Они были выстроены на совесть и правильно расположены. С несколькими сотнями людей здесь можно было противостоять целой армии. Но то, что надвигалось на них, по всем расчетам было поистине гигантским войском.
- Честно говоря, я сомневаюсь, сэр. Но мы попытаемся. Здесь каждый человек сделает все, что в его силах, - за единственным исключением.
Кесептон взглянул вниз на дорогу.
Повозка с целой дюжиной детей, грохоча, подъезжала к воротам. Дети начали петь “Кенорскую песню” высокими звонкими голосами. Люди в воротах рассмеялись и присоединились к их хору.
- Знаете, мы слышали о форте Редор. Враг целых пять дней гнал свои колонны мимо форта.
- Редор падет, капитан. - Дьюкс произнес эти слова с мрачной уверенностью. - Но Теот удержится. Я служил три года в Теоте. Это самый укрепленный форт в Кеноре, и родник там самый глубокий.
- Вы правы, лейтенант. Теот будет стоять до самого конца, если, конечно, они не смогут разрушить стены, в чем я очень сомневаюсь. Эти стены имеют крепость алмаза, они скованы и заговорены ведьмами.
Дьюкс пожал плечами:
- Не говорите Лиеполу Дьюксу о чарах! Ведь у врага тоже есть те, кто умеет накладывать заклятия. Получается, что прочность этих стен - просто блеф. Впрочем, можно не ломиться сквозь стену, а подойти прямо к воротам. Правда, они тоже крепкие.
- Подступы к воротам - это смертельная ловушка. Нет, я не думаю, что враг будет тратить свои силы, пытаясь взять Теот. Но люди и драконы внутри Редора, боюсь, обречены.
- Лучше бы им находиться здесь. Неприятно пропадать ни за что.
- У нас нет драконов. Нет ничего, что можно противопоставить троллям.
- Тролли плохо лазают по стенам.
- Это наше единственное утешение. Но они привезут таран и разобьют ворота.
Дьюкс вновь улыбнулся своей холодной улыбкой:
- Я слышал, капитан, что ворота Роланда также построены с заговором. Следует ожидать, что стены рухнут раньше, чем будут разбиты ворота.
Холлейн покачал головой:
- Мой друг, нам придется увидеть троллей задолго до того, как все это кончится. Вы знаете, что идет против нас.
Дьюкс нахмурился:
- Все это только половина нашей проблемы. Вторую половину этой проблемы, я уверен, вы знаете сами.
Холлейн Кесептон скорчил гримасу:
- Командующий Ходвинт.
- Купленное звание, капитан. Вы ведь с подобной проблемой уже сталкивались.
Кесептон поджал губы. Еще как сталкивался! Последствия подобного безобразия ему пришлось расхлебывать во время осады Урдха.
- Я завтракал с командующим.
Дьюкс невесело усмехнулся:
- Он не знает, что делать, - покрыть себя позором и остаться или покрыть себя позором и бежать. Этот человек и трус, и дурак.
Кесептон вынужден был согласиться. Ходвинт был аристократом из Кадейна. У него были крупные фамильные владения в провинции Минуэнд. Он купил себе офицерское звание командующего, чтобы получить право надеть латы легиона и в таком виде позировать для семейного портрета. Новоиспеченный командующий полагал, что служить в легионах - значит провести несколько бурных месяцев в Кадейне, деля время между таверной и борделем. После дикой ночной стычки Ходвинта с охраной генерал Пикил решил, что самое подходящее место для беспокойного и шумного дурака - это перевал Высокий.
Ходвинт вынужден был или отказаться от своего купленного звания, или же выплатить разорительный финансовый штраф. Он попытался использовать свое влияние при дворе короля Нита, чтобы отменить приказ Пикила, но безуспешно. В конечном счете он, целый и невредимый, оказался в унылых окрестностях форта Роланд.
Теперь, когда на них обрушилась орда, как будто вышедшая из нижних уровней ада, командующий Ходвинт тешил себя надеждой на общее отступление с перевала Высокий.
По его мнению - так он сказал во время завтрака с Холлейном Кесептоном, - единственным надежным местом теперь оставался Кунфшон. Командующий был в состоянии думать только об одном: как бы побыстрее выбраться отсюда и попасть на острова.
Повелители никогда не покорят Кунфшон, да же если они смогут контролировать моря. Моряк Кунфшона были лучшими в мире мореплавателям и подняли искусство кораблестроения, навигации морских сражений на самый высокий уровень, когда либо известный Рителту.
Командующий Ходвинт особенно подчеркивал это. К счастью, семья Ходвинтов издавна владел фамильными землями в Кунфшоне, а кроме тоге отдельными поместьями. Кунфшонская ветвь семьи возможно, была отсталой и узко мыслящей, корня ми она уходила в Дифвод, но признавала и родственников из Аргоната. Было намного лучше пре бывать гостем у очага в Дифводе, чем быть раз давленным в пыли под каблуками безжалостного врага из Падмасы. Таков был четкий выбор, который сделал командующий Ходвинт, о чем и сказал капитану Кессептону.
Дьюкс принял молчание Кессептона за согласие - Я обсудил это с сержантами, сэр, и они со гласились. Все зависит от вас, сэр, так как вы являетесь старшим офицером среди нас. Мы можем объединиться.
- Так и будет. Но это означает - если мы останемся в живых - военно-полевой суд.
- Очень похоже на это, капитан.
- По меньшей мере, это единственное, о чем мы можем не беспокоиться, ведь так?
- Да, сэр.
Дьюкс отправился готовить заседание суда. Холлейн остался у зубчатой стены и попытался привести в порядок свои мысли.
Практически у них не было выбора. Ходвинт был дурак и Предатель, и с ним во главе не оставалось никаких шансов задержать неприятеля на перевале Высокий. Но нарушить дисциплину в легионе и осудить командующего означало бунт. А высшее командование всегда относилось к бунтам очень плохо. Возможно, повешения капитан и избежал бы, но с его карьерой было бы раз и навсегда покончено.
Кесептон мысленно пожал плечами, как бы отгоняя эту мысль, и стал смотреть вниз, на беженцев, которые подходили к большим воротам Роланда. Его утешала мысль, что Лагдален и ребенок были в Марнери. В безопасности. Даже если все остальное падет, Белый Город на Лонгсаунде выстоит. Они будут в безопасности. На какой-то момент он зажмурился и произнес молитву о здоровье своей маленькой дочери и милой жены. Когда он открыл глаза и взглянул наверх, то увидел орла, парящего над перевалом. Он следил за птицей, пока она не исчезла в облаках над Кенором.
Вновь вернулся лейтенант Дьюкс. Холлейн не был уверен, что иметь с ним дело как с офицером будет легче, чем как с сержантом, но все равно радовался за старого знакомого, что тот прошел наконец все испытания и получил повышение. Он понапрасну растрачивал себя, оставаясь в сержантском звании. Позади Дьюкса шли сержанты маленького гарнизона.
- Сержанты Хак, Дулу и Эпворт, сэр. Холлейн отдал честь:
- Доброе утро, господа. Вы понимаете, что, скорее всего, нас всех ожидает военно-полевой суд в том случае, если мы выживем в предстоящем сражении. Вы знаете также, что мы обязаны совершить этот проступок, поскольку обязаны удержать перевал.
Все согласились. Люди были на его стороне.
Холлейн тотчас же отправился в штаб командующего Ходвинта, в башню у ворот.
Командующий Ходвинт с удивлением посмотрел на вошедшего из-за большого блюда с сосисками и пшеничными пирожками, которые он запивал щедрой порцией эля.
- Какого дьявола, капитан? С каких пор вы врываетесь сюда, не получив разрешения?
Кесептон отдал честь, но избегал смотреть на Ходвинта:
- Прошу прощения, сэр, но я вынужден информировать вас, что начиная с этого момента вы больше не командуете фортом.
Ходвинт буквально задохнулся и выплюнул остатки сосиски через стол.
- Более того, - продолжал Холлейн безжалостным тоном, - вы будете посажены под арест в своей квартире. Я, пользуясь поддержкой солдат и младших офицеров, принял командование, и таким образом мы попытаемся осуществить защиту форта.
Ходвинт вскочил на ноги:
- Бунт? Я еще увижу, как тебя повесят, ты, наглый щенок!
- Вас освободят, когда осада закончится, и вы будете вольны делать то, что захотите. Нас всех ожидает военно-полевой суд. Однако, поскольку вы решили оставить форт, у меня нет выбора. Я тотчас же пошлю в Кадейн за новыми распоряжениями.
- Генерал Пикил вздернет вас немедленно!
- Сэр, я в этом сомневаюсь. Генерал Пикил поймет, почему я должен был это сделать. Мы обязаны удержать перевал. Мы не можем отступить.
Ходвинт уставился на него:
- Вы сумасшедший. Мы должны сегодня же выбраться отсюда. Они приближаются, они скоро будут здесь.
- Сэр, пожалуйста, отправляйтесь на свою квартиру. Это облегчит положение и для вас, и для нас.
Ходвинт завопил и стал плеваться, когда сержанты были вынуждены вытащить его из-за стола и силой доставить на квартиру.
Кесептон и Дьюкс обошли все укрепления и отдали необходимые распоряжения. У них еще оставалось некоторое время. Они хотели распорядиться им с максимальной пользой.

Глава 35

Река Бур оправдала свою репутацию бурной. Погода переломилась, едва они покинули Греттонс. Во второй половине дня начался плотный дождь. Яростный ветер резал поверхность воды и обрушивался на шаланды драконов, угрожая их перевернуть. Идс приказал остановиться, и они повернули к берегу.
По дороге суденышко Распа и Джака затонуло, сбросив пассажиров в стремнину. Расп, медношкурый толстопузый дракон, плавал хорошо, но Джака наверняка унесло бы потоком, если бы Мануэль и Пурпурно-Зеленый не оказались рядом. Мануэль нырнул и вытащил полузахлебнувшегося молодого парня, пока Пурпурно-Зеленый твердо удерживал свою плоскодонку ударами громадных весел.
На берегу одни солдаты собирали сушняк и разводили огонь в полевых кухнях, пока другие сооружали палатки. В конце концов мокрая и усталая солдатская орава съела полуготовое мясо и отправилась спать.
Дождь шел большую часть ночи и затих только к рассвету. Речка превратилась в громадный поток грязно-коричневой воды, и стало ясно, что у них не хватит сил плыть по ней.
Они провели день, пытаясь высушить намокшие пожитки. Чтобы поддержать всех в рабочем состоянии, Идс приказал готовить уголь для кухонь. В окрестный лес были направлены команды для заготовки сушняка, который сносили к берегу, раскладывали и переворачивали на солнце, чтобы подсушить после дождя. Дракониры сложили на берегу три громадных поленницы. Затем разожгли костры, обложили их кучами еще влажной древесины и оставили, чтобы дерево, медленно сгорая, превратилось в уголь. Огонь пришлось поддерживать всю ночь, и это было тяжелой работой для дракониров и солдат, которые работали посменно, а затем мылись в реке.

Предыдущая страница 17 Следующая страница


Драконы войны 18

В это время кузнец и лучшие плотники строили новую шаланду для Распа и Джака - валили деревья в лесу, смолили хорошим дегтем и сколачивали железными гвоздями в надежде, что их сооружение продержится до конца плавания.
К следующему утру вода в реке значительно спала. Команда драконов подплыла к месту, где затонула лодка, и обыскала дно. Наконец в четверти мили вниз по течению они нашли большой меч Распа Досерас. Расп все это время мучился неизвестностью и очень обрадовался, заполучив меч обратно в руки.
Они вновь пустились в путь уже ближе к вечеру и продолжали его до деревушки Широкополье, лежавшей ниже слияния Бура и Каленса. Население Широкополья, поверив слухам о вражеских колоннах, которые уже вступили в долину Бура, собиралось бежать на север, к Высокому озеру.
Идс был поставлен в трудное положение. По его расчетам, враги не могли еще миновать форт Редор. Пожалуй, они даже не достигли к этому времени устья Бура.
Легион провел тревожную ночь, а утром перевалил пятимильныи речной порог, известный под названием Рычание Льва. В этот день опять начался дождь, что превратило переход, который был трудным и при хороших условиях, в настоящий кошмар. На пути попадались лужи подсохшей грязи, которая становилась жидким месивом после того, как по ней проходили первые же люди и драконы, тащившие за собой лодки. Замыкающим колонну приходилось идти уже по колено в грязи.
Мокрые и совершенно измученные, они сделали привал ниже Рычания Льва. Идс видел состояние своих людей и приказал поварам развести огни. Теперь очень пригодился свежий уголь, ибо лес вокруг был весь пропитан влагой и трудно было найти хоть немного подходящего топлива.
Их вторая ночь под дождем была еще менее приятной, чем первая. Все промокло насквозь - и люди, и драконы, и палатки. Но в конце концов они заснули, не обращая внимания на влажные одеяла и холодные ноги.
К утру дождь кончился, оставив на реке поднимающийся туман.
Релкин поднялся рано, несмотря на то что просыпался несколько раз за ночь. Он почувствовал запах келута, готовившегося на кухне, и направился тотчас же туда.
В течение ночи повара и их помощники соорудили грубо сколоченное строение из упавших веток и срубленных деревьев, и теперь оно было переполнено людьми. Все хотели согреться, выпив горячего келута. Релкину пришлось стоять в очереди, чтобы наполнить свой котелок. Легкий толчок в плечо известил его о появлении Свейна и Томаса.
- Каноэ с посланцем прибыло сегодня рано утром прямо с озера Бур, - сказал Свейн. - Он вошел к капитану Идсу и еще не появлялся.
Релкин нахмурился:
- Откуда ты знаешь? Ты что, сторожил всю ночь?
- Мы делали это по очереди. Они все еще там. Должно быть, что-то важное.
Релкин получил мешок горячего хлеба и горшок с акхом для дракона, затем набрал в котелок свежезаваренного келута и вернулся в палатку.
Пока он собирал вещи, ввалился абсолютно мокрый после купания дракон. Вместе они разобрали палатку и отнесли ее в лодку, которую загрузили до ватерлинии. Все было готово к отплытию.
Вскоре к ним присоединились другие драконы, их лодки образовали четкую линию. Чуть дальше расположился Шестьдесят шестой, тоже наготове. Командир эскадрона Таррент прибыл для проверки и не смог найти ничего, чтобы упрекнуть Релкина, хотя искал долго и скрупулезно. Но Релкин высушил все их пожитки у огня прошлой ночью, бесконечно переворачивая их, чтобы они полностью высохли. Мрачный командир эскадрона так и не придумал, к чему бы придраться.
Взошло солнце, и напряжение несколько спало. Драконы сидели неподвижно или спускались к реке освежиться, оставляя свои мечи в лодках. Они ждали только сигнала к отправке.
Его все не было. Вместо сигнала появился капитан Идс, которого сопровождал стройный мужчина в серой форме с ранцем за плечами и в кожаной шляпе с широкими полями.
Идс с помощью подзорной трубы долго изучал реку.
Базил, вернувшийся с короткого купания, сох на солнце. Внезапно он подтолкнул Релкина.
- Послушай, парень, ты видишь этого человека? Это же наш друг с судна на реке Арго. В прошлом году, помнишь, до того, как мы пошли на юг.
- Тон Экалон?
Релкин поглядел внимательней. Дракон не ошибся.
Идс опустил подзорную трубу, переговорил с посланцем, затем повернулся и отдал распоряжение сержанту Квертину, который стоял перед ним навытяжку.
Вскоре солдат оповестили, чтобы они оставались на своих местах по команде “вольно”.
Идс и его офицеры скрылись в палатке капитана. Невысокий человек в большой коричневой шляпе прошел вдоль реки и приблизился к лодкам драконов.
Он тщательно осматривал новую лодку, построенную вчера для Распа, и разговаривал с юным Джаком, когда к нему подошел Релкин.
- День добрый, сэр Тон, - сказал Релкин. Маленький человек обернулся.
- Ну и ну, - закричал он, - драконир Релкин! Мы вновь встретились!
Тон Экалон, смотритель земельных участков на острове Кунфшон, заметно изменился за год, прошедший со времени их первой встречи на борту речного судна “Линь” на среднем Арго. Он стал шире в плечах, очень загорел, лицо его обветрилось. Тон Экалон похлопал Релкина по плечу:
- Ты вырос, драконир. Я едва признал в тебе парня, которого видел в прошлом году.
Тут он заметил дракона, который спокойно стоял, опираясь на свои огромный меч.
- Приветствую вас, сэр Базил Хвостолом. Я слышал, вы теперь стали легендой. Я рад.
Базил слегка шевельнул своим ломаным хвостом.
- Приветствую и вас. Тон Экалон из Кунфшона. Чему обязаны нашей встрече?
- Я побывал во всех уголках Кенора с тех пор, как видел вас в последний раз, сэр Базил. От добрых почв Туалы до легких известковых грунтов долины Эска. Я исследовал их все. Наконец моя должность привела меня на озеро Бур. Там есть довольно ценные почвы, даже в середине течения реки Бур рядом с дремучими лесами. - Он вздохнул. - Таким образом я оказался впереди тех, кто бежит в верховья, и нашел вас здесь. Так что мы встретились вновь при сложных обстоятельствах. - Его лицо стало серьезным. - К несчастью, это тяжкое время, а мне хотелось, чтобы оно было совсем другим. Враг нанес нам сильный удар. Говорят, мы его давно ждали. Но приготовились недостаточно.
- Мы идем вниз по реке. Попытаемся добраться до перевала Высокий, - сказал Релкин. - Капитан Идс считает, что мы будем нужны там.
Тон Экалон покачал головой:
- Этого уже нельзя сделать, друзья. Враг опередил вас. Они сожгли поселения на озере Бур два дня тому назад. Если вы направитесь вниз по течению, вы столкнетесь с беженцами, которые будут продираться вам навстречу. Враг идет наступая им на пятки - они стремятся захватить женщин. Релкин уставился на него:
- Уже так близко?
- В долине Лиса произошло ужасное несчастье. Пал форт Редор. Разве вы не знаете об этом?
- Мы слышали какие-то слухи. Но я считал, что это невозможно.
- У врага много нового и страшного оружия. Вероятно, в Редоре оказалось слишком мало людей, чтобы противостоять им. В результате враг уже у нас в тылу и преследует беженцев в землях Теота и Дона. Там устроили настоящую резню. Бесы поджаривают пленных и кормят ими троллей. Говорят, река окрасилась кровью жертв.
Релкин был потрясен.
- Вражеская кавалерия захватила устье Бура несколько дней назад. После разграбления Редора они продвигаются без остановок. Вверх по реке началась паника, и большая часть населения сразу же бросила свои дома. Это спасло много жизней, потому что на следующий день пошел дождь и реку уже нельзя было перейти. Но вражеская кавалерия почти настигла их, и часть беженцев попала в ловушку из-за поднявшейся воды. Я был в селении на озере Бур. Мы работали над профилированием почвы в бассейне вокруг озера. Это хорошая земля... - Он остановился и перевел дыхание. - Если мы когда-нибудь вернем ее обратно.
- Вернем, мы должны это сделать, - решительно проговорил Релкин.
Свейн, который забрался на дерево, закричал. Его Чектор стоял на мелководье, наклонив голову.
- Кто-то идет. Много лодок.
Через пять минут появилась целая армада маленьких суденышек: десятки лодок всех типов, от каноэ до больших речных яхт и хрупких озерных барж.
Командиры начали выкрикивать приказы.

Глава 36

Беженцы плыли мимо в течение целого часа. Среди людей, сгрудившихся на бесчисленных лодках, Релкин видел много женщин. Это зрелище заставило его содрогнуться. Он знал, что враги предпринимают все усилия, чтобы захватить женщин, способных к деторождению. Народ с озера Бур утешал себя надеждой, что их поселения затеряны далеко в лесах. Теперь же их женщины были в ужасной опасности: когда они попадали в руки врага, их отправляли на запад - рожать бесов или служить кормящими рабынями в тюрьмах Эхохо.
По словам Тона Экалона, тысяч пять бесов, примерно сотня троллей и, возможно, пять сотен всадников преследовали отступавших, поднимаясь по долине.
Старейшины населения озера Бур сошли на берег, чтобы встретиться с капитаном Идсом и обсудить военное положение. Позже они отправились к капитану Витеарту из территориальной конницы Кохона и к старшему лучнику Стартеру с озера Бур. Эти два воинских соединения, включавшие триста пятьдесят человек, должны были создать своего рода буфер между беженцами и преследователями. Самое большее, на что они были способны, - это замедлить наступление, используя засады и снайперов.
Вскоре поступило сообщение от сержанта Квертина. Приближался отряд примерно из пятисот всадников племени Багути, которые двигались по лесной дороге, протянувшейся вдоль реки. Их отряд, по всей видимости, спустится к реке где-то через две мили на северо-востоке у брода Гемма. И при этом врагам придется все время двигаться узкими охотничьими тропами по пересеченной местности.
Идс тотчас же решил начать движение и устроить засаду. Если он успеет напасть на противника по дороге через глухой лес, то сможет нанести серьезный урон, пока они движутся плотной массой и не могут маневрировать.
Главные силы бесов и троллей были далеко позади, и старший лучник Стартер надеялся, что не столкнется с ними еще несколько часов.
Идс знал, что в начавшейся кампании его задачей было лишить кавалерию врага ее преимущества. У него была сотня легкой кавалерии из Талиона, поистине великолепных всадников, но люди из племени Багути буквально рождались в седле, и их было в пять раз больше. Все же были и хорошие новости. Старший лучник Стартер сообщил Идсу, что около брода нашлось место для отличной засады.
Отзвучали приказы, люди построились. Сто девятый эскадрон драконов также построился для марша и был готов к выходу. Идс послал их вперед по узкой деревенской дороге через лес с проводниками из местных лучников. Сам он шел впереди вместе с разведчиками, чтобы лично осмотреть место для засады.
Дорогу пересекали овраги и небольшие быстрые потоки, образованные недавним дождем. Преодолевать их было довольно тяжело, в особенности тем, кто нес снаряжение. Драконы радовались воде, но все остальные выглядели мокрыми и несчастными. Привалов не делали. Когда земля становилась чуть получше, люди переходили на бег. Время было жизненно важно для них.
По дороге к ним присоединялись отряды территориальной конницы из Кохона. Местные жители большей частью были отставными легионерами и приходили хорошо вооруженными, с мечами, щитами и пиками. Большинство носило шлемы старых легионов, и у многих были нагрудные латы и набедренники.
Сто девятый эскадрон драконов продолжал путь. Пурпурно-Зеленый громко жаловался на то, что вынужден идти так быстро. При переходе одного из овражных размывов, где вода бежала вниз по склону между валунами, Релкин потерял точку опоры и едва не свалился в бурный поток. К счастью, Мануэль шел по скалам сразу же вслед за ним. Он схватил Релкина за рукав и вытащил.
Хвостолом бежал хорошо. Он был в форме, здоров и готов к сражению. Его не беспокоила уготованная судьба. Он чувствовал, что капитан Идс - знающий и достойный доверия офицер. Подобно большинству драконов он не размышлял чересчур много о мрачном будущем, пока красная звезда не поднималась над луной.
Они покрыли две мили меньше чем за полчаса и прибыли на встречу с горсткой вооруженных крестьян, занятых охраной брода под командой фермера Бессона.
Капитан Идс и его отряд уже переправились и поднимались по другому берегу реки.
Брод был расположен в месте, где река пробивалась сквозь завалы, образованные речными камнями. Поток был глубоким, но узким, за исключением самого брода, где русло становилось шире и мельче. На другой стороне в сотне ярдов от реки высился крутой обрыв. Густые заросли дуба, граба и бука покрывали берег. Дорога уходила в лес и исчезала там. Тем не менее Релкин смог разглядеть всадника на обрыве, который подавал сигналы капитану Сеншону, командиру Триста двадцать второй центурии.
Вооруженные фермеры приветствовали солдат, когда те переходили через брод. Переправа была не из легких. Затем отряд нырнул в темноту густого леса. Тропа резко свернула налево, еще шагов сто шла вдоль реки - до поворота направо и крутого подъема на обрыв. Когда они поднялись, по левую сторону от них стал виден такой же обрывистый спуск в лес над стремниной.
Наверху их встретил капитан Идс и направил на место будущей засады. Идс рассчитывал воспользоваться тем, что багуты, скорее всего, уверены, что обошли чуть ниже по реке фланг отступающих кенорских лучников, которые понесли тяжелые потери. Сейчас они должны были спешить вперед, пытаясь обойти спасающиеся от них суда. Впереди шла небольшая разведка. Они не ожидали никаких неприятностей. Они очень надеялись захватить женщин, за которых хозяева щедро платили.
Местность была рассечена надвое широким оврагом, на дне которого бурлил грязный коричневый поток. Овраг, прорезав обрывистый берег, скрывался в чаще. Он был забит ветками, топляком и даже целыми деревьями, вырванными с корнем. Таррент приказал Сто девятому спуститься в овраг и спрятаться.
Дракониры сопровождали своих питомцев. Драконы весело заплескались в пенистых потоках дождевой воды. Релкин попросил Базила опуститься между двух круглых валунов, омываемых со всех сторон. Редкий разрыхлил ножом землю на краю обрыва, набросал ее на дракона и втер ему в шкуру.
Свейн спрятал Влока под притонувшей сосной. Такие же деревья скрыли Альсебру и Брайона. Пурпурно-Зеленого устроили в яме под нависшей скалой. Драконы, казалось, исчезли в земле, настолько хорошо они были замаскированы.
Вокруг них Идс расположил свои силы. Кенорские лучники заняли позицию над тропинкой на склоне, готовые открыть огонь, как только появится враг. Это были люди, которые хорошо знали, как слиться с окружающей природой. Они жили охотой в диких лесах. Теперь они скрылись под их защитой.
Шестьдесят шестой эскадрон драконов ушел вверх по течению, чтобы замаскироваться в густых зарослях бука у реки. Река там была проходима для драконов. Их задачей было незаметно пересечь ее, подойти как можно ближе и прикрыть брод позади неприятельской конницы, загоняя ее в засаду.
Легкую кавалерию из Талиона укрыли в березовой рощице, на милю вниз по дороге. Ей предстояло блокировать возможный прорыв неприятеля.
Двести легионеров и восемьдесят фермеров из Кохона расположились по обе стороны дороги, готовые прийти на помощь легкой кавалерии, как только она обрушится на головной отряд неприятельской колонны.
Сто девятый должен был ждать сигнала, а затем продвинуться по оврагу сквозь лес и броситься на всадников, которые будут ехать плотной колонной по дороге вдоль реки.
Сам Идс нашел выгодную позицию в массиве буковых деревьев, которые росли в сотне ярдов от позиции Шестьдесят шестого эскадрона на берегу реки. Со своего места он мог видеть брод и точку, где тропинка достигала вершины отвесного берега. Все зависело от расчета времени и безупречного выполнения маневра. Напряжение нарастало.
Внезапно на другой стороне реки что-то изменилось. Несколько небольших темнокожих людей на хорошо откормленных лошадях появились внизу по течению. На какой-то момент они приостановились и оглядели местность. На земле были видны следы большого отряда, который недавно пересек реку. Разведчики обернулись и в восторге закричали. Беженцы совсем близко, там наверняка есть женщины. Значит, впереди ждет богатство!
Разведчики пронеслись через брод и поскакали в гущу леса. Они вскарабкались по крутой тропе на вершину и остановились ненадолго для обычной проверки окрестностей. Они не затрудняли себя тщательным изучением леса по обеим сторонам дороги, уверенные в собственной безопасности. Их волновало сейчас только одно - оказаться первыми и схватить бегущих женщин.
Одному из них приказали отправиться назад с докладом. Он громко протестовал, но поехал. Остальные повернули вверх по дороге, пришпорив коней.
Они не заметили ни лучников, ни солдат, спрятанных в лесу. Они даже не сочли нужным проверить овраг.
Вновь послышались голоса разведчиков у брода. Через несколько секунд там появился передовой отряд колонны батутов, а затем и все остальные, всего пятьсот всадников с жирными черными волосами, собранными в хвосты. Жирные бороды и усы, болтающиеся большие шляпы из шкур - это была лучшая легкая кавалерия в мире. Они переправились через брод и затем без опаски поднялись по склону к скале наверху.
Идс уже послал первого вестника - сейчас тот скакал по дороге впереди разведчиков врага к отряду легкой кавалерии Талиона. Теперь еще один посланец отправился поднимать Шестьдесят шестой эскадрон драконов. Первое столкновение должно было произойти между вражескими разведчиками, которые сейчас беззаботно мчались по дороге, и ожидавшими их талионцами.
Когда Идс услышал с дороги резкие вопли, а затем и пронзительный свист - сигнал тревоги у батутов, - он приказал начать атаку.
Резкий звук трубы легиона внезапно прозвучал в лесу. Кенорские лучники поднялись прямо под ногами батутов и открыли по ним огонь. Багуты смешались, яростно вопя. Одни схватились за свои костяные луки и начали стрелять в ответ, другие попытались поскорее достичь вершины, чтобы выйти за пределы узкой дорожки, идущей сквозь чащу.
В глубине леса начал свое движение Сто девятый эскадрон драконов, продираясь по оврагу, спеша пройти через карликовые деревья, с громадными мечами наготове. Дракониры старались не отставать, делая все возможное, чтобы не быть раздавленными своими же драконами. Теперь пара разведчиков-багутов понеслась вниз по дороге, подавая сигналы тревоги.
Наверху, рядом с дорогой на скалы, багутские всадники начали перестраивать свои порядки, но не успели завершить маневр, потому что в следующее мгновение легкая кавалерия Талиона с саблями наголо появилась на дороге и врезалась в них. Натиск их увлек передовой отряд багутов и отрезал врагам пути к отступлению. Сабли и мечи звенели, ударяясь друг о друга, люди падали с коней, из их тел торчали черные стрелы кенорцев.
В этот момент Сто девятый эскадрон драконов прорвался сквозь чащобу и напал на всадников, сгрудившихся на дороге у берега реки. Мечи драконов пели песни и прочерчивали траектории смерти в этой битве, где все преимущества были на стороне драконов и дракониров.
Запели трубы, и теперь уже легионеры и фермеры перевалили через вершину и ввязались в стычку на узкой дороге, стаскивая багутов с коней и приканчивая их на земле.
Последний удар противнику нанес Шестьдесят шестой эскадрон драконов, который появился из леса на другой стороне реки, перешел брод, разбрызгивая воду, и ударил по арьергарду багутов.
Все это произошло в течение какой-то минуты, план был выполнен почти совершенно. На своем посту на дереве капитан Роркер Идс испустил дикий вопль, скользнул вниз и вскочил в седло. Он даже не мечтал, что весь сложный план сработает так хорошо. К тому времени когда он подъехал к сражающимся, все было кончено. Батуты были злобными, но неглупыми. После начальной стычки они помчались вниз по холму и, обнаружив, что драконы держат брод, перед которым уже навалены тела людей и лошадей, бросились прямо в реку, пытаясь переплыть ее на своих лошадях ниже брода.
И все же они понесли ужасные потери. Около сотни трупов багутов были собраны и свалены возле брода. Идс мог быть уверен, что по крайней мере еще столько же получило раны и контузии. Кавалерия врага все еще имела преимущество, но ее значительно потрепали. Более того, Идс был уверен, что багуты станут намного более осторожны в будущем. Это замедлит преследование поселенцев с озера Бур.
Наилучшим из всего, с точки зрения Идса, был тот факт, что его собственные потери были незначительными - шесть убитых и десяток раненых. Драконы были совершенно невредимы, разве что в них попало несколько стрел, да еще Пурпурно-Зеленый получил резаную рану на своей громадной ноге, а Альсебра - колотую рану в правое предплечье. Ни один из них не был выведен из строя. Стрелы редко проникали глубоко сквозь толстую шкуру драконов.
Идс приказал предать огню трупы багутов. Солдаты набрали кустарника, навалили высокой кучей и подожгли. Потом побросали трупы в огонь и оставили гигантский дымящий погребальный огонь возле брода.
Они вышли на дорогу и пошли вверх по реке к долине Каленса.

Глава 37

Отряд шел к верховьям реки, распевая “Кенорскую песню”, сердца переполняла радость победы. Ниже порога Рычание Льва солдаты наткнулись на хвост колонны беженцев. На протяжении всего пути вверх по течению колонна понемногу растягивалась из-за детей и поклажи. Имущество, которое люди упорно сохраняли до тех пор, пока наконец не осознавали, что его и дальше придется тащить на своих плечах, было разбросано на всем протяжении этой долгой дороги. По той же причине пришлось оставить у Рычания Льва и лодки.
Начиная отсюда, они вынуждены будут идти пешком, мужчины, женщины и дети, в отчаянном стремлении добраться до гор Малыуна, которые лежали более чем в сотне миль на восток. Идс долго разговаривал с старшим лучником Стартером, который хорошо знал эти места - в дни своей юности он часто охотился в долине Каленса. Они обсуждали, где можно сделать привал. И им нужно было выиграть время, чтобы дать возможность колонне беженцев уйти как можно дальше.
Разведчики-талионцы доложили, что батуты перегруппировались и теперь приближаются, осторожно выдерживая дистанцию в несколько миль. На этот раз они выставили несколько передовых отрядов. Разведчики несколько раз сталкивались с ними.
Сущим кошмаром для Идса была неотвязная мысль о том, что багутские всадники гонятся за ним по открытой местности, а он не в состоянии ни передохнуть, ни дать бой - из-за превосходящих сил противника, которые следовали за батутами. Располагая всего несколькими сотнями людей и двадцатью драконами, он не мог решиться на сражение в открытом поле с врагом, который насчитывал сотню троллей и тысячи бесов. Капитан вынужден был вести умную тактическую кампанию, утешая себя мыслью, что, по крайней мере, небольшая отчаянная схватка у брода научила батутов некоторой осторожности.
Старший лучник Стартер припомнил два подходящих места. Первое - как раз у начала порога Рычание Льва, где река пробивалась сквозь массивную громаду Каленстоуна. Долина сужалась до тесной маленькой впадины с обрывистыми скалами по обе стороны и на пятнадцать миль к северу и к югу не было ни одного спуска, где враг мог бы пересечь порог и зайти во фланги оборонявшихся. Надежды Идса тотчас же ожили, когда он услышал об этой последней детали. Еще по дороге через стремнину он отметил надежность этого места. Теперь он был убежден, что его отряд сможет удержать местность и не попасть в окружение. Капитан приказал ускорить шаг и предупредил сержантов и лейтенантов, чтобы они тщательно проследили за исполнением. Он также распорядился доставить несколько лучших каноэ - они могли очень пригодиться во время перехода по реке Каленс. Второе подходящее место для привала было в болотах Дерне Бенда, где река разбивалась на сотню маленьких запутанных рукавов. Каноэ будут полезны и там.
Идс чувствовал твердую несгибаемую уверенность в себе. Он был человеком, который сделал себя сам, поднявшимся из трущоб. Он не искал милостей от других на своем пути к званию капитана, но получил его за заслуги. Большую часть своей военной карьеры он провел в сражениях Теитола, так что для него было нормальным думать о ловушках и засадах - обычных приемах в такого рода войнах. Теперь он решил показать врагу все приемы, которым научился. Общий счет был против него. Враг численно превосходил его в отношении один к десяти по людям и один к пяти в отношении драконов к троллям, не говоря уже о медленно двигавшейся колонне беженцев, которых нужно было оберегать. Враг превосходил их по всем статьям. Но Идс поклялся, что легкой жизни для неприятеля не предвидится.
Его люди продолжали петь “Кенорскую песню”, даже когда им пришлось переваливать через Рычание Льва. Радость проникла в сердце каждого. Никто не мог разгромить хорошо организованных солдат легиона, поддерживаемых драконами и кавалерией.
У драконов и дракониров торжество было особенно заметно. Они отмечали свой общий успех в первом бою обновленного Сто девятого марнерийского эскадрона. По правде говоря, в Шестьдесят шестом радовались не меньше. Они нанесли удар по багутам в сражении у брода. Несколько минут общей опасности и драки рука об руку создали крепкие узы между драконами и драконирами. Солдаты охотно подставляли свои плечи под поклажу, которую надо было перетаскивать через стремнины, свистели и пели, когда помогали переносить беженцев через грязь и скользкие скалы.
Возможно, самым счастливым среди них был командир эскадрона Таррент. Ему удалось преодолеть свой страх перед кавалерией врага и сражаться так же хорошо, как все. Он был почти уверен, что именно его меч сразил одного из предводителей багутов. В сумятице схватки, в круговороте людей, лошадей и драконов Таррент не видел, как упал этот человек, потому что был чересчур занят, уклоняясь от большого клинка Альсебры, со свистом разрезавшего воздух прямо над его головой. Мечи всех размеров блестели и звенели. Враг вопил, раненые лошади громко ржали. Кровь и рвота, вонь от вывернутых внутренностей - все это было ужасающим, и все же он смог противопоставить этому собственную жестокость, умноженную на опыт и годы тренировок. А драконы были просто великолепны! Он никогда не видел весь эскадрон в подобных стычках: десять драконов, чьи мечи безостановочно вращались, врезались в багутскую конницу, расчленяя людей, лошадей, все без разбора на своем пути.
Он, Дигаль Таррент, сражался вместе с этими драконами и драконирами, разделяя с ними опасности и победы. Он видел, каковы они в бою. Все парни были великолепны в этой стычке, стреляя из своих скорострельных кунфшонских арбалетов со смертоносной точностью. Даже маленький Джак показал себя на поле боя как настоящий дьявол, носясь вокруг громады Распа и прикрывая его тыл и фланги.
Таррент теперь был обязан им, а они ему. Даже если он будет продолжать строго взыскивать с них, он уже никогда не испытает того, что он чувствовал раньше, когда проверял их и наталкивался на неисправное снаряжение и неначищенное железо.
Если Таррент был самым счастливым среди них, то маленький Джак после этой короткой стычки на речном берегу испытал широчайшую гамму эмоций.
В этот день Джак убил своего первого человека, его стрела вонзилась в горло багута. Это была третья по счету стрела, выпущенная мальчишкой в тот день. Он видел, как человек опрокинулся, затем уклонился от удара сабли и бросился бежать - как раз мимо правой ноги Распа. Меч свистнул над его головою, и багут поплатился за то, что приблизился к дракону. Затем Джак постоял над убитым и нашел, что это прекрасный вид, хотя и немного печальный. После смерти багут выглядел совсем таким же, как и любой другой человек. Он мог даже быть неизвестным отцом Джака, если не принимать во внимание уверенность драконира в том, что его отец не был степным кочевником. Но правдивым был и тот факт, что убитый кочевник был чьим-то сыном, а может, и чьим-то отцом. Только теперь он лежал мертвым на поле боя, и стрела Джака торчала у него из горла.
Как раз в это время битва закончилась. Кочевники попрыгали в воду. Они могли думать только о том, как унести ноги от ужасных драконьих мечей, Джак будет помнить этот момент всю свою жизнь.
Релкин, стоявший поблизости, видел сияние победы в глазах юноши. Хотя Релкин был ненамного старше, он уже успел потерять этот блеск в глазах.
И все же это была настоящая победа, и Релкин торжествующе кричал вместе со всеми. Внешне он был с друзьями. Но внутренне он мучительно старался проникнуть в тайны судьбы и думал, в частности, об Арнейсе, куда они должны были направиться. И наконец, в нем росло отвращение к тому, что несла с собой война - к искаженным, изувеченным формам, человеческим внутренностям, расчлененным телам и отрубленным головам. Релкин остро почувствовал, что людей нельзя ставить в положение, когда они должны сражаться с драконами.
И все же это была победа, Релкин знал, что в будущем им понадобится много побед, если они хотят выжить и увидеть земли Аргоната по другую сторону гор. Они переправились через Рычание Льва и там наверху начали укреплять узкую щель, где река пробила свой путь в темном твердом камне. Сама природа создала эти ворота, укрепив их по обеим сторонам высокими скалами.
Они валили все деревья, которые могли найти чуть выше по течению, и сплавляли их вниз к началу стремнины, где драконы по очереди их вылавливали. Стволы и ветви затем сгибали и сплетали вместе в плотное, труднопреодолимое заграждение.
Между тем лучники из Кенора собрались у мастера по изготовлению стрел и луков. К ним присоединились и те дракониры, которым не надо было ухаживать за ранеными драконами.
Базил вышел из стычки у брода почти без повреждений. Только какая-то лошадь ударила его в нагрудные латы, да одна стрела застряла в шкуре, но глубоко не проникла. Релкин вытащил стрелу и смазал рану Старым Сугустусом. Дракон ничего не почувствовал, но, как всегда, стал жаловаться на жжение от дезинфицирующего средства, и Релкин понял, что рана пустяковая.
Теперь куошит делал стрелы вместе с остальными драконирами, а их драконы наслаждались, стоя по грудь в быстром потоке и выхватывая из него небольшие деревья, которые сплавляла команда лесорубов.
Другие драконы и большинство солдат вместе с фермерами с озера Бур трудились над укреплением заграждения, которое теперь тянулось через всю щель и продолжалось на южной стороне. Внешне оно было чудовищным нагромождением веток, деревьев, камней и кустарника. На северной стороне оставалось еще несколько проходов, но их уже заделывали. Пурпурно-Зеленый и Чектор придвигали большие валуны, чтобы подпереть сооружение.
Идс и Стартер удовлетворенно следили за работой. Враг приближался, но медленно. Разведчики-кавалеристы докладывали, что ниже Рычания Льва замечено несколько багутов, но до головной колонны еще оставалось несколько миль. Серьезной атаки до утра не предвиделось. У Идса оставалось время, чтобы укрепить баррикаду так, чтобы пятьсот человек могли бы противостоять здесь тысячам.
Враг мог бы обойти его с фланга, если бы прошел много миль в обоих направлениях и отыскал сносную дорогу среди скал Каленстоуна. Это дало бы время колонне беженцев добрести до южного берега Каленса. Теперь они, женщины и старики, были худо-бедно вооружены. Из Широкополья взяли весь полевой инвентарь - серпы, грабли, вилы. Никто не хотел оказаться в ужасном плену, в положении кур-несушек, но для этого нужно было уйти до появления врага.
Идс прошел мимо кузницы и одобрительно кивнул. Там ковали наконечники из посуды, которую беженцы побросали вдоль дороги у стремнины. Рядом пилили и строгали древки для копий из самых лучших дубков, которые смогли отыскать. Потом заготовки нарезали, катали в горячем пепле и держали над огнем, чтобы закалить дерево. Затем к, ним прилаживали наконечники и откладывали в сторону для проверки. Для борьбы с сотней или более троллей они нуждались в большом количестве копий. Драконов в его распоряжении было не очень много, поэтому люди должны будут помогать драться с троллями. Люди, вооруженные копьями, в состоянии это делать, хотя риск погибнуть при этом был огромный.
И Роркер Идс, и его люди знали, что должны пойти на этот риск. Враг не подарит им больше легких побед. Враг знал, что у них есть драконы. Но враг также знал, что у него более чем достаточно троллей, чтобы справиться с их драконами. Всю ночь над ущельем выше Рычания Льва кипела работа. За стеной из сплетенных дубовых ветвей были построены платформы для арбалетчиков. Перед стеной, где только возможно, вырыли канавы.
Люди собирали камни и укладывали рядом с баррикадой. Дракон мог служить своего рода катапультой, бросая валуны весом с человека.
Идс встретился со своими офицерами и с руководителями беженцев, как только луна поднялась над деревьями. Ночь была светлой, звезды блестящими и четкими. Река ревела в глубоком ущелье, над которым поднимался туман.
Капитаны Сеншон, Дефт и Ретинер стояли по одну сторону, вместе с командиром эскадрона Таррентом, сержантом Квертином и старшим лучником Стартером. Напротив свободной группой стояли предводители беженцев, по большей части землевладельцы, которые сами приняли на себя руководство. Здесь были фермер Бессон с озера Бур, краснолицый мужчина лет пятидесяти, плотного телосложения, и беспокойный Турстуран Генвер, владелец большого поместья на южной стороне озера Бур. Высокое озеро представлял Хоппер Рибоди, небольшой жилистый мужчина, почти лысый, который ходил в одежде из зеленой кожи и носил сапоги до колен по старинной моде.
Идс изложил свой план, поворачиваясь к старшему лучнику Стартеру, чтобы уточнить некоторые детали местности в долине Каленса. Беженцы должны продвигаться прямо на южную сторону реки, где были лучшие дороги. Тридцать кавалеристов Талиона пойдут с ними, чтобы защитить их от багутов.
- Но это ужасно, вы оставляете нас совершенно беззащитными перед врагом! - кричал Турстуран Генвер.
- Я могу дать вам только тридцать солдат. Возможно, я вынужден буду отозвать даже их в случае чрезвычайного положения. Мне нужен каждый человек, чтобы задержать здесь врага на несколько дней.
Генвер обижался и раздражался:
- Но ваша задача - обеспечить нам защиту, сэр!
- Что я и могу наилучшим образом сделать, если задержу врага хотя бы на три дня. Если мы сможем выиграть здесь три дня, тогда, я полагаю, мы сможем разгромить его в горах.
Генвера и Рибоди было не убедить. Идс настаивал:
- Вы к этому времени можете уже быть на восемьдесят или девяносто миль на восток отсюда. - Беженцы побледнели. Голос капитана стал жестче:
- Вы должны их подгонять. Мы послали вестников вперед на фермы Мидваля и Ваттеля, и там вас ожидает еда, но сейчас каждый должен идти на голодный желудок и не отставать. Как только они нас вытеснят с этой позиции, нам придется вернуться к реке. Поскольку враг превосходит нас в численности, это будет нелегко. Нам нужен каждый человек. Мы задержим их в лесах, но не надолго. Там нет позиции, которые можно легко укрепить. Наш следующий шанс - дать бой у Дерне Бенда в болотах.
- Ах да, - взорвался Генвер, - болота! Вы хотите, чтобы мы прошли сквозь трясину, пользуясь только тропинкой торговцев.
- У вас есть проводник, который хорошо знает эти места. У врага такого преимущества нет. Более того, ему придется иметь дело с нашими солдатами, и мы сможем значительно замедлить его продвижение в болотах.
- Я слышал много ужасных вещей о болотах. Говорят, что их посещают карлики и чудовища из тумана времени, - Хоппер Рибоди говорил тонким голосом, почти постоянно возмущенно повышая его.
- Эти создания лучше предупредить, чтобы они и оставались в тумане. Я видел, что добрые люди с озера Бур отступают с серпами и вилами на плечах. Они выглядят достаточно храбрыми, чтобы занять место на поле битвы.
Это огорчило фермера Бессона:
- Мои женщины не приучены сражаться подобно военным!
- Так может случиться, гражданин. Я думаю, они скорее будут сражаться, нежели сдадутся врагу.
- Я не понимаю, почему мы не пошли верхом долины Бур к Высокому озеру.
- Мы не пошли этим путем, гражданин, потому что мои люди и драконы будут нужны по другую сторону гор. Я полагаю, что там произойдет великое сражение.
- Что? - побагровел Генвер. - Вы что, хотите сказать, что в Аргонат придет война?
- Насколько сильны наши войска на перевале Высокий? Насколько они будут готовы к предстоящим сражениям? Я не пессимист, но я и не оптимист. Я профессиональный военный. Я должен предусмотреть все возможности, даже самые худшие.
Генвер, Рибоди и Бессон в шоке посмотрели друг на друга и замолчали.
Идс воспользовался этим:
- Ну что ж, господа, надеюсь, что мы с вами еще раз увидимся через неделю. Полагаю, встреча произойдет уже на берегах озера Ваттель. Капитан Ретинер выделит тридцать солдат для сопровождения.
Фермер Бессон тем не менее был в смятении:
- Я не понимаю, куда это все приведет.
- Я думал, это очевидно, сэр. Мы направляемся к перевалу Кохона. Это единственный безопасный путь через горы.
- А перевал Высокий?
- Его будут атаковать, мой добрый фермер Бессон. Если нас здесь преследует пятитысячный отряд бесов, подумайте о том, сколько же их идет к верховьям Лиса.
Бессон с трудом проглотил слюну. Он уже слышал рассказы о размерах неприятельского войска.
- Но как мы сможем перейти там? Это же слишком высоко, - сказал Генвер.
- Это высоко, но проходимо. Это долгий и трудный путь, но если есть выбор между ним и смертью, я твердо верю, что мы примем правильное решение.
- Но это сорок миль по снегу и голым скалам. Мы потеряем многих людей постарше. Идс, нахмурившись, кивнул:
- Мы потеряем многих из них за время похода. По правде говоря, господа, вы уже отложили ваш выход на излишне долгое время. Сейчас вы бы должны были быть у перевала Высокий.
Турстуран Генвер забормотал:
- Бур, надо идти вверх по Буру к Высокому озеру.
- На Буре много перевалов, как и на Каленсе, даже больше. На Высоком озере мы не будем в безопасности, а если учитывать, что у нас больше тысячи женщин, то можно быть уверенным, что армия врага никогда не прекратит преследование.
- Мы можем пересечь озеро и пройти вниз к Далхаузи по Арго.
- Господа, мои люди и драконы необходимы в Арнейсе. Мы идем на перевал Кохон.
- Это несерьезно. Вы считаете, что враг может занять перевал Высокий! - Турстуран Генвер отказывался этому верить.
- Будем надеяться, что этого не случится, но я должен командовать, исходя также и из этой возможности.

Предыдущая страница 18 Следующая страница


19 Кристофер РАУЛИ

В конце концов руководители беженцев ушли и отправились вверх по реке в каноэ, которые были доставлены к Рычанию Льва.

Глава 38

Следующий день стал днем медленно растущего напряжения. Багутскую кавалерию видели утром чуть ниже Рычания Льва. К вечеру разведчики Талиона донесли о крупных силах бесов, двигавшихся по дороге к ним. Кроме бесов, были замечены группы высоких страшных троллей.
Драконы выглядывали за ограждение, выгнув свои длинные шеи и напрягая глаза, чтобы разглядеть этих чудовищ.
Вскоре тролли подошли достаточно близко. Это были огромные животные, похожие на помесь человека и медведя. На плечах они несли большие топоры и щиты.
- В общем-то, они не такие и большие, - фыркнул Влок.
- Сколько их надо варить, чтобы они были съедобными? - спросил Пурпурно-Зеленый, который всегда искал возможности добавить что-то новое к однообразной, хотя и обильной пище легиона. Остальные драконы, развлекаясь, зашумели.
Идс выставил впереди небольшие группы лучников, и позднее к вечеру люди и драконы у баррикады услышали шум происходящих одно за другим небольших столкновений у каждой из засад.
Вскоре после этого начали прибывать отступившие лучники. Вернулась и последняя горстка разведчиков. Они доложили, что враг сосредоточился не более чем в двухстах ярдах ниже по тропе, где наружу выходили остаточные породы Каленстоуна из-под гигантских валунов, сброшенных разрушительной мощью воды вниз по склону.
Обороняющимся оставалось только ждать. Идс приказал сварить и раздать келут. Он и другие офицеры обходили позиции, переплывали реку на каноэ, разговаривали с людьми, стремясь поднять боевой дух. Каждый знал, что делать, каждый знал, что готовит завтрашний день. Напряжение все же росло. Все знали, что враг был намного сильнее, а их немногочисленный отряд был предоставлен сам себе, и все же враг выжидал. Люди начали думать, что сегодня сражение может и не состояться. Лишь немногие бормотали молитвы благодарности Великой Матери. Солнце склонялось к западу к далеким холмам Контока. Стайки водоплавающих птиц пролетали над ними на восток. Солдаты провожали их завистливыми взглядами.
И тогда громко запели трубы, и все началось. Трубили сотни горнов, грохотали неприятельские барабаны. На крутой тропе показалась толпа коренастых противных бесов, которых солнце, освещавшее их сзади, делало огромными. Боевой крик, резкий и пронзительный, эхом отзывался в скалах. На их черных знаменах алела рука Эхохо.
Рядом с ними шли лучники в черной форме Падмасы. Стрелы уже начали свистеть поверх баррикады и даже проникать внутрь сквозь стену - там, где было мало ветвей.
Оборонявшиеся выдерживали их огонь в ожидании приказа. Бойцы сплевывали, жевали губы и отпускали горькие шуточки.
Позади бесов шли тролли, девяти футов ростом, с огромными топорами на плечах. Они шли группами по десять, одна за другой. Рога гудели. Барабаны били.
- Огонь! - последовал наконец приказ, и лучники и дракониры поднялись над гребнем стены и послали целую тучу стрел в наступающую орду. Бесы начали падать по всему фронту, но вряд ли накатывающая масса заметила это. Засвистело еще больше стрел. И вот уже драконы выдвинулись вперед. Крича от напряжения, они метали тяжелые камни из-за баррикады в толпу врагов. Крики ужаса и короткие предсмертные вопли стали вырываться из глоток бесов, когда валуны посыпались им на головы. Парадоксально, но это только заставило наступающих ускорить шаг. Они приблизились к баррикаде и начали наползать на нее, собираясь схватиться с защитниками врукопашную, похожие на прилив человекообразных крабов.
Базил, Влок и Пурпурно-Зеленый были поставлены на остром выступе с южной стороны реки, где баррикада выдавалась вперед под защитой скалистого козырька. Базил стоял на острие, Релкин за ним. Влок со Свейном были слева, а Пурпурно-Зеленый с Мануэлем - справа. Каждый дракон был отделен от другого двадцатью-тридцатью футами, чтобы иметь возможность свободно пользоваться мечом.
В промежутках между драконами, ссутулившись в ожидании боя, стояли пары и тройки людей из Триста двадцать второй центурии. Они были вооружены, кроме обычных мечей и квадратных щитов, еще и тяжелыми копьями.
Позади главной линии расположился мобильный резерв, который составляли фермеры Кохона, по сорок с небольшим человек на каждом берегу реки. Это были пожилые люди, большей частью бывшие легионеры. В Кеноре у них остались семьи и фермы. Они сражались за свои дома, но были слабее, чем действующие легионеры.
Кроме того, на южном фланге были задействованы всадники Талиона, их задачей было не спускать глаз с багутов. Кочевники направлялись на юг для перехода через Каленстоун. Легкая кавалерия Талиона должна была попробовать заблокировать их атаку, если сможет.
На флангах расположились небольшие группы кавалеристов и кенорских лучников. Бесы, которым удалось бы прорваться и взобраться на скалы, должны были быть перехвачены, разбиты и сброшены в ущелье.
Итак, бесы приблизились к вершине заграждения, бойцы и драконы выдвинулись вперед, чтобы встретить их. Дигаль Таррент вскочил на ноги, взял трубу и подал сигнал. Первые бесы, которые достигли верха заграждения, внезапно столкнулись лицом к лицу с десятифутовыми драконами, чьи громадные щиты украшал цветок Марнери. Зазвенели ужасные мечи.
Вопли “Газак!” вырвались из глоток бесов и были заглушены звоном стали и начавшегося сражения. “Газак!” - продолжало носиться над подступающей колонной и стихало, лишь когда противник сталкивался с громадными драконами, чьи ужасные мечи разили нападавших. Но все же бесы продвигались вперед. Их желудки были наполнены черным зельем, а звериные сердца и дикие головы - жаждой убийства.
Мечи драконов поднимались и падали, резали, расчленяли, разрубали бесов на куски.
Борьба на выступе над Каленстоуном была жестокой с самого начала.
Дюжина бесов набросилась на баррикаду и устремилась на Базила. Экатор блеснул в его руках. Голова беса отлетела, как волан от ракетки. Другие пригнулись и поползли как звери.
Релкин продолжал быстро и безостановочно выпускать стрелы, которые то здесь, то там попадали в цель и вызывали крики. И все же нападавшие продвигались.
Базил спокойно и размашисто рубил своим огромным мечом, время от времени нанося удары задними лапами. И каждый раз он лишал жизни одного или нескольких бесов. Стрелы отлетали от его шлема и кололи броню. Одна попала ему в лоб, но отскочила от крепкой кости, вызвав только резкую боль и оставив глубокую царапину, через которую горячая кровь дракона брызнула на камни.
На какой-то момент его меч замер, вонзившись в дубовое бревно баррикады.
Бес тут же полоснул дракона по щиту и попытался ударить по ноге, Базил вынужден был отступить на шаг, что позволило ему использовать хвост как дубину.
Его знаменитый сломанный хвост с громким щелчком опустился на шлем беса, выбив сноп искр. Бес упал.
Вид драконьей крови вызвал огонек беспокойства в глазах Релкина. Дракон щелкнул челюстями:
- Просто царапина, уже зажила.
Бесы все шли и шли через верх заграждения, и Релкин был вынужден схватиться с приземистым созданием, на голове которого был шлем в виде горшка с зубцом на верхушке. Бес размахивал коротким тяжелым мечом.
Релкин рванулся наперехват и заставил беса отступить. Тот резко закричал и плюнул на драконира. Их мечи вновь и вновь звенели друг о друга, затем, маневрируя, бес вынудил Релкина начать борьбу щитами. Хотя бес был на несколько дюймов ниже человека, он был очень силен и заставил парня уйти с выбранной позиции.
Еще один бес появился справа. Релкин отвел его выпад своим щитом, но нанесенный тяжелый удар чуть не заставил его опуститься на колени.
Воспользовавшись тем, что драконир уже не смотрит в его сторону, первый бес повернулся и нацелился перерезать подколенное сухожилие Базила. Дракон попытался закрыться щитом, но это позволило бесу, который был напротив, подобраться поближе. Вражеский клинок со свистом устремился к глотке дракона, но тот уклонился, и меч наткнулся на броню. Второго шанса у беса не было, потому что Базил ударил его рукояткой Экатора и задней ногой разорвал пополам.
Между тем Релкин обманными ударами и постоянными маневрами заставил беса справа потерять равновесие, подскочил к нему и рубанул пониже плеча. Меч вошел в плоть, и темная кровь брызнула фонтаном. Бес вскрикнул, опустился на одно колено, потянулся и ухватился за сапог Релкина, сбив драконира с ног.
Мощная рука беса стиснула человеческое горло. Тварь навалилась на мальчишку, хотя меч все еще торчал из ее плеча, заливая обоих кровью. Она была чересчур сильной и тяжелой, чтобы ее можно было сбросить.
Релкин потянулся к своему кинжалу и нащупал рукоять. Со словами молитвы к древнему Асгаху, богу войны, он нанес удар, норовя попасть ниже края задравшейся кольчужной куртки, надетой на беса. Со второй попытки ему повезло, кинжал глубоко вошел под грудную клетку. Со стоном, теряя силы, бес отшатнулся и упал.
Парень вскочил на ноги как раз вовремя, чтобы уклониться от падающего сверху удара наотмашь. Однако теперь он был безоружен, его собственный меч остался в мертвом теле у ног. Враг безумно захохотал и пошел на него, размахивая над головой мечом. Копье, брошенное слева, остановило беса, вонзившись ему в бок чуть выше бедра. Один из бойцов Триста двадцать второй, наступив упавшему бесу на грудь, освободил свое копье.
- Благодарю тебя, - сказал Редкий.
- Ты для меня сделал бы то же самое, - сказал солдат и вонзил копье в следующего.
Релкин не стал терять времени, подобрал меч и вернулся на свою позицию на баррикаде. Еще один бес налетел на него. Их мечи скрестились. Рука мальчишки уже начала неметь, а сражение только разгоралось. Мальчик двигался слишком медленно...
И тогда хвост дракона обрушился сверху и ударил беса поперек туловища. Бес упал на колени, а в следующий момент меч Релкина был уже глубоко всажен во вражескую шею. Тем временем Базил описал Экатором широкий полукруг, и еще два беса, рассеченные надвое, покатились по земле, теряя внутренности.
Затем ярость битвы слегка утихла, потому что враг начал откатываться назад. Снова взревели рога. Новые бесы пошли на приступ сквозь массу тех, кто отступал, и с ними шли тролли.
Драконы зашипели. Тролли выдвинулись вперед и неуклюже стали взбираться на баррикаду. Это им не нравилось. Они очень нервничали, когда теряли контакт с землей. Как известно, у троллей было очень плохое чувство равновесия. Один из них действительно упал и покатился назад, сбив с ног двух других, которые, в свою очередь, зацепили еще нескольких, создав на время сумятицу перед Пурпурно-Зеленым и Альсеброй. Драконы схватились за валуны и забросали падающих градом камней.
Веселье для драконов продолжалось недолго. Здесь уже скопилось очень много троллей, а они все продолжали прибывать, подгоняемые звуками рога и грохотом барабанов. Все еще жалуясь и обещая съесть на ужин противных бесов, тролли полезли наверх. У их ног, подобно собакам вокруг охотника, жались бесы. Кое-где видны были и люди, офицеры в черной форме Падмасы, руководившие штурмом.
Один из них взобрался на заграждение вслед за четырьмя бесами. Экатор блеснул и разрубил двоих, Релкин пустил стрелу в третьего, а затем нырнул за ствол дерева. Черная стрела пропела над его головой. Вражеский офицер бросился на него с мечом в руке.
Релкин был готов к встрече, но рослый падмасец, вдвое выше, тяжело навалился на юношу прямо с гребня баррикады. Релкин зашатался, но устоял и перехватил меч вовремя, чтобы успеть парировать. Он отразил смертельно опасный низкий круговой выпад, который использовался, чтобы подсечь ноги противника. Щит Релкина обрушился на чужой щит, и драконир сумел выбрать нужное место для последнего удара. Он видел, как лицо человека побледнело, а когда он упал, Релкин рывком вытащил свой меч из уже мертвого тела.
Он взглянул наверх и увидел большого тролля, явно не менее девяти с половиной футов ростом, который начал дуэль на щитах с Хвостеломом. Тролль размахивал огромным топором.
Экатор взмыл вверх, и тролль поднял щит, чтобы блокировать удар, но вместо этого Базил пошел вперед, толкнув врага всей своей массой, прикрытой щитом, и сильнейшим ударом хвоста расколол тяжелый железный шлем.
Тролль отшатнулся назад и стал прекрасной мишенью для Экатора, который со свистом глубоко погрузился в огромное уродливое тело, прикончив тварь одним ударом.
Появилось сразу несколько троллей, и Базил отскочил в сторону, но все же удар топора снес его правый наколенник. Дракон парировал удар слева, взмахнул Экатором, и оба тролля полетели на землю. Бес, которого миновала стрела Релкина, попытался подойти поближе, чтобы подрезать Базилу подколенные сухожилия. Релкин прыгнул на него, запрокинул назад голову и вспорол горло своим мечом.
Справа от парня послышался громкий крик ярости и боли. Релкин обернулся и увидел, как Пурпурно-Зеленый поднял тролля головой вниз и бросил прямо на двух его приятелей, которые взбирались на баррикаду.
Базил отразил еще несколько неловких ударов гигантскими топорами, но затем один из троллей, схватив топорище обеими руками, ударил сбоку и почти разрубил щит Базила надвое. Щит не развалился только потому, что топор в нем и застрял. А новые тролли все подходили. Базил отшвырнул щит и схватил Экатор обеими руками. Громадный меч развалил пополам щит тролля.
Теперь они были равны и схватились в рукопашном бою. Тролль воткнул Базилу кулак в живот и попытался укусить за морду. Дракон ударил в ответ, а затем, собравшись с силами, отбросил тролля прочь, отшвырнув при этом и пару бесов.
Двое солдат из Триста двадцать второй, тщательно рассчитав движение, вонзили свои копья в живот тролля. Он дико закричал и умер, черная кровь потекла у него изо рта. Бесы только-только поднялись на ноги, когда на них свалился мертвый тролль, вдавив их в кустарник и заставив вздрогнуть саму баррикаду.
Трубы подали новый сигнал, свет стал меркнуть, солнце уже скрылось за холмами.
Тролли и бесы отступали. Бой был окончен, защитники пережили первую атаку.

Глава 39

Утром следующего дня облака, висевшие низко над землей, через час после рассвета разразились холодным дождем, который длился почти целый день.
Враг предпринял несколько пробных атак, но большое количество воды, не меньшее количество грязи и крепость самой баррикады не позволяли ввязываться в бой всеми силами. Это был тот случай, когда солдаты и дракониры не жаловались на дождь, хотя все вокруг них было мокрым и с трудом можно было поддерживать огонь хотя бы для поваров. Чем сильнее лил дождь, тем дольше задерживались враги, а обороняющиеся могли восстанавливать силы.
Когда наконец к концу дня дождь кончился, защитники приготовились к атаке. Она так и не началась. Враг отказался от наступления в этот день. Всю ночь легионеры слышали стук топоров и какое-то постоянное шебуршение внизу у Рычания Льва. Там ярко пылали костры, что вызывало удивление, поскольку дрова были совершенно мокрые. На следующее утро стояла прекрасная погода, и вскоре последовала первая атака. Враг построил грубые укрытия, чтобы защитить от кенорских стрел дальнего боя своих собственных лучников, которые расположились на расстоянии, безопасном от камней драконов. Базил и Чектор попытались кидать валуны поменьше, размером с человеческую голову, но вскоре отказались от этого бессмысленного занятия. Вражеские лучники держали баррикаду под постоянным прицельным огнем. Как только чья-то голова поднималась над сломанными ветвями и стволами деревьев, тотчас же в этом направлении летела стрела. Расстояние было слишком велико для маленьких кунфшонских арбалетов дракониров, но кенорцы с азартом ввязались в перестрелку. Их тяжелые составные луки выпускали стрелы с громким гудением. Вскоре враг пошел в атаку всеми силами. Смешанные отряды бесов и троллей, под руководством людей в черной форме Падмасы, подошли к баррикаде. Волна за волной, они взбирались по стволам и ввязывались в схватки с драконами и солдатами. Атака за атакой срывались, и враг отходил назад. Было убито двенадцать троллей и сотня бесов. Ни один дракон не погиб, и только некоторые пострадали от ран.
Враг сделал перерыв на три часа и вновь попытался, как и в первый день, атаковать в наступающих сумерках. И все же он не смог сломить оборону. Несмотря на полное превосходство в численности, нападающие так и не добились успеха.
На третью ночь защитники спали на баррикаде. Враги внизу неустанно над чем-то трудились.
Капитан Идс заранее приказал построить несколько плотов. И теперь, едва врачи заканчивали работу, раненых грузили на плоты, которые тянули вверх по течению местные фермерские лошади, привычные к пахоте.
У драконов была масса порезов, ссадин и синяков, но очень мало серьезных ран. Двое драконов были признаны негодными для боев: Тенебрак из Сто девятого и Нину из Шестьдесят шестого. Положение Тенебрака было более серьезно. Топор тролля вонзился глубоко в бок, пробив ребра. Врачи сшили рваные края раны, налив в рану лечебного меда, чтобы устранить внутреннее заражение. Использование меда для лечения глубоких ран такого рода было популярно в Империи Розы. Поверхностные повреждения обработали Старым Сугустусом и забинтовали. Наконец Тенебрака погрузили на плот и отправили вверх по течению. У Нину были перелом правого предплечья и несколько серьезных порезов от мечей бесов. Нину был из породы зеленых, которая славилась своей терпеливостью. Врачи с помощью самых сильных солдат соединили громадную сломанную кость, обработали раны дезинфицирующими средствами и поставили дракона на ноги, чтобы он шел сам по дороге вдоль реки.
Этой ночью небо тоже было покрыто облаками, и вожделенный дождь начался за два часа до рассвета. В таких условиях враг передвигался значительно медленнее. Поднялось солнце, туманный серый свет повис под тяжелыми облаками. Капитан Идс вышел из своей палатки навстречу капитану Ретинеру из легкой кавалерии Талиона. Они посовещались за чашкой келута, а затем Идс приказал отступать.
Враг все-таки обошел их с флангов. Отряд примерно из тысячи бесов вместе с батутами и троллями поднялся на гряду Каленстоуна где-то в десяти милях южнее и медленно двигался сюда. Их сдерживали дождь, грязь и легкая кавалерия Талиона.
Идс выслал лучников и часть территориальных войск, чтобы помочь кавалеристам-талионцам, а остальные поднялись, поели холодной овсяной каши, выпили крепкого горячего келута и, выступили на восток, передвигаясь по возможности тихо.
В нескольких милях, вверх по реке находился последний брод, а за ним на сорок миль вперед больше уже бродов не было. Дорога по южному берегу реки была намного лучше. На северной стороне путь перерезали несколько глубоких и длинных оврагов с крутыми склонами.
Они оставили на баррикаде горстку стрелков, которые поддерживали огонь и время от времени прицельно стреляли по врагу, засевшему внизу в укрытиях.
Этого было достаточно, чтобы не позволять противнику сняться с места в течение нескольких часов. Предполагалось, что он обнаружит обман где-то ближе к полудню и тогда решится на штурм всеми своими силами. Стрелки скрытно отойдут вверх по реке пешком или на каноэ, а с ними пойдут остатки легкой кавалерии Талиона и лучники, которые беспокоили своими стрелами багутских конников.
Дождь ослаб после полудня, перейдя в постоянную мелкую морось. Начался быстрый марш через пространства, залитые водой, грязью и поднимавшимся над растительностью паром.
У людей Идса был хороший проводник, а легкая кавалерия Талиона великолепно поработала, задерживая багутов. Всадники очень устали. Идс уже отозвал тридцать солдат, охранявших колонну беженцев, сменив их на других тридцать, наиболее уставших или легкораненых и нуждавшихся в отдыхе. Багуты все еще действовали осторожно, но Идс знал, что положение скоро изменится, потому что теперь они были уже впереди, охватывая его с фланга на горе. Некоторую помощь оказывала природа, перепутанные дикие заросли дуба, граба и тика замедляли преследование. Идс держал большинство кенорцев на фланге, а всадников из Талиона использовал, чтобы организовывать небольшие засады, несущие смерть багутской кавалерии.
Основная масса вражеского войска шла по южной стороне реки параллельно отряду Идса, полагая, что придет время и они схватятся с отступающими и раздавят их на открытой местности, используя свое огромное численное превосходство.
Воспользовавшись каноэ, Идс лично замерил скорость врага на марше. Он рассчитал, что враг движется несколько медленнее, чем его собственные люди, но почти в два раза быстрее, чем колонна беженцев, которая опережала Идса на шестьдесят миль и уже выходила к болотам.
Там главное русло реки Каленс расползалось по широкой равнине на множество мелких рукавов, проток и стариц, теряющихся среди диких болот.
Там отряд Идса должен был свернуть и устроить вторую стоянку, что-то вроде партизанского лагеря.

Глава 40

Дикой была болотная сторона, где пурпурноголовые камыши десяти футов высотой создали свой особый мир. Ветер гонял волны по морю стеблей, ярко блестели освещенные солнцем листья. Ниже пурпурных верхушек были грязь, узкие рукава реки и извилистые тропинки. Самая подходящая местность для партизанской войны.
Четыре дракона со своими драконирами, командир эскадрона Таррент и двадцать солдат из Триста двадцать второй затаились в засаде в камышах, выходящих на тропинку. К ним медленно приближался отряд багутов, которые ехали по узкой тропе колонной по одному. Комары звенели и кусали время от времени. Драконы были нечувствительны к простым комарам, но драконирам и солдатам приходилось туго, постоянно слышались хлопки и тихая ругань. Базил поднял свой щит, и у него возникло чувство уверенности от хорошо знакомого веса. Малыш хорошо сделал, починив щит даже в условиях отступления. Без щита дракон чувствовал себя нервно, почти неестественно. Щит стал практически частью его самого.
Это был еще один пример силы, заключенной в вещах, сделанных людьми, в вещах, которые меняли жизнь и становились столь важными, что было уже трудно обходиться без них. Пурпурно-Зеленый презрительно хмыкал, видя эту зависимость Базила, но кожистоспинник уже заметил, как у дикого дракона медленно, но уверенно крепнет привязанность к могуществу оружия.
И вот теперь щит был вновь хорош, возможно несовершенен, ведь ремонт делался в спешке, но дракон был уверен, что сможет с его помощью отбивать удары копий, стрел и даже топоров троллей. С хорошим щитом в одной руке и Экатором в другой Хвостолом был готов ко всему.
Разведав тропу по левую сторону от багутской колонны, вернулся Релкин. Он доложился Тарренту и присоединился к дракону:
- Слева от нас все чисто. Мы только что здорово побили их и свернули с тропы, чтобы уйти от них.
- Прекрасно.
Базил выгнул шею и бросил взгляд над камышами. Справа, невидимая под завесой зарослей, шла тропа. Он почувствовал толчок в бок. Это был Пурпурно-Зеленый:
- Хвостолом, дружище, ты обдумал, что я тебе сказал?
- Это о багутских лошадях?
- Конечно, мы возьмем одну, только одну, и поджарим ее. Солдаты могут получить всех остальных, которых мы захватим.
- Люди не позволят нам.
- Не позволят? Да кто они такие, боги? Мы свободные драконы. Мы сражаемся за этих людей, и нам нужно время от времени съесть что-нибудь приятное. Лошадь - это хорошая еда, и я хочу попытаться, как и люди, поджарить ее на огне. Это великий секрет, который знали наши предки, но затем он каким-то образом был утерян.
- Ты считаешь, что старый Глабадза жарил мясо, которое ел?
- А почему нет? Теперь, когда я попробовал мясо, поджаренное людьми, я это хорошо понимаю. Вкус становится лучше. Конечно, лошадь можно есть и так, как я привык, вместе со шкурой. Это удовольствие, как съесть карибу в сезон или зубра. Понятно, почему зубры так редки. Они слишком вкусные. Но я всегда думаю о лошадях.
- Люди рассматривают лошадь как нечто священное; они не позволяют драконам есть лошадей. Этому нас учили с самого детства.
- Учили! Указали! Они манипулируют нами, если хочешь знать. Все, что тебе хочется сделать, они запрещают!
- Они хорошо кормят нас. Мы сражаемся с жестоким врагом. Мы отступили на эту землю. Конечно, для боевых драконов нет выбора. Им не выжить в дикости. Может быть, в море нам было бы полегче, но они держат нас далеко от моря. А может, мы и не сумели бы жить в море. И пища там была бы однообразной.
- Только одну лошадь. Причем уже убитую. Мы возьмем ее с собой. Тогда нам не надо будет потом убивать ее.
Базил вздохнул, понимая, к чему клонит крылатый дикарь.
- Ладно, если какая-нибудь лошадь будет убита и у нас будет время, мы возьмем ее.
Пурпурно-Зеленый двинул своей громадной головой и клацнул челюстями. В свое время большой дикий дракон мог съесть целое стадо горных пони, начиная с жеребца и заканчивая молодыми самочками. Он надеялся попробовать свою излюбленную добычу, поджарив ее над огнем, как это делают люди - пока мясо не зашипит.
Тут он заметил, что Мануэль с любопытством смотрит на него. Драконир всегда его изучал! Пурпурно-Зеленый резко сказал:
- Парень, ты слишком много глазеешь, так можно, и ослепнуть. Лучше тебе оставить драконов в покое!
Мануэль был невозмутим:
- Ты что-то замышляешь, я знаю. Я знаю, что бывает, когда ты так щелкаешь челюстями. Отчего бы тебе не сказать, в чем дело?
- Это не касается дракониров, это дело драконов.
К ним подошла Альсебра, шелковисто-зеленая дракониха:
- Они идут, я их вижу.
Базил и Пурпурно-Зеленый опустили головы. У Альсебры были самые острые глаза в эскадроне. Если она видела багутов, значит, багуты там были.
Пурпурно-Зеленый проверил, свободно ли ходит его меч в громадных ножнах. Он сел на задние ноги, затем встал на них и передвинул щит, висевший на плече, на левую руку. Затем нагнулся и обнажил меч. Мануэль был рядом с ним и возился с ремнями джобогина.
Базил приблизил свою голову к самой морде крылатого виверна:
- Ты делаешь это уже не думая. Ты уже стал драконом легиона, мой дикий друг.
Пурпурно-Зеленый насмешливо шипел, пока Мануэль подтягивал ему ремни.
Мимо, согнувшись, прошли солдаты с низко опущенными к земле копьями. Направились к реке.
Из камышей появился Таррент:
- Мы идем за этими. Теперь тихо.
Драконов не надо было предупреждать. Несмотря на свои огромные размеры, они были способны скользить сквозь камыши, почти не производя шума. В некоторых местах они опускались на четыре лапы. Они переползали болотца с грязью, а в самых тяжелых местах поднимали себе на спину дракониров. К тому времени когда маленький отряд достиг края тропы, все были покрыты грязью с головы до ног, вместе со снаряжением.
Драконы были настолько близко к врагам, что уже чуяли их лошадей. Еще несколько шагов - и их чувствительные носы уловят запах багутов. Они ускорили шаг, их громадные лапы бесшумно погружались в мягкий грунт. Вскоре они могли видеть свою цель. На последних нескольких футах они перешли на бег и вырвались из камышей прямо на багутов.
Это было полнейшей неожиданностью для кочевников. Камыши раздвинулись, и орава здоровенных, одетых в броню газаков-драконов устремилась на них. Лошади запаниковали, поднимаясь на дыбы, и заржали в ужасе. Вслед за драконами хлынули люди, они стягивали багутских всадников с лошадей, что казалось немыслимым. Некоторые боролись, пытаясь удержаться в седле, и хватались за луки.
Стрелы из арбалетов дракониров уже заставили упасть нескольких кочевников, когда драконы вступили в сражение.
Высоко блеснул Экатор и кругообразным движением мгновенно отсек голову первого батута. Лошадь без всадника бросилась бежать.
Другая лошадь, лишившись управления, кинулась в воду. Багуты направили своих лошадей в реку и попытались вплавь уйти от этих ужасных мечей. Альсебра бросилась за ними в погоню, Андаунт раз за разом поднимался над ее головою и опускался, легко рассекая тела плывущих.
Пурпурно-Зеленый убил двух багутов и лошадь, его меч разил мгновенно, снося головы одним движением.
Уже была убита далеко не одна лошадь. Влок убил своего багута ударом сверху. Меч разрубил всадника пополам и глубоко вонзился в хребет лошади.
Влок глупо глазел на бедное дергающееся животное, пока Альсебра, разбрызгивая воду, не вышла на берег и не отрубила своим Андаунтом голову смертельно раненной скотины.
- В следующий раз, Влок, не обрекай животное на такие мучения, - прошипела она.
Багутская кавалерия бежала, лошади тяжело топотали по тропе, крики всадников были наполнены отчаянием и яростью. Эти проклятые газаки, громадные зеленые и коричневые газаки в камышах! Багуты больше всего не любили таких поворотов дела. Поражение было невыносимо для жестоких степных кочевников. Это они должны были вселять ужас в безлошадников, которых, по своей воле, убивали или делали рабами. Но против газаков никто не мог устоять, и степняки позорно отступили.
- Пусть посылают этих трижды проклятых троллей, - жаловались они, злыми слезами варваров оплакивая своих мертвецов.
Вражеская колонна, дрогнув, отступила к краю, чтобы ее обогнал ударный отряд в тридцать троллей, шагающий вверх по тропе. Вместе с ними шли две сотни бесов. Но только что напавшие из засады легионеры уже сменили свое расположение в камышах на другое, куда перебрались тайной тропой. Базил и Пурпурно-Зеленый несли по половине туши маленькой багутской лошади.
Командир эскадрона Таррент не сказал ничего, хотя был очень недоволен. С точки зрения буквы закона они не нарушили ни одной статьи устава. Драконы действительно имели право пожирать тела троллей и других диких животных, которые попадались на их пути во время военной службы. Мясо тролля было невероятно жестким, и драконы не были большими его поклонниками. Хотя, если его долго варить, оно становилось вполне сносным и в нем даже появлялся запах баранины. Таррент решил промолчать. Если драконы хотели нести половину мертвой лошади хоть по всей стране, они могли это делать, хотя это превращало и так грязное снаряжение в форменный кошмар. Но он полагал, что вправе ожидать: к следующей проверке все это будет вычищено до блеска.

Глава 41

Уставшие солдаты Сто девятого шли по скрытой тропе среди зарослей камыша, а затем по жиденькому лесочку, между осин и берез. Здесь они наткнулись на лагерь, устроенный солдатами из кавалерии Талиона. Горел большой костер, вокруг которого суетилось полдюжины поваров.
Было объявлено, что они могут отдыхать, пока готовится пища. Возможно, они останутся здесь на ночь и двинутся на следующее утро.
Капитан Идс отсутствовал, возглавляя другой отряд, готовивший засаду. Он хотел попытаться отсечь головную "часть главных сил неприятеля там, где тропа проходила между двумя полосами зыбучих песков. Идс надеялся выиграть несколько бесценных часов для того, чтобы дать отсрочку колонне перепуганных беженцев и позволить ей пройти еще несколько миль на восток, к горам.
Базил, Влок и Альсебра были на грани истощения после засады и двенадцатимильного марша. После того как они сбросили грязное снаряжение, они тотчас повалились между валунами и сразу же заснули. Но у Пурпурно-Зеленого были другие заботы. Он взял свой меч и углубился в лесок. Вскоре дикарь вернулся с громадной связкой дров. Он убедил одного из солдат поджечь их, потому что у него не было опыта в разжигании костров. Понемножку его костер разгорелся, а когда погас, осталась груда горячих углей. Пурпурно-Зеленый разрубил лошадиную тушу на отдельные части - ноги, ребра и прочее, нанизал их на свой меч и уложил на угли. Вскоре мясо задымилось и зашипело, запах жареного поднялся над временным лагерем. Драконы проснулись почти мгновенно. Их ноздри расширились, глаза широко раскрылись, головы зашевелились, и они начали принюхиваться, улавливая этот странный, сладкий запах.
Проснулись и дракониры, обеспокоенные запахом и движением громадных тел.
Вскоре Пурпурно-Зеленый обнаружил, что сидит в компании из трех вивернов, зачарованно уставившихся на поджаренную лошадиную ногу.
Пурпурно-Зеленый заворчал.
Это очень хорошо пахнет. Ты разделишь его с нами? - спросил Влок.
- Я таскал это мясо весь день, а теперь ты хочешь, чтобы я кормил тебя. Ты что, только вылупился из яйца и тебя надо кормить? Где же тогда твоя мать?
Влок был удивлен таким ответом:
- Я же Влок, и ты меня знаешь. Пурпурно-Зеленый кивнул.
- Но это же лошадь, правда? - заговорила Альсебра.
- Да, это лошадь, которую мы тащили.
- Меня учили заботиться о лошадях, - сказала она. - Я не буду есть их.
Пурпурно-Зеленый кивнул, как будто он ожидал именно такого ответа.
- Считай, что это лапша, - сказал он, щелкнув челюстями.
Неподалеку в четырех больших котлах на кострах кипела вода.
- Мне бы хотелось немного поесть, - сказал Влок.
- Но ты же не тащил это от засады в тростниках всю дорогу.
Влок замолчал. Это была правда. В действительности он даже презрительно отказался бы, если бы ему предложили взять такую ношу.
Базил с раздувающимися ноздрями наклонился вперед.
Внезапно рядом с ним оказался мальчик:
- Альсебра права. Баз. Тебе не следует есть лошадь. Люди этого не делают, если только они не умирают от голода.
- Это потому, что люди ездят на лошадях. У людей другое отношение к этим животным. Для драконов же это хорошее мясо. Кроме того, она была уже мертва, и если бы мы оставили ее там, тогда ее бы съели тролли.
Пурпурно-Зеленый разорвал заднюю ногу и протянул половину Базилу. Релкин с отвращением отошел. За его спиной драконы щелкали челюстями и грызли кости, в то время как Влок принюхивался и ворчал про себя.
Релкин пошел к котлам, где варилась лапша и подогревался хлеб.
Альсебра была уже там, и Брайон наполнял ее шлем лапшой и акхом.
- Это ужасно, то, что делают эти двое, - сказал Брайон.
- Я пытался, - Редкий пожал плечами.
- Влок чуть ли не в рабство готов за мясо.
- Знаешь, я думаю, Свейн тоже. Брайон сделал гримасу:
- Мне это кажется не правильным.
- Это не логично, - сказала Альсебра, возвышавшаяся над ними.
- Почему ты так считаешь? - осведомился Релкин.

Предыдущая страница 19 Следующая страница


Драконы войны 20

- Люди одних животных едят, а других не едят. Драконы же едят всех животных без исключения.
- Даже медведей? - спросил Релкин.
- Даже медведей, даже китов. Но драконы предпочитают одних животных другим. И люди любят есть одних животных больше, чем других. Различие только в том, что люди создали больше правил о том, каких животных надо есть. У драконов нет таких правил. Люди делают правила и по этим правилам организуют весь мир.
Релкин уже знал, что диапазон умственных способностей Альсебры значительно превышал интеллектуальные возможности остальных драконов, особенно бедного старины Влока.
- Но Альсебра не ест лошадей, - сказал Брайон.
- Я не дикий дракон. Я выросла из яйца в месте, где было много лошадей. Я считаю, что они прекрасны. Я не съем ни одной из них так же, как вы не съедите кошку или собаку.
- Угу, - сказал Брайон. - Ну вот. Но это не логично.
- Они наслаждаются кониной, - Релкин бросил короткий взгляд через плечо.
- Это чудесно пахнет, но... - Брайон скорчил гримасу и согнулся над лапшой.
Пурпурно-Зеленый по-прежнему не обращал внимания на Влока.
Наконец, после того как Базил раза два подтолкнул его, дикий дракон прекратил мучить беднягу и протянул ему несколько ребер. Затем они все недолго жевали в молчании. От лошади не осталось ничего, кроме самых больших костей. Пурпурно-Зеленый был удовлетворен:
- Это прекрасно. Дракону понравилось, как люди жарят еду и делают ее вкусной. Более сильный вкус, чем при старом способе.
- Хотя и намного больше работы, - сказал Влок, который был хотя и не очень умен, но на этот вывод его ума хватило.
- Когда такие хорошие вещи едят только от случая к случаю, это придает им ценность. Разве нет?
- Да, - без колебания ответил Влок, - это стоит того, чтобы побеспокоиться. Это важное открытие для Влока.
- Влок не открыл это, это сделал я, - уточнил Пурпурно-Зеленый.
- Нет, то есть да. Я имел в виду, что для меня лично это было открытие. Новая вещь. Я не думал об этом раньше.
Пурпурно-Зеленый уже собирался сказать что-то невежливое, но почувствовал, как его толкает в бок Хвостолом. Влок был Блоком. И нечего опускаться до его уровня. На какое-то время наступило молчание, пока Пурпурно-Зеленый не вернулся вновь к захватывающей теме гастрономических изысканий:
- На что будет похож медведь, если мы его поджарим?
- Медведь? Ты когда-нибудь пробовал медведя? - спросил Влок.
- Конечно. Я ел бурых медведей и белых тоже. Правда, я не ел маленьких черных медведей. Они не встречались там, где я привык охотиться. Мясо медведя - тяжелая пища.
- Ты считаешь, что, положив его на угли, можно исправить вкус? - У Базила снова появился интерес. Жареная лошадь была замечательной. И все же у него было смутное ощущение вины из-за драконира и дурацких человеческих суеверий, которые все портили.
- Думаю, хорошо было бы попробовать, - сказал Пурпурно-Зеленый.
Размышления о приготовлении медведей были прерваны приездом всадника, посланца из засады, расположенной недалеко отсюда. Что-то случилось, это было ясно по той спешке, с какой парень примчался на командный пункт. Несколько секунд спустя галопом прискакал командир эскадрона Таррент:
- Всем встать, мы должны идти. Там неприятности, враг очень быстро продвигается.
- Насколько плохие новости, командир Таррент? - спросил Свейн.
- Капитан Идс ранен, но не тяжело. Есть потери.
- Ay драконов?
- Антер. Но он все же ходит. А теперь вперед, драконир, у нас нет времени для болтовни.
Последовали быстрые приготовления к переходу, на драконов нагрузили снаряжение. Затем двинулись дальше на восток, и поджаренная лошадь осталась только в памяти.

Глава 42

Куика пересек Ледяные Горы на своих мощных крыльях, направив полет на запад, между острых горных пиков, возвышающихся над просторными ледниками, и наконец достиг внутреннего Хазога - высокогорного плато, пустого и холодного, глубоко врезавшегося в обширный континент.
Орел запаздывал. Его крохотными седоками владело сильное беспокойство, передававшееся и ему. Время было дорого, но даже время не могло отменить тот факт, что огромной птице приходилось охотиться, чтобы подкрепить свои силы.
Куика, орел в расцвете сил, был способен покрыть сотни миль в день при благоприятных условиях, но после того как он перелетел Высокий Ган, жестокая гроза оттеснила его на восток от Хазога. Весь день и всю ночь орел и двое его маленьких пассажиров прождали, забившись в щель на одной из вершин Гор Белых Костей, пока буря не успокоилась. Чтобы остаться в живых, мышь и птица поели немного из бесценных запасов зерна в маленьком мешочке, привязанном к ноге орла. Куике есть было нечего, и поэтому, когда буря кончилась, орел взмыл в поднебесье, чтобы поохотиться.
И почти сразу заметил старого кролика на альпийском лугу. Куика беззвучно спланировал вниз, нанес точный удар и, вцепившись в тушку когтями, отправился обратно к расселине. Им двигало не понятное ему самому стремление накормить маленькие существа, которые остались там.
Лагдален установила взаимопонимание с орлом, воспользовавшись методом сосуществования с сознанием птицы. Сложным для нее было лишь научиться большей частью оставаться в стороне и позволять орлу делать свое дело. Только когда орел решал повернуть и направиться в поисках лучшей охоты на восток или юг, Лагдален приходилось вмешиваться. Чем дальше они летели на запад, тем сильнее и чаще возникало это желание. В такие моменты Лагдален чувствовала, о чем думает орел, чувствовала его желание найти более плодородные склоны, где могли бы водиться кролики, возможно даже горные зайцы, белки, живущие в скалах, " другие вкусные маленькие создания. Тогда Лагдален овладевала мозгом орла и удерживала его большие крылья так, что птица постоянно летела на запад. Куика, пожалуй, и не подозревал о ее присутствии, за исключением тех случаев, когда какая-то тень туманила его мысли. Но чаще всего он не обращал на странное ощущение никакого внимания. Смутно чувствуя себя неудовлетворенным, он продолжал лететь на запад, в неизвестные ему места.
Мышь и птица на гребне скалы ожидали появления орла с всевозрастающим нетерпением.
Куика опустился, устроился поудобнее и разорвал кролика быстрыми уверенными ударами клюва и когтей, затем схватил кусок мяса, наклонился над мышью и попытался накормить ее.
Мышь, однако, не была орленком и отбежала на безопасное расстояние, издавая совершенно не мышиные недовольные высокие крики на незнакомом языке.
Маленькая птичка вспорхнула орлу на плечо. Куика хотел ударить ее клювом, но какой-то звук в ушах прервал его мысли, и орлиная голова вновь повернулась к кролику. Лагдален пыталась не принимать участия в поглощении пищи - хищник рвал сырое мясо на крупные кровавые куски и проглатывал один за другим, - но бесполезно, ее сознание слилось с мозгом этой дикой безжалостной птицы. Он ел, и она ела вместе с ним.
Орел не отвлекался. Он был очень голоден, довольствуясь вот уже на протяжении трех дней жалкой даже по сравнению с кроликом добычей и покрывая при этом огромные расстояния. Он терзал, разрывал, шумно и быстро проглатывал свою пищу.
Когда он закончил, мышь и птичка забрались на свои места, и Куика снова взмыл в безоблачное небо над Хазогом. Они перевалили Ледяные Горы и спокойно летели над голой равниной внутреннего плато. Местность была плоская, бесплодная, покрытая лишь высохшими сорняками и лишайниками. Даже здешние племена, которые населяли внешний Хазог, заходили сюда, только когда их призывали.
И все же было очевидно, что множество людей приходят в эти пустынные земли и покидают их. Под крыльями орла тянулись к западу неестественно прямые дороги.
Затем разведчики заметили еще одну цепь темных обрывистых гор, поднимавшихся перед ними, пониже Ледяных Гор. То были Черные Горы. В центре горного кряжа высился рог Какалона Дугуш Вааль, именно к нему они и летели, пока не достигли его вершины, после чего направились вниз, к клинообразной долине Падмасы.
В центре долины, возвышаясь надо всем, стоял массивный блок Квадрата. Когда они подлетели ближе, Лагдален ощутила присутствие огромного интеллекта, скрытого этим гигантским каменным блоком. Он стремился обнаружить нарушителей с жадностью, которая внушала ужас. Глубоко внизу под этим блоком пульсировала огромная энергия. Это был центр, вершина, средоточие темной отвратительной силы.
Орел пролетел мимо Квадрата, а затем снова вернулся, пролетев вдоль всей долины мимо верблюжьих караванов, путников, повозок с пищей, мулов и лошадей - дороги были забиты данью западных народов Падмасе.
Дальше виднелся небольшой утес, высотой около шестисот футов. К нему-то и направился орел и устроился на недоступном выступе, находившемся ниже вершины на сто футов.
Мышь и птица еще раз поели, наполняя свои желудки, совещаясь и обмениваясь писком и чириканьем. Недостаток места в мозгу маленьких животных возмещался усилением интенсивности процесса мышления. В каждом тоненьком звуке были сконденсированы образы человеческого языка.
Только ведьмы, обладающие такой мощью, как эти две, могли эффективно общаться, будучи перемещенными в столь маленьких животных. Никто в Рителте не был более умелым в перевоплощениях, чем Лессис из Вальмеса, если не считать Рибелы из Дифвода. И все же требовались неимоверные усилия, чтобы заставить маленькие мозги мыши и крапивника служить коммуникативными центрами.
Ведьмы обсуждали и выбирали варианты, составляли планы на разные случаи.
Орел вылетел поохотиться на закате солнца, но нашел только падаль, останки верблюда. Он прогнал нескольких ястребов и начал клевать тушу.
В сумерках он вернулся на выступ, несчастный и жаждущий вернуться к обычной охоте в Марнери. Лагдален успокоила птицу. Пришла ночь, поднялась луна. На выступе стало холодно. Куика был привычен к холоду, но ему хотелось есть.
Что-то остановило внимание орла. Лагдален посмотрела его великолепными глазами и увидела точку, проплывавшую на фоне луны. Она поняла, что замеченное нечто было далеким и, конечно, очень большим.
Она вспомнила свое пребывание в Урдхе и летучую рукх-мышь, которая кружила над Дзу в тот ужасный день, год тому назад. Ночь медленно плыла сквозь мир, но орел, казалось, так и не уснул.
При первых лучах солнца хищник взмыл в небо, унося двух крохотных спутников, и высадил их поблизости от одной из крытых камнем стоянок для отдыха путников. Квадрат был совсем рядом. Оставив разведчиков, птица легко снялась с места и парила, пока не нашла поток раннего теплого воздуха, который поднял ее высоко в небо. Хотя у нее и были теперь глаза орла, Лагдален вскоре перестала видеть две маленькие точки, затерянные на огромной широкой долине.

Глава 43

Площадка была прямоугольной и напоминала плац для парадов, мощенный камнем и снабженный встроенными дренажными устройствами. В центре стояло приземистое одноэтажное здание с плоской крышей. На крыше несли караул два беса.
Мышь скрылась между камней на самом краю мостовой. Крапивник взмыл над местностью, обследовав ее на четверть мили в каждом направлении и изыскивая возможность приблизиться к Квадрату. Затем вернулся к месту стоянки и тщательно обследовал путь до того места за камнем, где скрывалась мышь. Теперь он рисковал перелетать только тогда, когда был уверен, что бесы не смотрят в его сторону. В таком месте даже маленькая птичка была бы замечена, и о ней могли доложить. Повелители из Падмасы хорошо знали о могуществе магии ведьм.
Наконец они бок о бок скорчились за камнем, две маленькие искорки надежды - против темной громады города Повелителей.
Им не пришлось ждать долго. Вскоре они услышали грохот приближающихся повозок. Впереди ехали телеги, груженные мешками с песком, каждую тянула упряжка из двенадцати мулов. Погонщики мулов из Кассима, одетые в меха и красные тюрбаны, восседали на грудах мешков. Следом шел караван из далекой Чардхи, две дюжины или больше верблюдов, нагруженных искусными изделиями из Примирившихся Штатов и Гельфа.
Из каменного здания вышла команда бесов и двое людей в черной форме Падмасы.
Повозки вытянулись для проверки в длинный ряд. Погонщики мулов слезли со своих мест и, собравшись в группу, выстроились по одну сторону. Они прикладывались к бутылкам и недовольно ворчали. Никому не нравилась эта процедура. Оказаться среди бесов было само по себе неприятно. Люди ненавидели этих приземистых звероподобных тварей, но здесь проклятым бесам было к тому же дано право делать все, что им захочется, с любым человеком. По их приказу любой подбегал и кланялся. Иногда бесы выбирали себе жертву, отводили в сторону, а остальные люди и подумать не могли вмешаться.
Бесы проверяли груз на каждой повозке и на каждом верблюде. Они искали контрабанду и были уверены, что ни один шпион не сможет проскользнуть мимо них. И все же они не заметили одинокую серую мышь, которая выбралась из-под булыжника у четвертой повозки. Мышь прыгнула на ось телеги, затем на повозку и исчезла между мешками с зерном.
Закончив осмотр, бесы высокомерно разрешили возчикам продолжать путь. Люди сплюнули, взобрались на свои сиденья. Послышалось невнятное и злое бормотание. Бесы плюнули в ответ и взялись за мечи. Люди заметили это движение. Они были в Падмасе. Погонщики мулов поудобнее уселись на своих телегах и громко щелкнули кнутами, трогаясь с места.
Повозки затряслись по дороге. Пока они набирали скорость, маленькая птичка вспорхнула на четвертую повозку и устроилась на одном из выступов. Никто ничего не заметил.
Они продолжали свой путь к большим воротам Квадрата. Земля вокруг была голой, лишенной каких-либо приметных деталей. Они двигались по гладкому, с уклоном примерно в десять градусов, подъему. По мере приближения к Квадрату он начинал воздействовать на путников своими колоссальными размерами и каким-то варварским могуществом. Если его строители хотели запугать подданных, то они достигли своей цели. Даже в глазах Лессис из Вальмеса промелькнул на мгновение благоговейный страх.
Она видела много поразительных вещей на свете, но никогда - столь жестокого с виду и дышащего могуществом сооружения. Лессис восхищал титанический труд, который был вложен в это архитектурное страшилище. Рибела не была столь взволнованной.
- Это только крошечная копия Гептагона из Хаддиша. Но он показывает масштаб амбиций нашего врага. Их знания высших миров уже очень продвинулись.
- Хаддиш?
- Это один из миров Сауронлорда Ваакзаама.
- Я ничего не слышала о нем.
- Гептагон - это самое большое одиночное строение из возведенных где-либо на сферической поверхности судьбы. - Рибела хорошо разбиралась в таких вещах.
Повозка прогрохотала через огромные ворота - пятьдесят ярдов в ширину и сто ярдов в высоту. Ворота были открыты, но их охранял полк бесов, построенных поэскадронно на обеих сторонах. Большие светлокожие тролли стояли сразу за воротами как последняя линия защиты.
Это был город и крепость, город больших зданий, туннелей, проходов и тайных переходов, город, доведенную до отчаяния жизнь и энергию которого определяли великое богатство и угнетение.
Большие строения были общественными с настенной живописью на двухсотфутовых стенах. Мостовые кишели людьми со всего мира. Преобладающий цвет одежды был черным - цвет формы различных служб здешней власти. Но здесь были и посетители из Чардхи в своих шерстяных и твидовых костюмах, были и кассими в цветастых шелках, и темнокожие люди с южного континента Эйго, носившие белые и желтые джеллабы. Тут было даже несколько экзотических жителей южных морей с их сложными головными уборами и говорящими птицами. То здесь, то там останавливались экипажи, чтобы высадить богатых мужчин и женщин, одетых в меха и шелк, торговцев рабами со всех сторон света. Только им разрешалось носить мех в публичных зданиях Падмасы.
Караван прогрохотал по главной улице, ведущей к центру. По бокам улицы тянулись магазины, где были выставлены на продажу продукты и товары со всего мира.
От главной улицы начинались входы в коммерческие склады, где были расположены фирмы, занимающиеся оптовой продажей различных товаров. Из одного из них доносился назойливый шум жестяных работ. Из другого - нестройный шум торговли золотом и драгоценностями. Караван свернул в темный туннель, над входом в который висели изображения снопов пшеницы, позолоченные и сияющие. Они въехали на склад, где хранилось зерно и были сколочены стойла. Большие бункера заполняли сорго и кукуруза, которыми кормили животных в хозяйстве Четырехдольника. Полки и кормушки были забиты пшеницей, овсом, рисом, ячменем.
Пока грузчики расставляли свои повозки по местам, отряды рабов разгружали зерно и разносили его по складу.
Их повозка остановилась внутри амбара. Мышь соскочила на пол и юркнула вдоль стены к люку с разбитой решеткой. В ту же секунду она надежно укрылась в нем. Она огляделась, а затем на короткое время высунулась.
Еще через секунду крапивник влетел в люк. Какое-то время они сидели молча. Крапивник и мышь переглянулись. Они были внутри Квадрата.

Глава 44

В трех тысячах миль на восток от Падмасы, в Башне Ласточек в Андикванте собрался императорский Совет, чтобы выслушать новые донесения о положении в Аргонате.
Император Паскаль Итургио Денсен Астури за несколько недель после сообщения о начавшемся вторжении состарился. Его волосы поседели, он потерял в весе. В глазах появилась неуверенность. Он работал без отдыха, делая все, что мог, организуя отпор вторжению в Аргонат.
Валембра неоднократно просила императора отдохнуть. Его здоровье было более важным для Империи в этот момент, чем все, что случилось. Тем не менее сопротивление захватчикам постепенно набирало силу. Все двигалось недостаточно быстро, но двигалось. Даже погода благоприятствовала Империи, позволяя быстро перебрасывать войска. Даже мастер Гарск демонстрировал в своем департаменте чудеса организованности и везде поспевал.
И все же император корил себя за слепоту. Он так хотел послать большое посольство в Чардху, что не принял во внимание возможность нападения столь крупных сил врага.
Когда все собрались и пришла Ирена, Королева Океанов, председательствовавшая вместо Лессис из Вальмеса, император призвал генерала Гектора.
Гектор был очень огорчен. Положение в Аргонате становилось день ото дня все более опасным.
- Во-первых, начну с худшего. Мы ожидаем, что нападения на Арнейс уже не избежать. Первым должен пасть город Куджак.
- Мы еще сохранили надежду удержать перевал Высокий? - спросила Сезанна.
- Если вы вспомните о той громадной силе, которой обладает враг, и относительно небольшом отряде наших защитников, станет ясно: мы можем ожидать только наихудшего. Наши люди способны продержаться несколько дней, но как только враг бросит на них крупные силы, его преимущество станет неодолимым.
- Ах, только не это! - воскликнула Созанна. - У меня нет желания выслушивать бесконечные разговоры об ошибках и трагедиях. Сначала форт Редор, затем перевал Высокий!
- Тамошний гарнизон сильно деградировал за годы мирной жизни. Мы никогда даже не думали, что нападавшие в такой короткий срок смогут добраться до перевала. И, как следствие, мы оказались неспособными усилить границу достаточно быстро. Мы отстаем на шаг при каждом очередном ударе врага.
- Но разведка нас так хорошо информировала в прошлом... - Сезанна взглянула на то место за столом, которое обычно занимала Лессис.
Ирена из Алафа покраснела от гнева:
- Никто не может обвинять Службу Необычайного Провидения. Она совершает чудеса, снабжая нас информацией о врагах. На Службе Провидения не может лежать ответственность за снижение боеготовности в Кеноре или за то, что Кадейну позволили временно демобилизовать свой Второй легион.
Созанна покраснела, она была слишком честной, чтобы не покраснеть. Именно она любыми средствами поддерживала план императора. Она видела в нем достойное завершение своей карьеры - обратить новые силы против Великого Врага и, таким образом, элегантно уйти в отставку. Именно она постоянно добивалась дополнительного финансирования будущей экспедиции за счет бюджета легионов.
Все сидели" в молчании. За последнее время произошла масса провалов. Было отчего голове пойти кругом. Но мысль о Службе Необычайного Провидения неминуемо направляла их мысли и надежды на двух отсутствующих ведьм. Император на секунду сжал губы.
- Мы думаем об одном и том же, я знаю это. Где они? Благополучно ли все с ними? Смогут ли они добиться успеха?
Все закивали головами, и вновь мысли собравшихся обратились к западу. Лессис и Рибела отправились туда, в самое сердце вражеских сил.
Император поднял голову:
- Все, что я могу сказать, я уже говорил себе десять раз. Их задание кажется невозможным, но у этих двух всегда все кажется невозможным.
Генерал Гектор вежливо кашлянул:
- Если я могу продолжить, я объясню положение наших сил на данный момент. За последние сутки достигнут значительный прогресс. В Кадейне у нас был Первый легион, а теперь к ним присоединился и легион Красной Розы из Кунфшона. Уже в пути и скоро ожидается смешанный легион из резервистов Марнери, Би и Пеннара. Легион из Во сформирован и уже в пути. Полулегион добровольцев формируется в Минуэнде и в Кадейне. Легион Белой Розы из Кунфшона присоединится к ним в течение недели, вскоре в боевой готовности у нас будет семь легионов.
- А в это время враг разграбит Арнейс, - всхлипнула Сезанна.
Валембра протянула руку, чтобы утешить леди Созанну:
- Пока живут люди, можно восстановить и страну. К счастью, наш народ был предупрежден задолго до событий, и большинство успело благополучно бежать.
Сезанна не успокоилась:
- Сколько же еще пройдет времени, пока мы окажемся в силах встретиться с врагом на поле битвы и прекратить вторжение этой чумы?
Гектор вздохнул:
- Леди Сезанна должна понимать необходимость осторожности. Нам нужно переломить военные действия в нашу пользу, - он сделал приглашающий жест к карте на столе. Это была широкомасштабная карта центрального Арнейса. - Мы надеемся, что враг будет наступать по главной дороге к Кадейну. Город Куджак должен быть оставлен уже сейчас. Мы, без сомнения, не можем удержать его. Стены пришли в негодность уже полстолетия назад. Мы надеемся задержать врага напротив Фитоу и сконцентрировать наши силы. Со временем у нас там будет от тридцати до тридцати пяти тысяч солдат, этого достаточно, чтобы предпринять наступление.
- И все же такая огромная сила... - сказала Созанна.
- Бесов можно научить дисциплине только до известного предела. Перейдя этот предел, они воюют как неорганизованная толпа. С семью легионами мы сможем перейти в наступление, но мы должны быть осторожными. Командование армией принял генерал Феликс, и мы можем верить его словам. Он здравый человек с большим опытом военных действий.
- Мы, конечно, знаем, что враг его боится, - сказала Ирена. - Они покушались на его жизнь три дня назад. Попытка провалилась.
Сезанна посмотрела в глаза Ирены, отливавшие стальным блеском, и не в первый раз за эти дни почувствовала, что ей давно надо было удалиться от этого мира. У нее больше не было сил.

Глава 45

Все было кончено. Ворота разрушены, стены сломаны бесами. Защитники гарнизона или лежали на земле, или же обратились в беспорядочное бегство, подгоняемые багутской кавалерией.
Начал скапливаться туман, стекающий с темного лица гор.
Маг Трембоуд снова уселся в седло. Проклятый Лукаш, он опять повторил то же самое! Трембоуд разрывался между злобой на этого дурака и ликованием, что у него появилась очередная возможность обратить ярость Повелителей на генеральскую голову.
Трембоуд пришпорил коня и подъехал к месту, где генерал Лукаш сидел на коне напротив группы своих помощников.
- Генерал, я проверил укрепления, но там нет ни одного живого защитника. Бесы убили всех. Нет ни одного, чтобы допросить.
Лукаш пожал плечами:
- Мы продолжаем. Мы берем перевал и продолжаем.
- Вы что, не поняли? - в ярости заговорил Трембоуд. - Вы ничему не научились из того, что случилось до этого?
Речь шла о бойне в форте Редор, где были убиты все, включая старших офицеров, и Лукаш не сделал ничего, чтобы предотвратить их гибель. Некоторых замучили до смерти, поджаривая на медленно горевшем огне. Напрасно Трембоуд умолял генерала сохранить офицеров. Они были нужны Падмасе для допросов. Лукаш смеялся над ним и глотал виски из серебряной фляжки.
Трембоуд немедленно написал Администратору Гру-Дзеку, направив свое послание на запад с летучей рукх-мышью, прилетевшей к нему в сумерках за новостями. К следующему вечеру недовольство начальства дошло до генерала. Лукаш прочел свиток и побледнел: ОНИ недовольны потерей старших офицеров; это не должно повториться. Лукаш сник:
- Маг, ты что думаешь - можно удержать этих бесов? Подумай еще раз. Они же не люди. Скорее они похожи на диких зверей, только умнее.
- Генерал, вы командуете этими войсками. Вы вполне можете сохранить жизнь некоторым пленным, и тогда мы сможем узнать о том, что нас ждет впереди. Старшие офицеры могут оказаться особенно ценными. Вы могли бы многое узнать о расположении их войск по другую сторону гор.
- Это не имеет значения. Мы наступаем слишком быстро. Мы будем наступать вдоль побережья. И тогда у тебя будет много людей для допросов.
- Генерал, я научился понимать, что нельзя недооценивать наших врагов. Я научился также понимать, что самым мудрым решением является выполнение приказов Великих. Вы же идете против выраженных ими пожеланий.
Лукаш зажмурился. Что они знали о контроле над сотней тысяч бесов?
- Я говорил им, чтобы они убивали не всех, но трижды проклятые бесы выходят из-под контроля. Когда они чувствуют запах крови, они становятся как сумасшедшие.
Трембоуд услышал позади рычание и оглянулся. Несколько троллей дрались из-за человеческих трупов. Они скалили зубы, бросались друг на друга с поднятыми кулаками и разрывали тела на куски. Трембоуд почувствовал глубокое отвращение.
- Вы должны остановить это. Нельзя, чтобы тролли поедали людей.
По своей натуре Лукаш был мизантропом, придерживающимся самый крайних взглядов. В детстве над ним издевались родители, и с тех пор он хотел мстить всему миру.
- Пусть они едят что хотят. Нам нужно, чтобы тролли были довольны. Тогда они лучше дерутся.
- Но это вредит морали наших людей. Вы забываете, что мы зависим от людей, которые могут держать в руках этот армейский зоопарк.
Лукаш сделал каменное лицо. Трембоуд хорошо выучил это выражение. Лукаш не реагировал на его доводы.
- Генерал, - спокойным тоном произнес Трембоуд, - рукх-мышь летит этой ночью.
Еще один свиток отправится в Падмасу. Они будут недовольны своим слугой Лукашем. Возможно, что уже на следующую ночь рукх-мыши прикажут отвезти Лукаша в Падмасу. Такие вещи случались и раньше. Угроза была скрытой, но достаточно понятной.
Сдавленное рычание перехватило горло Лукаша, настолько сильно захотелось ему убить этого глупого мага, но он сдержался, отвернулся, большим усилием взял себя в руки и рявкнул приказ своим подчиненным.
Через минуту появились тролли-охранники, отбросившие монстров от кучи, в которую были свалены трупы врагов. Для троллей начали жарить лошадей; они могли приходить и пировать. Они хорошо сражались и теперь должны быть вознаграждены. В разочаровании, огрызаясь и ворча, тролли отступили.
Трембоуд смотрел, как они уходят. Он понимал, что тролли были необходимы, но он их не любил.
Лукаш, полузакрыв глаза, наблюдал за ним. Будь у него хоть малейшая возможность, он швырнул бы Трембоуда троллям на завтрак.
- Сильный зверь эта рукх-мышь, не так ли, генерал?
Лукаш грязно осклабился:
- Маг, ты будешь очень могущественен после покорения Аргоната.
- Я останусь скромным служителем Повелителей.
Лукаш кивнул. Загадочная улыбка растянула его дубленую кожу:
- Все хорошо, не так ли? Мы прорвались к ним в самую середину. Теперь мы начнем их убивать.
- Все идет очень хорошо, генерал, но все же нам нужны более полные разведывательные данные о том, что ждет впереди.
- Им не выстоять против нас! Мы раздавим их и сделаем гору из их черепов!
Трембоуд мрачно кивнул. Генерала очаровывала эта мысль. Трембоуд замечал, как росла его заносчивость, и подозревал, что Лукаш мечтает взять контроль над прибрежным Аргонатом в свои руки и тем самым сильно возвыситься. Он действовал как сошедший с ума человек. Сейчас Лукаш еще сдерживался. Он был на самом краю безумия. Он может перевалить через этот край.
Все еще поглощенный этими мыслями, Трембоуд подъехал к своему фургону, который был установлен на невысокой скале, сглаженной ветрами. Туман стал еще гуще. Мир погрузился в белую пелену. В фургоне маг подготовил свиток для летучей рукх-мыши. Послание было особым, от него очень многое зависело. Возможно, даже жизнь некоего мага.

Глава 46

Они не были одиноки. Стайки небольших птиц и грызунов жили в амбарах. Воробьи сновали между бункерами, тогда как крысы и мыши выбрали стенные перегородки.
Сотни кошек населяли помещение, держа более мелких обитателей в постоянном страхе. Команды бесов вместе с собаками, охотившимися за крысами, появлялись то здесь, то там. Чтобы избавиться от воробьев, они намазывали всякой дрянью места их скоплений и посылали мальчиков-рабов с трещотками, чтобы те лазали по стенам.
Гладкая черная величественная кошка крадущейся походкой совершала обход вдоль стен, прыгая через груды пустых мешков и бочек. Она собиралась проверить и этот люк.
Но мышь почувствовала еще более близкую опасность. Недалеко от люка обитали крысы, для которых прибывшие могли стать легкой добычей.
Над люком на высоте трех футов над полом было отверстие в кирпичной стене. Крапивник, чирикая, подлетел к нему. Мышь посмотрела на напарника и выскочила из люка. К счастью, кирпичи были с выступами, и для мыши не представляло трудности подняться. Она добралась до отверстия и нырнула туда. Крапивник тотчас же последовал за ней.
Но их заметили. Черная кошка прыжками двинулась к отверстию. Крапивник издал предупредительный писк, и оба маленьких животных, спасая свои жизни, нырнули в темноту. Кошачья лапа проникла в дыру, и когти заскребли по поверхности, на которой секунду назад сидела мышка. Кошка сдалась не скоро. Ее когти вновь и вновь царапали кирпичи, стремясь добраться до вкусной пищи. Несостоявшаяся добыча, однако, была в безопасности, двигаясь по узкой щели, образовавшейся из-за просевшей кирпичной кладки внешней стены. Внутренняя же стена была сложена из каменных плит, и проход между внутренней и внешней стенами постепенно расширялся.
Они остановились. Вокруг чем-то остро и неприятно пахло.
Мышь втянула воздух и заколебалась. Чувство первобытного страха охватило маленькую серую самочку. Они были на чьей-то территории.
Мгновение спустя послышался громкий предупреждающий писк, и большая темная мышь показалась из темноты. Это был самец, могучий самец в самом расцвете своих сил.
Тело, в которое вселилась Рибела, покорилось своему естеству - тогда как сама Рибела безуспешно пыталась пустить в ход колдовство. Самец покусывал мышь, взбирался на нее, затем снова покусывал, чтобы принудить к послушанию и покорности. Он был рад, что получил новое пополнение в свой гарем. Рибела скрипела зубами во время этого представления. Ведь она могла принять вид такого же большого самца! Но тогда ей пришлось бы принимать участие в схватках с другими самцами, чего она решила избежать и переселилась в самку. Теперь ей приходилось страдать за святое дело! Она заслуживала, чтобы ей поставили памятник на главной площади Андикванта.
Когда наконец самец ослабил хватку, она стряхнула его с себя. Он тяжело дышал, и глаза его горели яростью. Ведьма обрушила на него поток звуков высокой частоты, и колдовство как бы заморозило его на месте. Чары распались через несколько мгновений, поскольку заклинание создавалось второпях, но тут же последовала вторая магическая атака. На этот раз она удалась, и самец бессильно опустился на пол. Он едва мог шевелиться. Мышь Рибелы подошла ближе, и началась более сложная и продолжительная магическая процедура.
Между тем глаза крапивника привыкли к темноте. Он полетел вперед, разведывая путь и не приближаясь к большому самцу, который мог быть опасен, пока Рибела не закончит ворожбу.

Предыдущая страница 20 Следующая страница


21 Кристофер РАУЛИ

Краешком сознания Лессис благословила Рибелу. Колдовать в чужом образе, который ты принял, было неимоверно трудно. Это требовало профессионального совершенства. Рибела должна была использовать весьма ограниченную интеллектуальную мощь мозга мыши, чтобы не только заставить самца двигаться под ее полным контролем, но и продолжать удерживать власть над хозяйкой тела, что требовало постоянных усилий. Кроме этого, была дополнительная трудность в том, чтобы проговаривать заклинания с помощью голосового аппарата мыши. Действовать в полную мощь было невозможно. Это было все равно что писать музыку, используя половину нот. К счастью, Рибела владела всеми регистрами. Через три минуты она полностью околдовала большого самца.
К этому времени появились самки и младшее поколение. Мыши покрупнее подходили поближе, готовые атаковать незнакомку. Они были удивлены побитым видом самца и его осторожным поведением, это всегда было признаком тех, на кого магически воздействовали ведьмы.
Рибела ослабила контроль, и самец очнулся с явным облегчением. Он поднялся на напряженных ногах и разогнал своих самок обратно по норам.
Крапивник летел вперед, его глаза-бусинки вглядывались в темноту.
Им предстоял долгий путь, а времени у них было мало.
Подчиненный воле Рибелы самец двигался первым. Странная маленькая процессия тотчас начала свой путь, направляясь по темному извилистому проходу.
По дороге они проходили по территориям других мышей. Любой самец-пришелец должен был или драться, или подчиниться, если соперник оказывался заметно крупнее. В обоих случаях Рибела насылала на них свои чары, гипнотизировала или забирала с собой, особенно если самцы были в расцвете сил. По дороге их войско возросло до шестнадцати больших самцов, и тут им начали встречаться крысы.
Четверо из самцов-мышей были потеряны при первом же столкновении, пока Рибела не смогла взять под свой контроль первую крысу-самца.
Потом стало легче. Вскоре у нее набрался целый выводок крыс, и тогда она отпустила мышей.
Мышь и крапивник теперь шли вперед, сопровождаемые двенадцатью самцами-крысами впереди и десятью сзади. Они убили какую-то ласку, прогнали кота с его спального места за кучей сена в зернохранилище для лошадей и убедили молодого подростка-конюха, который засмотрелся на процессию, переходившую открытое пространство зернохранилища, что ему это привиделось. Парень тотчас же встал на колени и забормотал молитвы великому Атену, потому что был родом из далекого Кассима. В таком положении его и застал хозяин, который, ругаясь, выдрал мальчишку за безделье.
Постепенно лазутчики приблизились к центральному району Квадрата, громадному пустому пространству под открытым небом. В центре его находились скульптуры пяти титанов - самих Повелителей, изваянных в героическом стиле со строгими добрыми лицами. В них явно виделись боги. Херута Скаш Гцуг занимал центральное положение и держал посох с сияющей звездой.
Гцуг-Терва, он же Вануа Омега из религиозного культа, стоял рядом с Херутой плечом к плечу. Прад Ацоц, Гштунга и Прад Датсе располагались несколько позади.
Стайка маленьких животных забралась внутрь открытого люка на одной из сторон большой площади. В подземный город было только четыре входа, четыре лестницы, уходящих вниз и совершавших множество поворотов в твердой скальной породе. Заканчивались они в Залах Связей, откуда расходились четыре лабиринта Четырехдольника.
Лессис минуту рассматривала огромные статуи. Их создали, чтобы внушить чувство гордости и силы, чтобы наполнить подчиненных силой. Но она видела только звериную натуру и эгоизм. Как же они могли не замечать своей не правоты в том, что сделали? Безусловно, здесь присутствовал ум, поистине чудовищной мощности ум, но как же они могли использовать его так скверно? Лессис боролась с этим врагом в течение столетий, но никогда не могла понять причин, побуждающих его к уничтожению и искажению жизни. Гигантские статуи не открыли секрета. Эти умы остались непонятыми Лессис из Вальмеса.
Рибела отпустила большинство крыс. Теперь приходилось довольствоваться небольшой горсткой защитников. Наилучшей возможностью для спуска могли послужить тележки, которые перевозили еду и все необходимое в подземный город.
При входе на нижнюю площадку стояли отделения бесов под командой мрачных людей, с пристрастием проверявших все, что следовало мимо них.
Наступал вечер, и свет, проходивший через отверстие в потолке Квадрата, постепенно угасал, но интенсивность движения к Четырехдольнику не стихала. Разведчики терпеливо ждали, пока не стало совсем темно. Повозка, нагруженная чистыми свитками, перьями и штемпельными подушками, остановилась рядом с тем местом, где они прятались. Мышь и три крысы забрались на нее и спрятались. Секунду спустя к ним присоединился крапивник.
Они проникли в Четырехдольник.

Глава 47

Повозка спустилась до третьего уровня Залов Связей. Он представлял собой широкое огороженное пространство с потолком из полупрозрачного пурпурного стекла. Свет проходил через отверстия в потолке. Здесь, в связующем центре Четырехдольника, царило очень оживленное движение. Залы Связей соединяли четыре отдельные системы переходов, проспектов, залов и небольших помещений, которые вели вниз, к путанице природных пещер.
Повозка со свитками влилась в общий поток и замедлила движение. Они пересекли зал и выехали на широкий проспект. Теперь высокий потолок превратился в голую скалу, в которую были встроены светящиеся шары, каждый диаметром в сто футов.
По обе стороны проспекта шли фасады коммерческих предприятий, перемежаясь с офисами и административными зданиями. Мужчины и женщины, одетые в серые или черные одеяния, которые, казалось, были обязательны в Падмасе для всех, деловито шагали по тротуарам.
Между рядами зданий шли аллеи. Их повозка свернула на одну из аллей и остановилась возле обветшалого входа. Изношенные деревянные двери с шумом отворились, и появились три старых раба. Это была пародия на людей, их дух был сломлен давным-давно. Серые повязки прикрывали их чресла, на ногах были черные шлепанцы, и это, пожалуй, была вся их одежда. Старость избороздила их бледную кожу морщинами. Они начали перетаскивать груз.
Мышь и крысы перебрались через край повозки и вбежали в открытую дверь. Там внутри они обнаружили покинутые залы и пустые кабинеты. Мышь, сопровождаемая крысами, пробежалась по коридорам, заглядывая в каждую дверь. Крапивник летел впереди.
На стене одного из офисов они обнаружили карту Четырехдольника для посыльных. Пока крысы рыскали в округе, мышь и крапивник изучали карту. Обе они бегло говорили на языке Падмасы, особом языке, созданном с самого начала Повелителями, чтобы подчеркнуть величие их власти. Они выяснили, что находятся в северной доле на уровне три. Наиболее важные сведения они тотчас же запомнили.
Затем они двинулись дальше и достигли делового центра. В кабинетах сидели люди и работали со свитками. Иногда встречались и небольшие группы людей, собравшихся поболтать. Очень редко попадались женщины; по-видимому, в своей основе это был мир мужчин. Передвигаться в этих местах было сложным делом, пока они не обнаружили способ проникнуть в вентиляционные шахты. Установленные как в стенах, так и в полу системы с вертикальными шахтами, которые соединялись между собой через каждые пятьдесят футов, давали полный доступ ко всем частям комплекса. Воздух постоянно нагнетался каким-то неизвестным способом через все вентиляционные ходы. Покрытые металлическими решетками вентиляторы стояли в каждой комнате. Это был настоящий муравейник. Ведьмы чувствовали присутствие местных крыс, но старательно избегали приближаться к ним. В проходах встречались и хищники: какая-то разновидность миниатюрных кошек, населявших эти узкие переходы. Одна из них попыталась напасть, но вьюрок тут же атаковал, целясь в глаза, а следом подоспели две крупные крысы. Кошка отступила и скрылась в темноте.
Долгое время они бродили по бесконечным переходам. Тысячи людей трудились здесь во славу империи Повелителей. В некоторых кабинетах слышался постоянный шум голосов, в других царила мрачная тишина. Однажды они пересекли огромное помещение - офис писцов, где длинные скамьи и столы тянулись через все помещение, ряд за рядом. Здесь постоянно сновали рабы, поднося бумагу, чернила и свежие перья для целой армии пишущих. Другие люди, одетые в черное, уносили законченные бумаги.
Они продолжили свои исследования и поняли, что движутся в потолке над административными офисами. В одной из комнат продолжался спор. Они услышали голос могучего возчика, спорящего с толстяком, сидевшим за столом.
- На пятый уровень? Еще раз нет! Вы меня убиваете своими словами. Вы знаете, что там за движение. Это займет у меня часы и часы. Что бы они там внизу ни растили, они съедают больше, чем должны. И к тому же скверно пахнет. Я был там сегодня уже три раза. Полная телега кормовой свеклы, а еще телега зерна, а еще и овес. Мои лошади измучены. Вам надо было посылать Дизмо.
- Дизмо занят другим поручением.
- Ха! Мы оба знаем, что делает Дизмо. Он опять подлизывается к администратору.
- Это нас не касается. Груз должен быть доставлен, и вы это сделаете.
- Лошадь совершенно измучена.
- Вы получите потом новую лошадь на складе. У вас старая лошадь. Пришло время отправить ее на корм троллям.
- Прекрасно, запросите для меня новую лошадь. И вы полагаете, что я ее получу? Там, на складе, скажу я вам, все они воры. Они расстались с половиной лошадей, которых получили здесь. Наверно, продали их сразу хозяевам троллей.
Толстяк выругался:
- Вон отсюда, и организуйте перевоз, а иначе я действительно донесу на вас.
Немного, по обычаю, поворчав, возчик наконец покинул офис.
Над его головой мышь и крошечная птичка коротко переговорили и последовали за человеком по вентиляционным каналам.
Тот направился по коридору вниз и вышел через широкие двойные двери, охраняемые отделением из шести бесов со сторожевыми собаками.
Маленькие зверюшки, бегущие через вентиляционные системы, старались не упустить его. На внутренней стене комплекса офисов вентиляционный люк был закрыт стальной задвижкой.
Они поспешили вдоль стены, пронеслись к отверстию в середине потолка, затем обратно к стене, но и здесь наткнулись на заглушку.
Внизу они могли видеть через отверстие, что бесы задержали возчика у дверей и теперь обыскивали его, проверяя, нет ли украденных вещей. Здесь все уже привыкли к подобному обращению, и этот не был исключением. Он прислонился к стене и спокойно пережидал обыск.
Разведчики побежали назад к стене и на этот раз обнаружили, что решетка неплотно прикрыта с одного угла. Они сдвинули ее и спрыгнули с высоты в двенадцать футов на булыжники.
И оказались на широком уличном переходе, где иногда пробегали рикши, но больше не было никого. Невысокая лошадь стояла между оглоблями большой повозки.
Возчик взобрался на сиденье и щелкнул кнутом, после этого несколько маленьких грызунов прыжками пронеслись по камням и вспрыгнули на грохотавшую старую повозку, в которой легко можно было спрятаться.
Повозка покатила к складу, где были навалены целые горы высушенных стеблей кукурузы вместе с листьями и початками. Здесь ее нагрузили потеющие рабы так, что она прогнулась под тяжестью. Возчик подбодрил лошадь кнутом, и медленно-медленно они двинулись вперед. Их движение приостановилось, когда они опустились на широкий пандус, плавно уходящий вниз. Они оставляли Четырехдольник позади и входили в верхние Глубины.
Наконец повозка замерла у разгрузочного пролета. Появились рабы с вилами. Дыхание замерзало в холодном воздухе.
Крысы и мышь покинули повозку и поспешили перебежать к открытому дренажному люку. Они были уже на полпути к спасению, когда плотный серый терьер прыгнул, схватил самую последнюю крысу и разорвал пополам.
Остальные благополучно достигли люка, но терьер преследовал их по пятам. Когти собаки царапали камень над люком, и он ужасно лаял на испуганных крыс, бегущих вниз. Единственное, что спасло их, было то, что люк был частично закрыт, и собака не могла просунуть свою морду через слишком узкое для нее отверстие. В довершение неприятностей к первой собаке присоединилась вторая и тоже включилась в преследование.
Крапивник продолжал кружить над ними. Лай собак привлек внимание пары бесов с длинными шестами в руках, которые поспешили к люку.
Проход шел направо и заканчивался вертикальным спуском в бездонный колодец, из которого доносился сильный звериный запах.
Крапивник спикировал на одного из терьеров, целясь прямо в глаза. С отчаянным визгом тот отскочил в сторону и уставился на сумасшедшую птицу. Вторая собака залаяла еще яростнее. Бесы с шестами приближались.
Крапивник еще раз спикировал, но на этот раз собака заметила его, и ее челюсти щелкнули чересчур близко от маленького тельца. В зубах у собаки осталось перо от крыла, как входной билет в руках контролера. Крапивник взлетел над краем отверстия, пискнул, предупредив об опасности. Бесы с шестами для крыс все приближались.
Делать было нечего, и мышь, сопровождаемая крысами, прыгнула вниз. Терьеры тотчас же вытянули морды и залаяли, провожая взглядами падающих крыс, которые, пролетев восемьдесят футов, провалились в большую кучу кукурузных стеблей.
Крапивник слетел следом и присоединился к ним. Они зарылись и спрятались среди початков, которые одновременно умудрялись пожирать.
Воздух был наполнен зловонием. Разведчики оказались посреди стада коров. Команда взмокших от напряжения рабов убирала навоз на одном конце помещения, на другом конце были запертые ворота. Беглецы прошли сквозь ограждение, миновали проход, выложенный камнем, и вошли в помещение со стойлами для коров. В каждом стойле было по стельной корове.
К несчастью, в чреве этих бедных животных были не телята. Вместо них злая магия Повелителей заставила их вынашивать троллей. Каждая из этих несчастных буренок должна была умереть во время родов. Уже сейчас многие корчились в агонии, разрываемые громадными телами чудовищ.
Низкие печальные звуки доносились из стойл этого ужасного места, и Лессис чувствовала, что приходит в ярость. Именно эта жестокость Повелителей вызывала у нее ненависть, поддерживая и питая ее постоянное желание уничтожить их. То, что она своими глазами видела эти страдания и боль, вызвало в мягкой Лессис лютую злобу.
Разведчики проникли в экспериментальный блок, где коровы в различных стадиях беременности содержались в специальных стойлах. Мертвых коров, внутренности которых были вырваны во время родов, увозили на ручных тележках рабы.
Громкий крик боли прозвучал в воздухе, за ним последовали трубные звуки протестующего мычания. Затем последовало молчание. Лазутчики переглянулись. Потом последовали долгие рыдания, потрясшие стены. Сила звука явно превышала возможности обычной коровы.
Они двинулись на звук, скользя вдоль стен и обходя груды соломы. В одном месте они проскочили через отверстие в стене и оказались в мрачном помещении, где содержали уродцев, получившихся в результате неудачных экспериментов. Помещение было длинным, уставленным рядами клеток с большими и малыми существами. Многие из них были мертвыми, другие еще барахтались в лужах собственных испражнений. Лессис давно ненавидела Повелителей, но сейчас это чувство было как никогда сильным.
Лазутчики подошли к широкому проходу и воротам, охраняемым бесами в стальных ошейниках, утыканных шипами. Из-за ворот доносились крики, наполненные болью и мукой.
Мышь, которую по-прежнему сопровождали двое оставшихся самцов-крыс, быстро проскочила через проход, по которому рикша провозил какого-то офицера. Крапивник взлетел на повозку и, спрятавшись в ней, проскочил ворота.
Мышь и крысы нашли проход в дренажной системе пустого стойла. По другую сторону ворот к ним присоединился и крапивник.
Они продвигались вперед, пробираясь по соломенной подстилке и останавливаясь, чтобы полакомиться зерном, если они его находили. Когда было нужно, они взбирались на стены. Крапивник вовремя предупреждал о появлении кошек.
Наконец они нашли это. В стойле, чересчур маленьком для нее, самка мамонта рожала создание почти вдвое большего размера, чем ее собственные дети. Ее туловище сотрясали судороги, и она вопила от боли. Она умирала.
Военный врач, одетый в черное, с алой прошивкой на правом плече, прикладывал какой-то инструмент к ее боку и прислушивался.
Она издала еще один громкий трубный тоскливый звук, и уши ее судорожно задергались.
Человек отступил и щелкнул пальцами. Вперед выступили трое бесов с длинными шестами, на концах которых были укреплены ножи для разделки китов. Они распороли живот мамонта от грудной клетки до ануса. Кишки вывалились наружу одновременно с ее последним криком. Бесы с вагами в руках вышли вперед, чтобы вытащить то, что она произвела на свет. Оно шевелилось в потоках крови и жидкости. Бесы уже высвободили его конечности и взяли в руки резиновые молотки, чтобы их распрямить. Один из бесов ударил новорожденное существо острым концом ваги. Оно дернулось и вздохнуло. Другой наклонился над его головой и проткнул дырку в носу. Еще один продел медное кольцо через это отверстие. К кольцу была привязана цепь.
Бесы потянули, существо дернулось, забило конечностями и издало резкое мычание. Оно выпрямилось, а затем встало на ноги. Потом сделало несколько неуверенных шажков, в то время как бесы тянули его за цепь, прикрепленную к носу.
Лессис почувствовала ужас, глядя на размеры новорожденного урода. Это был громадный тролль, по меньшей мере пятнадцати футов ростом. Точнее, это было похоже на тролля. Он отличался от обычного примерно так же, как черный медведь отличается от гигантского бурого. Его ноги были массивны, голова похожа на голову громадной обезьяны, в огромном рту выдавались чудовищные зубы. Нос был толстым и напоминал бычью морду с близко посаженными маленькими глазками. “Это создание каким-то образом самостоятельно поднялось на свои громадные ноги, хотя весит тонны две”, - подумала мышь. Громадные челюсти открылись, и существо заревело от боли и шока, сопровождавших его появление на свет.
Рабы уже вонзили громадные крюки в шкуру мамонта, а бесы своими громадными лезвиями разрезали труп на подходящие по размерам куски, которые можно будет оттащить и использовать для пищи троллям. Кровь залила плиточный пол.
Мышь Рибелы перекинулась несколькими словами с крапивником:
- Я полагаю, что они весят по две тонны каждый, а в высоту примерно пятнадцать футов.
- Такие же большие, как драконы. Но могут ли они сражаться?
- Нам нужно побольше узнать о них. Какова их концепция?
- Они близко, я их чувствую. Такой вес трудно удержать физически.
- И их Мезомастеров тоже. Ты их чувствуешь?
- Но не так хорошо, как ты.
- Они под нами. Мезомастера постоянно следят, чтобы сюда никто не вторгся.
- Они в Первой Пропасти. Там, где создают нового Рока. Там же они и питаются. Нектар, мед и фрукты им доставляют в маленькую комнату.
- Ты знаешь где?
- К сожалению, нет. У нас никогда не было информанта, посвященного в такие секреты.
- Надо найти Первую Пропасть. Они должны быть там.

Глава 48

Лазутчики повернули назад и прошли по уже известной им тропинке через хорошо охраняемое помещение с мамонтами. Здесь их заметили остроглазые бесы. Терьеров спустили с поводков, и собаки бросились в погоню. Какое-то время разведчикам удавалось избегать терьеров, прячась под тюками сена или в промежутках между балками, но рано или поздно их должны были схватить.
Этот момент пришел, когда они оказались между тюками спрессованного сена, образующими своего рода колодец. Собаки были со всех сторон, а бесы начали разбрасывать один за другим тюки с сеном.
Спрятавшись наверху за высокими стропилами, крапивник мог только беспомощно смотреть на это, а бесы между тем уже подбирались к беглецам.
Крапивник заметил, что один из светящихся шаров свисал с потолка прямо над тюками. Он подлетел к выступу над шаром. Проволока, крепившая шар к потолку, была старой, но крапивник все равно не был настолько сильным, чтобы ее согнуть. Лессис сконцентрировалась и сделала страшное усилие, чтобы привести в действие заклинание разрушения. Воздействовать на проволоку изнутри - для крапивника было примерно то же, что одновременно продеть в игольное ушко десять тысяч нитей. Единственная возможность добиться успеха заключалась в том, чтобы использовать скорость работы мозга крапивника и сплетать заклинания во много раз быстрее, чем обычно.
Лессис из Вальмеса пришлось очень тяжело. Но, наверно, она была единственной среди живущих, кто мог справиться. Это потребовало сумасшедших усилий, безупречного и невероятно быстрого произношения, но она все сделала великолепно. Провод превратился в пыль. Крепление затрещало и подалось, светящийся шар полетел вниз и, пролетев двадцать футов до пола, взорвался с глухим звоном.
Оба беса и собаки взвизгнули от внезапного испуга и собрались вокруг упавшего шара. Это был магический светоносный шар, изготовленный в далеком городе Монжоне. Такие шары содержали воду, преобразованную странными джипами, населявшими Монжон. Вода из разбитого шара все еще светилась, но свет понемногу ослабевал, по мере того как вода сбегала по булыжникам и исчезала в дренажной системе.
Крысы и мышь бросились вдоль прохода, прижимаясь к стене, в отчаянных поисках щели, отверстия, сломанного люка - чего-нибудь. Увы, все было хорошо отремонтировано, не было даже щелки, куда могла бы проскользнуть маленькая мышка.
Бесы очнулись, когда увидели, что собаки внезапно сбежали. Терьеры, заметив крыс, неслись за ними и радостно лаяли. Бесы следовали за ними, захватив шесты и дубинки.
Крапивник слетел на дорогу наперерез собакам. Но они в погоне за крысами не обратили на него внимания. Он снова поднялся и полетел вперед.
Наконец крысы нашли щель в воротах из огромных бревен и тотчас же юркнули туда. Собаки остались на другой стороне ворот, скребя лапами и воя.
Мышь прошмыгнула в квадратное стойло, заваленное соломой и загаженное огромным количеством навоза. Затем чья-то гигантская фигура появилась из темноты угла. Она встала над мышью. Крысы разбежались, а мышь уставилась прямо в большие коричневые глаза.
Самец-мамонт приподнял свои огромные уши. Если бы у него все еще были бивни, он начал бы в изумлении рыть землю. К несчастью, те, кто поймал его, спилили и бивни, и теперь ему нечем было рыть землю или бить стену этого ненавистного места. Эта крошечная мышь очень заинтересовала его. Это было первое, что пробудило его интерес за долгое время. Он держался осторожно, чтобы не раздавить маленькое животное. В ней, несомненно, крылось нечто большее, нежели то, что видел глаз. Обычно мыши разбегались, как эти крысы, при его приближении.
Это был взрослый мамонт, уже переживший семнадцать лет. Он был в полном расцвете, молод, здоров и очень, очень силен. Он прислушался к странным тихим звукам, которые испускала мышь, смущая и интригуя его.
Его хобот от любопытства свернулся, затем опустился вниз. Мышь взобралась на кончик хобота, который изогнулся и поднял мышь поближе к глазам мамонта. Мышь не переставала пищать.
Бедный крапивник все никак не мог попасть в клетку. Он не находил достаточно широкого отверстия, чтобы проникнуть туда, а отверстие на уровне пола, которым воспользовались крысы, было перегорожено собаками. Затем подошли бесы. Они открыли большую дверь и впустили собак. Крапивник тотчас использовал представившуюся ему возможность.
Крысы предпочли мамонта собакам и жались вокруг гиганта. Он не глядел на них, его глаза были сфокусированы на крошечной мышке на конце хобота.
Это был мудрый самец. За семнадцать лет он стал отцом большого количества малышей. После долгих мрачных дней заключения он снова почувствовал себя личностью, самим собой. Это было приятно, потому что прошло много времени с тех пор, как он испытывал это чувство в последний раз. Казалось, он сидел здесь в заключении вечно. Хорошим было только то, что он постоянно требовался для случек с самками. Все остальное было плохо. Заключение, однообразная пища, вокруг - только камень и стены. Он жаждал вновь оказаться на свободе.
Терьеры чувствовали себя неудобно от близости мамонта. Он, правда, был на цепи, но цепь держала его только за одну ногу. Он мог двигаться по клетке. Терьеры же сходили с ума по этим двум крысам. Им до остервенения хотелось поймать их.
Через несколько секунд жажда убивать пересилила страх от соседства с мамонтом. Собаки бросились вперед.
Самец обратил на это внимание и быстро сменил положение. Громадная передняя нога опустилась на одного из терьеров, и от него остался только сдавленный визг. Второй пустился наутек, лая от ужаса.
Испуганные бесы отступили. Они стали звать смотрителя мамонтов. Но самец больше не двигался. Он стоял очень смирно, держа хоботом перед глазами что-то маленькое.
Матерый самец семнадцати лет продолжал вслушиваться в мысли, которые возникали у него в голове, пока мышь тихонько пищала, сидя на кончике хобота.
Это было необычно. Это было великолепно. Это было как прогулка по высокогорному лугу, покрытому новой роскошной травой. Это было то чувство теплой эйфории, которого он не испытывал с тех пор, как для него был утерян мир горных лугов и диких лесов.
Оказалось, что у него были друзья. Это были чудесные новости. Ему было плохо без друзей. Теперь эти новые друзья разобьют то, что привязано к его ноге. Он будет стоять тихо, очень тихо. Маленькие животные что-то сделают, чего он не может понять. Мамонтам был недоступен мир понятий. Потом, попозже он “взбунтуется”. Это было новое слово для него, но он его отчетливо понял. Его гнев был спрятан глубоко, но вскоре должен был выйти наружу.
Здесь будет какое-то сражение. Хорошо. Самец был к нему готов. Его сжигало желание наказать виновных за то, что они сделали с ним, он был рад предстоящей драке. Его хобот будет наносить удары, а ноги - топтать и топтать поверженные тела.
Крапивник слетел вниз, поближе к мыши. Он чувствовал, что она осуществляет какую-то напряженную деятельность. Рибела работала над очень мощными чарами, быстрые маленькие всплески мышиного писка возобновлялись каждые несколько секунд. Лессис послушала их и поняла. Рибела была величайшим практиком. Ей удалось установить взаимопонимание с мамонтом. Лессис задумалась, какой путь выбрала Рибела. Возможно, это будет способ Беллана, немного из Биррака, прямой переход к пост-объему, основанный на фантастически сложной каденции, способной удержать это построение? Или это будет классический путь с эффектом маски для замещения потерянного объема? Правда, мышь была не приспособлена к манипуляциям с объемом. Или это было уникальное творение Рибелы, созданное без помощи магических книг? Если кто и был способен на такое, это могла быть только Королева Мышей.
Какое-то облако напряжения образовалось вокруг мамонта, словно перед грозой в горячий влажный день. Оно росло и росло, и вдруг внезапно оно распалось, без звука, без яростной борьбы оно ушло.
Дело было сделано. Крошечные глазки мыши и крапивника встретились, и Лессис вздрогнула от разрушительного всплеска интеллекта, полыхнувшего из глаз напарницы. В этот момент любой понял бы, что перед ним не просто мышь. Этот всплеск энергии был подобен горящей лампе в пустой Вселенной.
Уже не впервые Лессис ощутила легкий страх перед Королевой Мышей. Рибела достигала тех уровней, на которых действовали сами Повелители.
Она поняла, что Мезомастера внизу должны почувствовать пульсацию свободной энергии и поднять тревогу. Но все-таки это был единственный всплеск, возможно, он останется незамеченным. Мезомастера почувствуют лишь взрыв одной звезды на уровне эзотерической энергии. Они не смогут засечь источник.
И все же было жаль, что теперь враги, по меньшей мере, предупреждены, что кто-то работает с высокой магией, чужой магией в пределах Падмасы. Теперь наблюдение станет более пристальным.
Мамонт стоял тихо, полностью одурманенный. Две крысы, которых вынудили преодолеть страх, пробрались через загаженную навозом солому и начали грызть манжету из толстой кожи, которая держала заднюю ногу самца.
Бесы и собаки находились вне клетки. Собаки перепугались, и было отчего. Мамонт ненавидел собак. Даже сильнее, чем бесов.
Подоспела подмога, с копьями в руках. Казалось, охрана твердо решила убить крыс.
Но в этот самый момент послышался звук горна и бой барабанов. Затем отозвались другие горны, призывая к вниманию. Барабаны гудели. Бесы в растерянности затоптались. Люди с тяжелым взглядом, те, кто управлял программой выращивания, вышли из двери в конце перехода. Что-то случилось, что-то очень важное.
Крапивник вылетел за ворота, чтобы узнать, что происходит, и скрылся за стропилами. Ощущалось чье-то присутствие, чье-то очень опасное присутствие, присутствие самого Повелителя.
Крапивник был ошеломлен этой неудачей. Мощные чары Рибелы были замечены одним из Повелителей! И тот, кто приближался сюда, мог быть только самым великим из пяти, первым и главным Повелителем пустоты Вануса, Херутой Скаш Гцугом.
Лессис погасила проекцию своей мысли почти целиком. Чары перевоплощения требовали мало энергии и не могли быть обнаружены в этом огромном помещении. И все же она попыталась не думать.
Рибела тоже приняла меры предосторожности, она скользнула вниз и скрылась в соломе. Самец спокойно жевал в своем углу. Крысы попрятались.
Теперь и Лессис и Рибела начали замечать признаки, внушавшие надежду. Атмосфера присутствия, которую они почувствовали, казалось, не была насыщена эмоциями, которых следовало ожидать, если бы их собирались захватить.
Через несколько секунд в голове Лессис возник яркий образ. Мысли Херуты пронизывали все вокруг. Он настолько привык проявлять свою власть, что не приглушал ничего. Самая обычная мысль выражалась с весомостью пирамиды; Образы замелькали в умах всех окружающих. Простые люди с трудом переживали эти ментальные взрывы. Часто они падали на колени, их опустошенный мозг не мог пережить шока.
Он пришел, он сам, во плоти, самый великий из Пяти, Повелитель пустоты Вануса, он пришел осмотреть клетки с мамонтами и расспросить Хозяина мамонтов. Эти вопросы были очень важны. План, разработанный самим Херутой, не полностью выполнялся. Почему производство великанов-людоедов не достигло положенного уровня? Хозяин мамонтов был выбран самим Херутой. Он все еще доверял своему выбору. Но великанов должно быть больше. Бесы у ворот клетки самца простерлись ниц, когда Повелителя несли мимо них в его кресле восемь сильных рабов, сгибающихся под этой тяжестью. Великий Повелитель был закован в блестящие стальные латы с золотым узором. Бесы не поднимались еще полминуты, после того как кресло уже скрылось из виду.
Прячась за балками стропил, крапивник последовал за Повелителем. Кресло внесли за двери офиса. Тотчас же возник молодой человек, могучий с виду, с длинными черными волосами. В знак покорности Великому он рухнул на колени.
Кресло плавно опустили на землю. Фигура в латах поднялась с сиденья и медленно сошла вниз. Когда она оказалась на полу, она решила пройтись - подобно любому смертному. Как они ни старались, в человеческом мире Повелителям приходилось жить как обычным людям. Они не могли переступить некоторые пределы, несмотря на все их ужасные силы.
Вместе с Хозяином мамонтов Херута осмотрел самку мамонта, а затем новорожденного великана, который учился ходить в маленькой клетке. Чудовищным младенцем руководили несколько бесов с загривками как у быков, вооруженные стрекалами и бичами. Они мучили большое животное, вызывая у него стойкое желание убивать.
Наверху перелетал с балки на балку крапивник.
- Они должны убивать сразу же после рождения, - холодно сказал Хозяин мамонтов. - Первое, чему они должны научиться, - это убивать. Тогда они всегда будут хотеть этого.
Хриплым и скрипучим голосом Великий ответил:
- Этот мир переполнен жизнью. Необходимо прореживать ее.
В клетку к юному великану втолкнули старого раба. Бесы выскользнули через маленькие запасные выходы.
Великан поковылял к рабу. Старик попятился, крича от ужаса. Великан шел на него и с внезапным ревом прыгнул и потянулся за добычей. Раб потерял контроль над мышцами живота. Он пытался увернуться, но, поскользнувшись на собственных испражнениях, упал. Затем великан схватил его за локоть, поднял вверх и встряхнул.
Тот закричал. Великан стал рвать его на части и бросать себе в рот.
- Весьма неплохо, - сказал Херута Скаш Гцуг.
Специальное отделение чрезвычайно сильных троллей-альбиносов прибыло, чтобы помочь бесам подчинить молодого великана. В руках у них были тяжелые дубины.
- После того как они убьют в первый раз, жизненно важно, чтобы мы переломили их и заставили подчиняться нашей власти.
С потолка упала сеть, надежно контролируемая руками бесов. Великан попытался разорвать ее, но тут тролли напали на него с дубинами, свалили на землю и начали учить послушанию.
- Очень хорошо, но выпуск продукции не достигает положенного.
Хозяин мамонтов смиренно закивал:
- Конечно, но у нас есть проблемы.
- Опишите их.
Хозяин мамонтов почувствовал, что у него пересох рот:
- Великаны, в сущности, находятся вне матки мамонта. Мы укладываем яйцо великана, как нам это предписано. Затем запускается самец. Мы знаем, что этот самец очень плодовит. Но яйцо великана начинает развиваться только спустя неделю. Потом у нас проблема с мертворожденными. Мы теряем одного из пяти и не знаем почему. Хуже того, мы теряем без всякой нужды самку мамонта, мы испытываем хронический недостаток самок.
- А что говорит отдел развития великанов?
- Они ругают самок. Они заявляют, что самок не кормят нужным образом? Или что они бесплодны.
Но главное - разработанный процесс не идет должным образом.
- Таким образом, вы обвиняете отдел развития великанов, не так ли? - спросил Великий зловещим тоном.
- Ну, я не могу обвинять самок. Их кормят кукурузой, люцерной, зерном; они больше ничего и не хотят.
- Мне не хотелось бы выслушивать извинения.
Хозяин мамонтов побледнел, но постарался не показать страха, который испытывал. Он пользовался расположением Великого и понимал, что немилость будет трудно перенести.
В этот момент пришло спасение. Сюда приближалась еще одна высокая особа, весьма важная, хотя и блекнущая несколько по сравнению с Повелителем Херутой Скаш Гцуг. Это был Мезомастер.
Все молчали, пока Мезомастер выбирался из своего высокого кресла и становился на колени перед Херутой Скаш Гцуг. Он сообщил, что в Падмасе зарегистрирована пульсация энергии необычной силы.
Пятерка объявила чрезвычайное совещание. Оно состоится во время вечернего нектара, который уже ожидает их.
Херута отпустил Хозяина мамонтов, дав указание сделать все необходимое для увеличения выпуска великанов. Затем он вернулся на свой трон, вызвав силу, медленно поднявшую его высокую особу в воздух и плавно переместившую его на сиденье, в объятия брони.
Да будут повергнуты в изумление все, кто видел мощь Повелителей! Вот так великая сила, высвобожденная ими, вознесет их к власти над всем миром. Наглядная демонстрация того, как, полностью покорив мир этот, они войдут в миры высших энергий. Пусть все смотрят на эту силу и трепещут, ибо они всего-навсего рабы.

Глава 49

Херута Скаш Гцуг опустился в Первую Пропасть, на самую большую глубину, где было холодно, всегда холодно. Воздух был ледяным - при циркуляции он проходил через пещеру, наполненную льдом, привезенным с далеких гор.
Крапивник следовал за креслом, держась поближе к земле на открытых площадках и стараясь двигаться короткими небольшими перелетами от одной точки к другой. Время от времени он чувствовал сканирующее поле, порождаемое Мезомастерами, но сознание крапивника было настолько незначительным, что его не замечали.
Херута вознесся в зал нектаров и экстрактов. Оркестранты, спрятанные с внутренней стороны, подышали на замерзшие пальцы и разразились счастливой торжественной музыкой. Возвышенно звучали струнные, одухотворенно пели горны, гремели ликующие цимбалы. Это было задумано для улучшения настроения Повелителя, что всегда и достигалось. Херута проплыл через каменный портал, а когда вошел, снял свой шлем.
Входной пролет остался открытым, но крапивник заколебался. Лессис была уверена, что открытый дверной пролет нельзя пересечь, не привлекая чьего-либо внимания. Ей нужен был какой-то способ попасть внутрь.
Она услышала приближающийся легкий шум шагов. Трехъярусный передвижной сервировочный столик толкала перед собой, приближаясь к двери, пара ослепленных рабов. На нем стояли блюда с вафлями и экстрактами, а также разнообразной сладкой выпечкой. Крапивник рискнул. Он пролетел под нижний ярус столика и спрятался между бутылочек сладких экстрактов.

Предыдущая страница 21 Следующая страница


Драконы войны 22

Сервировочный столик пересек входную дверь и проехал мимо невидимой охраны. Это был короткий темный переход, затем свет стал ярче: они въехали в зал нектаров и экстрактов.
Он был просторным, филигранной работы, изящного стиля, с элегантной обработкой деталей. Стены, потолок и даже пол были украшены чудными детальными изображениями регалий власти в пастельных, лавандовых, желтых, светло-голубых и розовых тонах. На стенах между вычурными регалиями власти висели картины самых значительных моментов из жизни пяти Великих Повелителей.
В центре стоял большой круглый стол из белого мрамора. На нем были расставлены бокалы с нектаром.
Все уже собрались, дожидаясь Херуту Скаш Гцуга. Они потягивали нектар через соломинки из платины и парили рядом со столом, демонстрируя свою мощь в левитации. Прад Ацоц был справа, Гштунга напротив, Прад Датсе слева и Гцуг-Терва рядом с ним. Херута не промолвил ни слова, пока не выпил свой нектар и не съел три вафли с экстрактом.
- Что случилось? - произнес он наконец. Последовало молчание. Оно затягивалось. Наконец заговорил Гцуг-Терва:
- Кто-то занимался магией внутри нашего периметра.
- Внутри нашего периметра? Они чересчур осмелели. Нам следует вновь вычистить свой дом. Заговоры всегда начинаются среди рабов. И все же, насколько я помню, мы занимались ликвидацией совсем недавно.
- Последний раз нам сопутствовал успех, но у наших врагов есть еще резервы. - Прад Датсе всегда без колебаний поддерживал Херуту Скаш Гцуга.
- Должно быть, это ведьма начала еще один заговор. Если так, то она зарвалась и вышла из игры. Мы будем искать везде, всюду, и высоко, и низко, пока мы ее не раскроем.
- Нам надо захватить ее живой, - сказал Прад Ацоц. - Такая ведьма может стать ключом к будущей победе.
- И мы все порадуемся на ее допросе, - произнес Гштунга.
Херута Скаш Гцуг согласился:
- Я полагаю, мы потратим время на самостоятельные поиски. Давайте соединимся на эзотерическом уровне и поищем эту ведьму.
Они кивнули, глаза, наполненные черным огнем, не мигали. Их сила была огромна.
Все сделали по глотку нектара, а затем привели себя в состояние транса Ниродхи, тогда как Гцуг-Терва бросал отдельные слова заговора темной силы. Подобно звезде, загоревшейся в космосе, их сознание распространилось вдоль эзотерических уровней. Пока это происходило, волна ужаса охватывала умы каждого живого существа в достаточно широких пределах. Все сразу поняли, что Великие чем-то заняты, все почувствовали прикосновение их чудовищного ума, который скользил мимо, вглядываясь, если его что-то интересовало, просматривая их самые тайные мысли.
Лессис была предупреждена, поэтому она опустошила сознание крапивника ниже уровня сна. Она молилась, чтобы не выдала себя Рибела.
Расширяющаяся мысль Повелителей охватила подземный город и даже Квадрат на более высоких уровнях.
Ничего. Они вновь прогнали волну мысли и вновь ничего не обнаружили. После нескольких проб, быстро сменяя один метод другим, перескакивая с физических уровней на эфирные, они сдались. На эзотерическом уровне в Падмасе ничего не было обнаружено. Они прервали свои поиски.
- Печально, - сказал Прад Ацоц.
Они выпили нектар и пожевали вафли, слегка сдобрив их экстрактом.
Тем временем по всей Падмасе мужчины и женщины, дрожа, возвращались к своим занятиям, пот холодил их лоб и подмышки. Подобные потрясения были ужасающи, но, к счастью, очень редки.
Мозг крапивника вновь был приведен в состояние бодрости небольшим толчком. Лессис была уверена, что ни ее, ни Рибелу не обнаружили. Она прислушалась к Пятерым, которые уже беседовали.
- Пусть Мезомастера продолжают свои поиски.
- Но Мезомастера уже сообщили о магии ведьм.
- Я чувствую, - сказал Гштунга. - Что-то произошло.
- Конечно, Гштунга. Если ты обнаружил что-то, значит, оно произошло. Ведьма должна оставить наш периметр.
- Или умереть от страха, - сказал Прад Датсе с каким-то звуком, который некоторые могли принять за смех, но большинство скорее подумало бы о скрипе мела по доске школьного учителя.
- Пусть Мезомастера возобновят свои усилия. Ничто не может скрыться от нашего поиска.
- Возможно, Прад Датсе прав, - сказал Гштунга, и все рассмеялись.
Херута Скаш Гцуг выразительно хмыкнул и этим вернул всех к молчанию.
- А теперь вернемся к вопросу об уровне выпуска великанов.
Глаза, пылавшие черным огнем, повернулись к нему.
- Вопрос заключается в качестве семени, которое поставляет отдел великанов.
- Всех, кто занимается внедрением чего-то нового, всегда ждут трудности. Так и здесь. Я предупреждал, что это может случиться.
- Здесь нет проблем, Гштунга, - сказал Гцуг-Терва. - Силы вторжения достаточно снабжены троллями класса великанов.
- А как идет вторжение? Мы не слышали новостей больше суток!
Воцарилось молчание. Затем заговорил Херута:
- Мы приблизились к критическому моменту быстрее, чем ожидалось. Враг сконцентрировался в месте, называемом Фитоу. Наши силы отвлечения начнут движение, чтобы сблизиться с ним через три дня.
- Как велики силы врага?
- Они наскребли все, что у них есть. Вероятно, тысяч сорок они смогут выставить.
- А наши силы отвлечения достаточно сильны?
- Генерал Лукаш уверяет меня, что враг в Фитоу пойдет на наш обман, и тогда наших сил отвлечения будет достаточно, чтобы задержать их в Фитоу.
- А наша первая армия двинется, как спланировано, на Марнери?
- Точно, мой добрый Прад Датсе. Мы застигнем Марнери буквально без обороны. Мы возьмем этот сказочный белый город на Ясном море. Затем мы продолжим наступление и возьмем Би, а после него - Пеннар. Три вражеских города одним ударом. Мы выложим гору из их черепов!
Крапивник содрогнулся.
- Берите сладости. Мне хочется пирожного с айвовым экстрактом.
- А мне - с медом.
Их разговор перешел на необходимость подкреплений. До сих пор продвижение было образцовым, но, когда имеешь дело с империей ведьм, очень важно не успокаиваться. Грядут новые бои. Ведьмы будут драться до конца, все время нанося удары. Постепенно, конечно, следует набраться смелости и построить большой флот, чтобы контролировать океаны, а затем они смогут захватить острова Кунфшона и разгромить ведьм и их рабов.
Лессис едва слышала последние фразы, ее мысли смешались. Самое страшное заключалось в том, что этот план мог оказаться успешным. Лессис знала, что любая армия Аргоната, которая состояла из семи легионов, была способна устоять в обороне. Но какими окажутся великаны в сражении с драконами? И если командующий такой армией не сообразит, что обманут силами отвлечения, тогда как другая армия идет на Марнери, Аргонату грозит полный разгром.
Но если командующий это достаточно быстро поймет, то такая армия смогла бы отступить к северу, временно оставив богатые провинции Аубинас, Лукул и Троат. Затем легионы отбросили бы армию отвлечения и перешли на перехват главных сил врага. Появилась бы возможность дать решающее сражение. Войско отвлечения могло быть более крупным, возможно, больше, чем армия со всеми своими легионами. Оказаться зажатыми между двумя вражескими армиями - это поставило бы под угрозу разгрома все их силы.
Это был блестящий план. Если бы великаны оказались полной неожиданностью для Аргоната, что вполне могло случиться, то командующий легионов легко мог растеряться. Пытаясь противостоять великанам, он сделал бы роковую ошибку и остался на месте.
Рабы выставляли на стол все новые бутылочки с экстрактами, чтобы можно было смачивать сладкие вафли. Крапивник увернулся от рук, затем подобрал несколько крошек от вафель, которые остались на тарелках.
Пятеро покинули помещение. Рабы вывезли сервировочный столик. Крапивник, которого никто не увидел, полетел в темноту Первой Пропасти.

Глава 50

Крапивник вернулся к клетке самца-мамонта. Ему пришлось ждать почти час, пока бесы не открыли ворота клетки и не принесли кукурузу для ее громадного обитателя.
Мамонт ел кукурузу, а крапивник принялся клевать насекомых и зерно. Бесы ушли. Из-под соломы появилась мышь.
Лессис передала все, что она слышала.
- У нас уже есть то, за чем мы пришли. Мы должны тотчас же возвращаться. Каждый день жизненно важен.
- А самец освобожден?
- Да. Манжета только видимость, она держится на нитке, он может порвать ее в любое время.
- Хорошо. Тогда мы готовы.
Матерый семнадцатилетний самец провел самые интересные часы своей жизни, прислушиваясь всем своим существом к мыслям-мечтам, нашептываемым мышью. Эти мысли наполняли его глубоким волнением. Где-то в глубине своего существа он трепетал. Ему обещали дать шанс, чтобы отомстить. Он вновь станет диким.
Тем не менее внешне он оставался тихим и мирно пережевывал кукурузу, думая о самых лучших временах, которые мог припомнить: радость от первой самки, дни, полные игр юности, его мать и семья в те времена, когда он был малышом.
Мышь сказала ему, что, когда придет время, то, что держит его ногу, разрушится, и он освободится. Это будет сигналом, и он сможет начать действовать.
Как только он окажется по ту сторону клетки, мышь поведет его. Она уверяла, что знает путь.
Ворота вновь открылись, на этот раз чтобы пропустить тележку для навоза, которую толкали рабы. Они разобрали свои лопаты и принялись за работу в клетке, осторожно обходя мамонта. В нормальных условиях он не был злым, но, когда имеешь дело с такими громадными, опасными зверями, нельзя быть самонадеянным.
Двери опять открылись, и бесы крикнули рабам, чтобы те поторопились.
Сразу никто не заметил, что спокойный самец освободился от цепи. Но в следующий миг он двинулся за тележкой с навозом и перевернул ее прямо на троих бесов. А миг спустя уже вышел из ворот. В его правом ухе сидела мышь, нашептывая сны о свободной жизни. Над ними летела маленькая птичка.
Опережая мамонта, покатилась волна перепуганных людей и бесов. На одном из перекрестков он схватился с группой бесов. Некоторых он передавил, других разбросал как тряпки, остальных оставил орущими от ужаса.
Он вломился в стойло и вырвал из стены цепи, чтобы освободить молодую самку. Вломился в другое, но уже ничем не мог помочь самке, которая умирала от тяжелых родов.
В гневе он помчался вдоль стойл, разбивая их ворота, и освободил еще двух самок, которые были только недавно оплодотворены, поэтому все еще сохраняли подвижность и были почти такими же разозленными, как и самец.
Появились люди с копьями. Мышь посоветовала мамонту вырывать секции деревянных стойл и размахивать ими как веткой. Это оказался неплохой способ защиты.
Люди начали бросать свои копья, но с большого расстояния, поэтому смогли нанести зверю только одну-единственную поверхностную рану. Вид выдранных из стойл дверей, которые летели на них, был устрашающим, люди повернулись и побежали.
Осатаневшие мамонты неслись вперед, разнося все на своем пути в зоне воспроизводства мамонтов.
Они разогнали охрану у ворот и убили дюжину бесов, глупо попавшихся на их пути.
На мамонтов обрушивались мечи, стрелы, копья, им наносили раны, но, казалось, они ничего не замечали. Это был рейд смерти, и громадными ногами и хоботами они мстили угнетателям за весь свой род.
Мышь вычислила, что тайный вход в более высокие Глубины был прорыт совсем недавно. Мамонты не могли быть спущены в Четырехдольник втайне, значит, должен существовать еще один вход сюда и, следовательно, отсюда.
Они достигли прохода, расширявшегося влево. Вправо же он уменьшался. Двери были темными, окна закрыты. Мышь сказала несколько слов на ухо мамонту. Зверь повернул направо, за ним последовали самки.
Толпа испуганных людей и бесов, несшихся впереди них, свернула вбок. Крапивник пролетел вперед. Там находились ворота, охраняемые десятком бесов и парой троллей-альбиносов.
Тролли попытались остановить мамонтов. Самец атаковал. Тролль взмахнул массивной дубиной. Самец дернулся, остановился, сделал обманное движение, вырвал хоботом дубину из больших рук тролля, опрокинул его и тяжело прошелся по телу. Самки сделали то же самое с другим, хотя тому удалось ударить одну из них дубиной. Несчастную добили копьями бесы, которых, в свою очередь, растоптал самец. Затем беглецы продолжили путь через ворота вверх по спирали перехода к следующим воротам.
Там была усиленная охрана и четыре тролля. Борьба шла дольше и более жестоко. Семнадцатилетний самец все же одержал победу, несмотря на то что не смог предотвратить несколько сильных ударов. В конце боя ему нанесли тяжелую рану. Еще одна из самок была повержена и умирала теперь, истыканная копьями. Но более молодая самка была жива и помогала ему. Матерый самец пошел вперед, и вместе они вышли на дневной свет и солнце, на свежий воздух из мрачного подземелья.
А враги все прибывали, великое множество врагов. Послышался стук копыт и крики багутских всадников, вооруженных арбалетами. Они открыли огонь по двум мамонтам, бегущим по открытому пространству. Хоть и не надолго, но огромные животные победили. Они взбунтовались, разбили свои цепи и бежали из ада, уготовленного им угнетателями. Хоботы сплелись вместе и остались в таком положении, даже когда туча стрел обрушилась на героев.
Две мили уже пробивалась мышь среди мха, а крапивник кружил над нею. Над ними было глубокое голубое небо, на котором нельзя было увидеть ни облачка.
Положение было ужасным, мышь чувствовала себя более уязвимой, чем даже внутри Четырехдольника. Ястребы могли наброситься на них в любую секунду.
Над ними скользнула тень. Они застыли. Мышь посмотрела наверх и приготовилась бежать. Над головою парил большой орел. Он взмахнул крыльями, снизился и приземлился на лишайник, посреди застывшего от холода луга.
Куика видел внезапное появление двух огромных мамонтов из пещеры, вырытой на восточной стороне возвышенности Падмасы. Это могло означать только одно.
И вот уже обессиленная мышь взобралась на шею орла, юркнула в кожаный мешочек и свернулась там. Крапивник уселся возле нее.
Орел поднялся в воздух и пролетел над местом смерти молодых мамонтов, которых окружала улюлюкающая толпа жадных до крови багутов. Когда орел поднялся выше, он был замечен одним из охранников Квадрата. Последовал рапорт.
В зале нектаров и экстрактов совещались Пятеро.
- Вышлите рукх-мышей, схватите этого орла, - сказал Херута Скаш Гцуг. - По возможности, живым, но если не получится, то и мертвым.

Глава 51

Час за часом армия Повелителей переходила через перевал Высокий. Дивизии бесов, полки троллей, бригады кавалерии, бесконечные вереницы повозок, широкая река людей, лошадей, чудовищ катилась через перевал вниз к прекрасным землям Аргоната.
Они передавали друг другу фляжки с черным зельем и жевали полоски сушеного мяса. Тысячи барабанов гремели, чтобы все двигалось в заданном ритме.
Командование заставляло войска двигаться десятимильными переходами, потом делало остановку и сверялось по картам. Генерал Лукаш уже давно понял, что точное знание, где находишься ты сам и где располагается противник, жизненно важно. С армией в три раза больше, чем та, которую он привел к победе при Бараше, он больше всего боялся потерять управление. Чтобы противостоять центробежным тенденциям столь громадного войска, он постоянно проверял его реальное состояние.
Одну из проблем порождали багуты. Хорошие наездники и способные разведчики, они обладали раздражающей привычкой ничего не сообщать о себе, пока не заберут всю добычу, какую только смогут. Лукаша постоянно беспокоила мысль, что его передовые части могут попасть в засаду. Он знал, что не вся королевская армия была перед ним. Легионы Аргоната славились тем, что были лучшими вооруженными силами в истории человечества. Лукаш уважал их репутацию.
Генерал сильно изменился. На протяжении буквально нескольких дней он растерял свои дикий задор и стал лишь тенью своего бывшего “я”. Трембоуд Новый следовал за генералом повсюду в настроении, близком к чистой созерцательности. Все шло прекрасно.
Громадная армия вытянулась от Верхнего Ально до узкого ущелья, сжимавшего в верхнем течении реку Лис. В Ально они проходили мимо пылающих селений все дальше в плодородные земли Арнейса. Холмы скрывались ряд за рядом в надвигавшемся тумане. Они проходили мимо зеленых полей, где вызревал летний урожай кукурузы, мимо виноградников, где наливался виноград; ячмень был также готов к уборке. В тридцати милях перед ними лежал большой город Куджак. Он был обнесен стенами, но укреплен не слишком хорошо. Если они используют троллей и тараны, ворота долго не продержатся.
А в семидесяти милях впереди раскинулся Кадейн, один из величайших городов Аргоната.
Трембоуд не мог сдержать себя и пел от радости. Небеса были голубыми, без единого облачка. Прекрасная страна - полосы небольших пшеничных полей и садов, опрятные каменные крытые соломой дома. Все созрело для грабежа!
Но главной причиной, почему Трембоуду хотелось петь, была перемена в генерале Лукаше. Две ночи тому назад неожиданно из Падмасы прилетела рукх-мышь. На своей спине чудовище привезло пассажира. Гостя трудно было назвать обычным, это был сам Мезомастер Вапул. Мезомастер тотчас же прошел в палатку к Лукашу. Он поднял генерала с постели и выгнал всех остальных. Те, кто осмелился предпринять попытку подслушивать, попали под влияние чар, которое проявлялось сначала легким звоном в ушах, а затем быстро перерастало в мучительный звон, который становился невыносимым. Требовалось полчаса или больше, чтобы он утих.
Когда Лукаш вышел, его дубленое лицо было очень бледным, глаза блуждали, а голос стал ровным, нейтральным и невыразительным.
Затем Вапул призвал Трембоуда и сообщил ему, что роль мага в предстоящей кампании должна возрасти. В задачу Трембоуда будет входить управление генералом и пересылка донесений Вапулу. Вапул был теперь верховным командующим, но Лукаш останется командующим действующей армией. Лукаш - хороший тактик, но в тех - довольно частых - случаях, когда он преувеличивает свои личные возможности, он становится неуправляемым. Значит, кто-то должен понемногу, по мере необходимости, поправлять генерала. Для этого и нужен был маг, а Вапул прибыл, чтобы осуществлять общее руководство.
Для ежедневного контроля над Лукашем Трембоуду был выдан маленький серебряный свисток. Один звук - и Лукаш трясся, шатался и тотчас же замолкал. Теперь все распоряжения Трембоуда моментально и беспрекословно выполнялись. Трембоуд праздно подумал, что было бы занятно научить Лукаша чистить ему обувь. Это было бы полезно как для Лукаша, так и для прекрасных мягких сапог Трембоуда для верховой езды. Но все же Трембоуд отдавал себе отчет в том, что Лукаш сейчас чрезвычайно занят. Возможно, позже найдется время и для сапог.
Вапул появлялся и исчезал верхом на летучей рукх-мыши с какого-то высокого холодного выступа, который он выбрал местом своего отдыха. Там он медитировал, чтобы достичь эзотерического уровня и установить связь с силами власти в Падмасе.
Начиная с этого момента, Трембоуд обнаружил, что жизнь - это радость. Великая армия двигалась по расписанию, подобно колоссальным игрушечным часам. Они врезались в центр проклятого Аргоната, как лезвие горячего ножа в масло. Завтра на рассвете они будут в Куджаке, а еще через пару дней в Фитоу. Славную добычу они, должно быть, захватят в Фитоу! Вряд ли где-то существовал городок богаче и красивее этого. А затем, после Фитоу, придет черед Тупину и прекрасной земле Пенгарден, а потом и самому Кадейну!
А после того как падет Кадейн и рухнут оставшиеся очаги сопротивления, он, Трембоуд, станет новым правителем великого города. Это была вдохновляющая мысль.
Генерал и маг спешились и принялись еще раз вместе сверять, как идет перемещение отдельных воинских частей. Подошли багуты в сопровождении нескольких наемников-кавалеристов с жестокими лицами. Цивилизованные наемники служили Падмасе с внушающим ужас профессионализмом, обретенным в непрекращающихся смертельных сражениях в Кассиме и Чардхе. Некоторые из этих людей воевали в победоносных армиях Примирившихся Штатов и творили чудовищные зверства задолго до того, как поступили на службу Падмасе. Сейчас они принесли Лукашу очень важные сведения.
Трембоуд внимательно слушал и следил, как генерал анализирует ситуацию.
Куджак был уже осажден, но требовалось еще более ужесточить осаду. В фермерских угодьях Эпи, Ально и Фенксе были захвачены большие запасы продуктов и пиши. Багутские разведчики проникли в предместье Анделайна, где заметили признаки того, что сопротивление врага усилится. Казалось, что они были намерены бороться за Фитоу.
Лукаш отдавал приказы, его штаб торопливо все записывал. Лукаш прочитывал их, запечатывал и тотчас же отсылал. Курьеры торопливо скакали по всем направлениям. Гигантское войско начало выполнять решающие маневры. Большие сюрпризы ожидали врагов!

Глава 52

В центральной части болотистой долины Каленса положение было близко к катастрофическому. Капитан Идс уже использовал все известные ему приемы, чтобы довести до максимума эффективность своего маленького отряда и замедлить наступление пяти тысяч бесов, но все когда-то кончается. Вот уже несколько недель люди и драконы во всех направлениях пересекали болотистую равнину, лежащую вблизи озера Ваттель. Они устраивали засады, нападали на пикеты врага, откладывали отступление до последнего момента, а затем отступали и отступали. Всегда. Все: солдаты, драконы и дракониры - впали в состояние отупения. Они шли по серой внутренней долине к далекому недостижимому горизонту. Их глаза уже почти не видели света, но они все шли, а когда было нужно, сражались.
Капитан Идс был хорошим воином. Он и его офицеры совершали чудеса тактического планирования. Отряд провел уже десятки мелких схваток, и все же потери были незначительны, каких-то пять кавалеристов-талионцев, четыре лучника и десять легионеров. Еще было несколько ходячих раненых, которые шли впереди вместе с беженцами. Число боеспособных драконов уменьшилось на три. Двое могли идти, но были не способны сражаться, хотя Антер собирался вскоре вернуться в строй. Тенебрак был близок к смерти, его отослали на большой лодке вверх по течению. Самого Идса зацепила стрела, к счастью, не отравленная. Рану смазали мазью Старый Сугустус, хирург наложил десять швов, и теперь капитан быстро поправлялся.
Но все, что проделали легионеры, было недостаточно. Враг шел за ними по пятам, а колонна беженцев впереди еле ползла. На южной стороне озера Ваттель все пути сливались в один-единственный тракт. Враг наседал с еще большей силой, чем прежде, чувствуя, что появилась возможность добраться наконец до беженцев, которые все сгрудились на единственной дороге.
Хуже быть не могло. Идс уже использовал все возможности маневра, беженцы полностью выдохлись. Десять дней и ночей форсированного марша погубило уже пятнадцать процентов неприспособленных к таким условиям людей. Остальные механически и медленно переставляли ноги.
Это не была обетованная земля.
Река Каленс в своем среднем течении текла в мягких почвах. Она впадала в спокойное озеро Ваттель, которое по форме напоминало боб, двадцать миль в длину и шесть-семь миль в ширину. На южной стороне озеро совсем близко подходило к подножию холмов Ваттель Бека. Дорога здесь проходила между озером и холмами. Именно здесь скопилась вся медленно двигающаяся масса беженцев.
Идс поехал, чтобы посовещаться с капитаном Ретинером из легкой кавалерии Талиона. Ретинер и командир эскадрона Кроэл уже ждали его. Солдаты были еще способны сражаться, но их лошади были истощены, а многие ранены. И все же они перемещались взад и вперед вдоль линии врагов, беспокоя багутов и держа их на расстоянии от колонны беженцев.
Идс и Ретинер уже знали, что несчастья не избежать.
- Нас разгромят, если мы будем сражаться одной колонной. Они бросят на нас все свои силы. Драконы выдохнутся, и враг прорвется.
Идс предложил отчаянный план. Он вызвал командира эскадрона Таррента, и когда Таррент прибыл, быстро изложил свой план.
- Драконы на грани изнеможения, сэр. Я не знаю.
- Я знаю, что они устали, командир Таррент. Мы все устали. Но если мы не сможем замедлить продвижение врага, мы все вскоре будем мертвы.
Таррент кивнул:
- Да, сэр, конечно...
Таким образом, самых стойких драконов - Базила Хвостолома, Альсебру, Влока и Пурпурно-Зеленого, у которого теперь ноги были как стальные, и жаловался он меньше, чем обычно, - отправили на крутые склоны Бека, в густые кустарники, где так легко прятаться и так трудно передвигаться.
Виверны стали экспертами по устройству засад, недаром они были хищниками. Они уже много раз умудрялись нападать на багутов и возникать внезапно прямо посреди скопища бесов, вызывая общую панику и значительные потери.
Враг изменил тактику, и в последнее время в передовых частях начали встречаться новые соединения. Драконы обнаружили, что им все чаще приходится сталкиваться во время вылазок с отделениями троллей.
Идс и Ретинер решили, что направят пятьдесят кавалеристов Талиона для совершения диверсий против багутской конницы. Идс надеялся выманить колонну багутов вперед и отрезать от основных сил. Затем должны ударить драконы и сбросить противника в озеро.
Это был излюбленный стиль Идса - использовать одиночные атаки. Багуты уже несколько раз попадались в его ловушки. Научились ли они осторожности?
Драконы карабкались вверх по склону. Наверху над деревьями нависали массивные валуны, которые скатились в незапамятные времена с вершины Бека.
Драконы расположились среди валунов, замаскировавшись кто как мог. Дракониры обследовали местность - насколько это можно было сделать в зарослях кустарника.
Они ждали в напряжении и беспокойстве, а главное - очень усталые. Солнце стояло высоко в небе, и его лучи, прорываясь сквозь деревья, расцвечивали узорами огромных зверей. Те сидели настолько тихо, что их можно было принять за ряд больших валунов. Но вдруг повернется длинная шея, обозначится голова большого дракона, блеснут большие черные глаза...
- Когда-нибудь это все кончится, мы будем попивать пиво, вспоминать и смеяться над всем этим, - начал Базил Хвостолом.
- Не очень-то я верю, что когда-нибудь захочу посмеяться над этими нашими злоключениями, - возразила Альсебра.
- А я буду спать целую неделю, - сказал Влок.
- А мне хочется убивать бесов, - отозвался Пурпурно-Зеленый.
- Что ж, если дело дойдет до этого, и я не прочь, - согласилась Альсебра. - Мне просто хотелось бы поспать несколько дней до того, как я буду их снова убивать.
- Внизу тролль, - прошипел Пурпурно-Зеленый. - Я уже его чую.
Это сообщение заставило всех понюхать воздух.
- Не знаю, - сказал Базил. Пурпурно-Зеленый претендовал на то, что у него самый чувствительный нос, и с пренебрежением относился к носам бескрылых вивернов. Базил долго отказывался ему верить, но постепенно все-таки начинал соглашаться.
- Клянусь древними богами Драконьего гнезда, я ничего не чую, но если напрячься, то, кажется, чую небольшую лошадь.
- У летающих драконов чувство обоняния более развито, чем у вас, - констатировал Пурпурно-Зеленый. - Я могу учуять лошадь на большом расстоянии. И мамонтов тоже. Мамонт, доложу я вам, великолепная жратва. Сейчас же я чую только бесов и троллей.
- Сколько троллей? - спросил Влок.
- Не знаю. Наверно, много.
- Сражаться с троллями каждый день - работа тяжелая, - сказал Влок.
- Мои руки достаточно утомились, - пробормотала Альсебра.
- Проблема в том, что беженцы идут медленней. Это означает, что тролли могут на них напасть.
- Проклятые тролли! Кажется, что они становятся сильнее с каждым разом.
- Мне представляется, что это новое поколение, - сказал Влок.
- Это как тролли-меченосцы под Туммуз Оргмеином, - заявил Базил. - С ними проблема была в том, что они двигались слишком быстро. Они были достаточно умны, чтобы использовать меч, но недостаточно умны, чтобы использовать его хорошо.
Послышался свист.
- Это Мануэль. Пора идти.
Они привстали, обнажили мечи.
Серебряный звук горнов раздался внизу между деревьями. Кавалеристы Талиона выполнили свою задачу по отвлечению неприятеля, подняли столько шума, сколько вообще могли.
Драконы услышали этот шум, спускаясь в лес. Впереди гремели тяжелые медные рога. Поднялся крик. Затем еще горны и еще крики возвестили, что лес полон врагов. Трубы конницы Талиона возвестили отход. Одновременно Таррент задул в свой рожок, командуя драконам спускаться вниз сквозь заросли.
Солдаты по-прежнему шумели вдоль дороги. К ним лавиной устремились вопящие багуты с обнаженными клинками.
Драконы приостановились. Последуют ли бесы за багутами, возбужденные запахом близкой колонны беженцев? Это был самый важный и опасный момент в плане Идса.
Внезапно на левом фланге драконов взвыли сотни тяжелых рогов. За ревом труб и грохотом барабанов можно было различить резкие крики бесов и рокот троллей.
- Сюда идет вся их армия, они обогнали нас.
- Я чую троллей, они уже очень близко.
- Что мы будем делать? - спросил Влок.
- Это хороший вопрос, - прокомментировал Пурпурно-Зеленый.
Драконы посмотрели на командира эскадрона. Таррент с беспокойством скосил глаза налево.
Бесчисленная орава бесов шла по дороге мимо маленького отряда, острые копья сверкали над уродливыми головами. Но атаковать теперь, когда большое войско находилось совсем рядом, было бы самоубийством.
- Вернемся туда, где мы прятались, - предложил Релкин. - Ну, туда, где валуны. Мы скатим их вниз. Это займет их на некоторое время.

Предыдущая страница 22 Следующая страница


23 Кристофер РАУЛИ

Драконы и дракониры не стали ждать согласия Таррента. Они повернули и начали карабкаться на крутой склон Бека. Невидимая линия отделяла нижнюю часть склона, поросшую зрелыми деревьями, от верхней, где были заросли кустарника и молодые деревья. Отряд Таррента вновь очутился среди беспорядочных груд валунов.
Там внизу все еще пели рога и гремели барабаны. Дракониры полезли на валуны в поисках тех, которые проще всего скатить вниз.
- Это самый хороший, - воскликнул Свейн, указывая на почти цилиндрический кусок скалы, лежащий поверх другого обломка. Каждый из них был в пять футов ширины и даже больше.
- Наконец-то я могу согласиться с тобой, - сказал Мануэль.
Релкин тоже нашел камень:
- А вот еще один подходящий. А эти два просто готовы для сброса.
Драконы уперлись передними лапами в скалу, подсели и напрягли свои огромные мышцы. Затем разом выпрямились, и скала покатилась вниз, к дороге, пробиваясь между деревьями.
Бой барабанов прекратился как по мановению волшебного жезла. Звук трубы захлебнулся. Поднялись вопли, которые нарастали по мере продвижения валуна.
Теперь драконы собрались возле камня, который нашел Релкин.
Он был еще более неровным, в диаметре достигал шести футов и покоился на двух плоских камнях.
И еще раз драконы присели, приподняли обломок на дюйм или два и сдвинули. Он со скрипом сполз с камней, легко покатился вниз по голому склону холма и врезался в заросли кустов на нижнем склоне, съезжая к дороге. Вопли усилились.
- Правильно попал, - вскричал Мануэль, - думаю, что мы нашли для них хороший подарок.

Глава 53

День тянулся медленно. Вокруг были враги, и их крохотный отряд был вынужден отступить, даже не успев сбросить все подходящие валуны. Стрелы падали так плотно и часто, что отступление было неизбежным. Дракониры десятками вытаскивали стрелы из драконьих шкур и джобогинов.
Для спасения оставался лишь один путь, путь наверх.
Драконы оторвали кусок скалы - треугольный зубец почти тридцати футов в длину - и спустили его вниз. Сначала он катился медленно, затем заскользил быстрее, набирая скорость, и врезался в середину толпы врагов. Увидев, как попадали сбитые им тролли, дракониры прокричали нестройное тихое “ура”. Драконы посмотрели друг на друга и пожали плечами. Парни всегда находят причину пошуметь, такова уж их природа.
Внезапно над головами снова засвистели стрелы. Слева загудели тяжелые рога. Проклятые бесы опять заходили с флангов. Все повторялось. Надо было уходить.
Позади склон Ваттель Бека прерывался узким отвесным каньоном, который проходил зигзагами между двумя вершинами - сумасшедшей крутизны выступами, которые выделялись из горного массива Бека. Именно к ним и потащились драконы, тогда как дракониры прикрывали их отход дождем стрел из своих скорострельных кунфшонских арбалетов.
Драконы достигли вершины и позвали дракониров. Парни бегом устремились вверх, обгоняя ревущих бесов, которые заполонили все вокруг. Бесами командовали люди.
Дожидаясь своих мальчиков, драконы нашли два валуна подходящих размеров и приготовили их к сбросу. Первый валун раздавил десяток бесов. А едва на краю скалы показался второй, нападающие опрометью бросились вниз. Напрасно предводители лупили их бичами, даже пускали вход мечи. Бесов охватила паника, их уже ничем нельзя было остановить.
Мануэль, который проявил себя как хороший стрелок, долго целился и застрелил одного из офицеров. Остальные отступили, громко ругаясь. Дракониры испустили еще один победный клич.
Враг снова отхлынул к подножию стены крутого маленького каньона. Теперь они вынуждены будут взбираться по противоположной его стороне, а там одна огромная скала громоздилась на другую. Врагам понадобятся часы и часы, пока они смогут достичь вершины Бека.
Тем временем Пурпурно-Зеленый подкатил еще один кусок скалы порядочных размеров. Базил и Альсебра трудились над обломками поменьше, но более удобными. Они готовили их про запас.
Однако теперь они могли двигаться только вниз. Скала оказалась примерно двадцати-тридцати футов высотой и образовывала своего рода каменную чашу, в которой летали надоедливые мухи. Драконы поняли, что оказались в ловушке. Настроение упало.
- Мы не можем спускаться.
- Черт, я уже голоден.
- Когда мы очень проголодаемся, нам придется сойти вниз и съесть тролля.
- Глупый ты, дикарь, - фыркнула Альсебра. - Мы сойдем вниз, и тролли съедят нас. Там их целая сотня, ждут не дождутся.
- Но сначала мы спустим туда большой кусок скалы. Тогда их останется немного. Послушай, давай ты пойдешь вперед, а пока они тебя едят, мы обмозгуем, как нам отсюда выбраться.
Командир эскадрона Таррент почувствовал необходимость ободрить своих подчиненных. Он подходил к каждому дракону и говорил одно и то же:
- Не беспокойся. Мы все придумаем. Когда он обошел всех, вернулся и сел, чтобы поразмыслить, что же тут можно придумать, драконы зашептались:
- Дело выглядит так, будто мы уже...
- Клянусь древними богам Драконьего гнезда, никогда не думал, что закончу подобным образом.
- Не знаю, может, мы сумеем забраться на эту скалу, - сказала Альсебра.
- Не думаю, - ответил Влок.
Базил Хвостолом поразмыслил над словами Альсебры, повернулся и начал всматриваться в скалу над ними. Она была не очень высокая, местами только двадцать футов, но крутая, практически отвесная. И на ней не было видно никаких заметных выемок, достаточных больших для лап драконов.
- Нет, - заключил он, - не думаю. Альсебра пожала плечами.
- Возможно, ты прав, - согласилась она. Пурпурно-Зеленый вот уже не первый раз завел жалобы на свое решение служить в легионах. У Базила не хватило духу спорить с ним об этом. Таррент встал и повернулся к драконирам:
- Кто из вас лучший скалолаз? Все потупились, взгляды некоторых обратились к Релкину.
- Релкин, кто же еще? - сказал Брайон.
- Прекрасно, Релкин, вам поручается задание. Кого возьмете с собой?
- Свейн вполне подходит, - сказал Релкин. Свейн слегка надулся от гордости, что его имя прозвучало в таких тяжелых условиях. Несмотря на все свое важничанье, Свейн был очень чуток к оценкам Релкина.
- Прекрасно, я сразу решаю обе свои проблемы. Вы оба подниметесь на эту скалу и разведаете, есть ли отсюда какой-нибудь выход.
- Да, сэр, - сказал Свейн.
Релкин кивнул.
Итак, что представляет собой эта стена. Скальные породы и окаменевшая грязь. Плюс кое-какие выемки и несколько хороших глубоких боковых трещин. Для Релкина, который провел свое детство среди утесов Голубого Камня, это был нетрудный подъем. Для Свейна, который лазил по скалам Сеанта всю свою жизнь, он также был вполне доступен. Вскоре мальчики добрались до верхнего выступа. Он был таким же узким, как и тот выступ внизу, на котором остались драконы. Но здесь на поверхности скалы было много трещин, а одна их них представляла собой довольно широкую расщелину, по которой можно было взобраться дальше. Они поднялись примерно на тридцать футов и попали на более просторную плоскую площадку.
Еще более крутая скалистая стена нависла над ними.
Релкин повернулся, чтобы осмотреться, и лицом к лицу столкнулся с двумя молодыми, поразительно красивыми девушками.
Девушки были так же удивлены появлением незнакомцев, как те - встречей с девушками. Обе носили накидки из шкур оленя, мокасины и грубые кожаные рубашки. У обеих было оружие. Их кожа обветрилась на солнце и воздухе, светлые волосы, выгоревшие на солнце, развевались у них за спиной.
- Клянусь дыханием, - пробормотал Свейн. Та, что слева, тоненькая и стройная, вскинула лук.
- Кто вы? - спросила она на языке верио, но с сильным акцентом.
Другая девушка выхватила из ножен маленький меч. Они явно привыкли пользоваться своим оружием.
Свейн попытался подтянуть свой арбалет, свисающий на веревке с руки. Девушка была готова стрелять.
- Замри, Свейн, не шевелись, если не хочешь здесь умереть.
Свейн со злым лицом повернулся к девушке, но не двинулся. Релкин был прав. Секунда ожидания показалась всем долгой. Стрела не вылетела из лука.
Релкин обратился к девушке:
- Дракониры Релкин и Свейн из Сто девятого эскадрона драконов Марнери к вашим услугам, молодая леди, - он отдал честь, но воздержался от вопроса, что делают здесь юные женщины, такие красивые, когда совсем рядом неприятельское войско бесов.
- Я думал, что беженцы идут впереди нас, Релкин.
- Так оно и есть, Свейн, но я полагаю, что они не оттуда.
- Тогда кто же они, во имя дыхания?
- Проклятие! О ком вы говорите? - резко спросила девушка с луком.
- Прошу прощения, молодая мисс, но мы говорим о вас, - сказал Релкин и шагнул вперед. Стрела двинулась, чтобы не потерять цель. Это была стрела охотника, длинная, с острым стальным наконечником, и с такого расстояния она легко прошила бы парня насквозь. Он надеялся, что девушка не выстрелит.
Вторая, более плотного телосложения, подошла поближе, все еще держа меч наготове, и пристально посмотрела на чужаков.
- Это дракониры! - объявила она. - Я узнаю их форму.
- Все это прекрасно, Сильва, но что они здесь делают?
- Что вы здесь делаете? - спросила девушка с мечом.
Релкин вздохнул:
- Возможно, вы этого не знаете, но прямо под вами в долине находится армия врага.
- Это так, девушки, - поддержал Свейн. - Пять тысяч бесов или больше. Возможно, сотня троллей. И они поднимаются этим путем. Вам нужно уходить.
- Конечно, нас здесь скоро не будет. Я Эйлса, дочь Ранара. А это моя подруга Сильва Гейсга. Мы ведем разведку вот уже несколько дней.
- Вы - разведчики? - переспросил Релкин, все еще не веря, что женщины будут так рисковать, рискуя столкнуться с подобными врагами.
- Ну... - в первый раз девушка с луком, кажется, заговорила менее властно. - Не официально.
- Тогда зачем вы здесь? Вражеская армия там внизу - это армия бесов и троллей. Они захватят вас как племенных курочек.
Релкин видел вещи и похуже в Туммуз Оргмеине.
- Они никогда не схватят Эйлсу, дочь Ранара, - фыркнула девушка, опуская лук и убирая стрелу в колчан.
Вторая девушка вложила меч в ножны:
- Вы - дракониры?
- Да, мисс.
- Где же тогда драконы?
- Внизу. Мы поднялись по узкой небольшой тропе и оказались в западне. Драконы не могут лазить по скалам, а враг находится внизу, у расщелины, откуда мы начали подъем.
- А драконам не подняться на скалу?
- Они слишком большие и слишком тяжелые.
- Понимаю, - Сильва встала и подошла к Эйлсе, которая резко качнула головой.
- Извините за мой вопрос, мисс, но кому нужна ваша разведка? - спросил Релкин. Эйлса, дочь Ранара, фыркнула:
- Клану Ваттель, конечно. Вы находитесь на его землях.
Вторая девушка, пытаясь смягчить высокомерие Эйлсы, вступила в разговор:
- Клан Ваттель владеет всеми землями на этой стороне реки от озера до высот Огненной скалы.
Все, что Релкин знал о клане Ваттель, было почерпнуто из обрывков слухов. Обычный клан жителей гор, только большой. Они жили здесь с начала времен.
Заговорил Свейн:
- Не поймите меня не правильно, мисс, но я бы хотел вытащить сейчас свой арбалет, если вы не возражаете. Он подвешен на веревке, если вы понимаете, что я имею в виду..
Эйлса нетерпеливо кивнула:
- Поднимайте, но положите там, где я его могу видеть.
Свейн так и сделал, затем выпрямился. У Релкина мелькнула счастливая мысль.
- Так вы хорошо знаете эти места?
- Очень хорошо.
- Значит, если здесь есть путь для наших драконов, вы о нем знаете?
Казалось, девушка колеблется. Релкин настаивал:
- Нам необходимо найти им выход отсюда, или они умрут. У нас тысячи беженцев, среди них много женщин, они движутся перед нами. Без этих драконов они пропадут.
Девушки посмотрели друг на друга.
- Молчи, Сильва. По законам клана, я твой командир.
- Эйлса, это несправедливо!
Релкин вспомнил, что девушки сказали о том, что они могут убежать от любого беса, если те появятся здесь. Каким-то образом девушки попали сюда. Значит, должен быть тайный выход отсюда.
- Хорошо, Эйлса, дочь Ранара, но вы ведь можете сказать мне, как вы выберетесь отсюда. Мы должны найти какой-то выход для наших драконов.
- Я не могу этого сделать, это тайна клана. Сильва воскликнула в нетерпении:
- Ты должна сказать им, Эйлса! Подумай о драконах!
Эйлсу раздирали сомнения:
- Мой отец никогда не простит меня.
- Вождь поймет необходимость. Мы видели беженцев. Враг их захватит. Мы не можем позволить, чтобы это случилось. Твой отец не позволил бы, чтобы такое случилось.
- Выдать тайну клана - это все равно что предать свою собственную жизнь!
- Эйлса, у тебя нет выбора, ты не можешь позволить, чтобы все эти люди умерли. Враги едят людей и детей. А женщин забирают для своих адских опытов. Ты же знаешь, как они поступают.
Эйлса боролась с собой. Релкин мог видеть, что у этой молодой женщины очень твердый характер. Ясно, что она дочь вождя и гордится этим.
Она тяжело вздохнула и пожала плечами:
- Хорошо, пусть предки простят меня. Выход существует. Мы покажем его. Древняя лестница.
- Что?
- Лестница Вероната, - сказала Сильва. - Мы покажем ее вам.
- Лестница? И по ней могут подняться драконы?
- О да, по ней могут подняться не только драконы. Мы вам ее покажем.

Глава 54

Сильва и Эйлса провели дракониров к плоской каменной стене, на которой лежала глубокая тень. Эйлса встала рядом со стеной, прикоснулась к ней ладонью и сказала слово “мир” с архаическим произношением народа Веро.
Стена внезапно замерцала золотыми полосами, насквозь пронизавшими камень. Появились контуры ворот. На самом верху их красовалась королевская корона, а по бокам - знаки масонов: молот и наковальня, окружность и циркуль. Древним шрифтом Веро было начертано благословение короля-предка.
- Написано в тринадцатом году царствования Его августейшего Величества короля Кускульда II, прочел Релкин первые строчки. - Войди сюда, если ты верен миру короля. Те, кто хранит верность миру, будут жить долго и благоденствовать. У них будет много детей, и так пребудет во многих поколениях.
- Мы храним верность миру короля, - четко произнесла Эйлса.
Створки ворот бесшумно разошлись на скрытых пружинах. В стене открылось темное отверстие. Девушки повернулись и посмотрели на дракониров. Свейн был поражен. Его колени дрожали.
- А? - это было все, что он был способен выдавить из себя.
Релкин совершенно спокойно вошел в ворота. Глаза Эйлсы метнули пламя.
- Ты считаешь, это все мелочь, драконир? Он повернулся к ней:
- Нет, леди, я не считаю так. Это ведь из древнего Вероната, не так ли?
- Это великая магия древних, и ты не должен называть их имени. Ты недостоин. Релкин вспыхнул, но сдержал себя:
- В Марнери у нас меньше почтения к старым королям Вероната, чем, наверно, у вас здесь в холмах. У нас есть свои собственные новые короли, а в Кунфшоне у нас императоры.
- Хмммф! - Эйлса отвернулась от него. Ей и Сильве куда больше по сердцу пришлось почтение, выказанное Свейном. Тот как раз благоговейно провел рукой по краю проема ворот:
- Это великая магия. Как ты, Релкин, насчет всего этого? Я никогда не встречал подобного.
Релкину приходилось видеть чересчур много колдовства, в том числе и великую устрашающую магию, которая могла ослепить тысячи людей или подчинить целые армии крыс. Он не чувствовал угрозы в этих воротах и понимал, что они собой представляли - вход в один из громадных скрытых дворцов королей Вероната. Это, без сомнения, внушало почтение, но Релкин, сирота из Куоша, был стреляный воробей, и, когда кто-то заводил речь о магии, он, конечно, становился внимательней, но колени при этом не дрожали.
- Да, мой друг Свейн, это могучая магия. Скрытая дверь, которая ведет к лестнице?
- Да, - ответила Сильва.
- А лестница ведет к королевскому дворцу?
- Уже нет, драконир. Королевский дворец был сожжен демоном из Дугтута. Давным-давно, еще в Темные Века.
Эйлса, видимо, хорошо знала историю того времени.
Они вошли внутрь. Дверь закрылась сама. По потолку беспорядочно рассыпались тускло светящиеся углубления. Когда Релкин оказался прямо под ними, он увидел, что это звезды, выбитые в камне. Видимо, здесь были изображены “тайные” созвездия, известные только древним королям.
Тусклый свет привел четверку к залу, стены которого были украшены гигантскими барельефами, портретами древнего короля Кускульда, написанными в реалистической манере средне-веронатского периода.
В центре зала была лестница, винтовая лестница, вырубленная в скале вдоль линии древнего разлома, достаточно широкая, чтобы пропустить драконов.
- Куда она выведет нас? - спросил Релкин.
- На вершину северной скалы, где когда-то стоял дворец.
- Враг так и не обнаружил эту лестницу?
- Ее тайна умерла вместе с королем. Его поджаривали на медленном огне несколько дней, но так ничего и не добились.
- Великая магия, я увидел великую магию; - бормотал потрясенный Свейн. Внезапно он остановился:
- Но у нас все же остается проблема. Как мы втащим сюда драконов, чтобы добраться до этой лестницы?
Эйлса на мгновение прищурилась.
- Лестница ведет как вверх, так и вниз, ты видишь? - показала она. - К лестнице ведут три двери. Эта дверь находится в середине, - объясняла Сильва. - Когда-то эта дорога вела от скалы к озеру.
- И последний вопрос, - сказал Свейн. - Сможем ли мы открыть ее изнутри?
Эйлса, дочь Ранара, повела их вниз по ступенькам:
- Конечно, драконир.

***

Когда поверхность скалы внезапно засветилась золотым светом, Влок с ругательством подпрыгнул, зашатался и упал бы с выступа, если бы Пурпурно-Зеленый не схватил его за хвост.
Затем кусок скалы бесшумно ушел внутрь, оставив темный проем, из которого появились Релкин и Свейн. За мальчиками шли две молодые женщины с развевающимися волосами, одетые в оленьи шкуры жителей гор.
Увидев нависших над ними драконов, женщины ахнули и поднесли руки ко рту. Обе они застыли и были не способны двигаться или говорить. Пурпурно-Зеленый наклонился над ними, чтобы поближе рассмотреть их, и это только усилило испуг.
Другие драконы уставились на Релкина, Свейна и отверстие в скале, откуда они возникли.
Дигаль Таррент вздрогнул и пришел в себя:
- Какого дьявола?
Релкин заметил состояние девушек, вызванное видом дракона, подошел к ним и закрыл им глаза своими ладонями. Это был единственный способ снять испуг, если он был так силен.
- Драконир Релкин, встать по стойке смирно и доложить!
Релкин застыл:
- Драконир Релкин докладывает, сэр. Таррент подошел, чтобы разглядеть потайные ворота.
- Если бы я не видел это своими глазами, то никогда бы не поверил.
- Это великая магия, сэр, - гордо сказал Свейн, как будто он сам ее обнаружил.
- Великая магия? Что это за дьявольщина?
- Ее творили древние короли до падения Вероната.

Предыдущая страница 23 Следующая страница


Драконы войны 24

- А, эта чепуха! Не поверю ни на минуту. Должно быть какое-то разумное объяснение.
Но пока Дигаль Таррент осматривал работу древнего короля-мага Кускульда II, его уверенность в своем утверждении начала таять.
Проход открылся в сплошной скале, его только что здесь не было, а затем - вот он появился. Все камни были великолепно отшлифованы. Таррент вздрогнул, осознав это.
Между тем молодые леди очнулись от оцепенения. Они открыли глаза и снова охнули от изумления при виде драконов. Релкин воспользовался их вниманием.
- Не застывайте снова, помните, что они, по-своему, такие же люди, они даже говорят. Правда, их трудно понять сначала. Их голосовые связки отличаются от наших, но скоро вы научитесь понимать их. Они не причинят вам никакого вреда.
- Всю мою жизнь, - прошептала Эйлса, дочь Ранара, - всю мою жизнь я хотела увидеть драконов. Они великолепны!
- Да, конечно, - заявила ее подружка, - я и не думала, что они такие разные.
И они действительно были очень разные: огромный дикий дракон, спереди пурпурный, а сзади черный до того места, где к телу присоединялись крылья, и зеленый ниже этой области; желтовато-коричневые драконы и темно-зеленые драконы. Каждый чем-то отличался от других. У одного хвост был изогнут под таким странным углом, что, казалось, он принадлежит какому-то другому животному.
- Пойдемте, я вас представлю, - сказал Релкин.
- Вношу поправку, драконир, - сказал Таррент, - эту работу выполню я. А вы отправитесь к своему дракону.
Релкин возмутился, но сделал, как приказано. Таррент же предложил девушкам пройти с ним.
Релкин быстро убедился, что - если не принимать во внимание ужасный голод и ужасную жажду - его дракон не так уж и страдал от множества порезов и ударов, которые он получил. К ним подошел Таррент, подводя Сильву и Эйлсу. Выражение глаз девушек потеплело, и на обеих было приятно смотреть. Теперь они производили впечатление настоящих красавиц.
- А вот и наш знаменитый дракон Базил Хвостолом.
Эйлса представила себя и Сильву дракону. Базил поблагодарил ее за то, что она открыла нижние ворота лестницы. При звуках языка верио, издаваемых этим великаном, Эйлса вновь чуть не оцепенела. До сих пор она не понимала того, что пытался втолковать ей Релкин. Только сейчас она наконец осознала, что это вовсе не цирковой трюк вроде разговоров с умной лошадью или чего-то подобного. Это существо говорило как человек! Говорило, хотя звуки отличались от тех, что производит человеческое горло. Но если это существо говорило как человек, значит, оно и думало как человек!
Взглянув на подругу, она поняла, что Сильва Гейсга потрясена не меньше.
Командир эскадрона Таррент наблюдал за ними, и в душе у него бушевала сумятица различных чувств. Главенствовавшим было чувство облегчения, потому что теперь у отряда была дорога к отступлению. Но все же он испытывал и определенную горечь оттого, что героем снова оказался Релкин. И тем не менее у офицера зародилось неожиданное чувство, которое все росло и росло - чувство восхищения парнем. В этом мальчишке было нечто такое, что притягивало его ко всей этой магии или магию к нему. Нормальному человеку трудно было это понять.
Драконы взбирались по ступеням на четвереньках, но тесно им не было. Древние каменщики короля Кускульда строили, не экономя пространство.
Таррент возглавлял шествие вместе с Эйлсой, дочерью Ранара. Она не согласилась ни на что другое, заявив, что эта лестница была “тайной клана, а она - дочь вождя клана”.
Затем поднимались драконы и дракониры. Замыкали колонну Сильва и Свейн, за которыми тащился громадина Влок, его огромный меч Кацбалгер висел у него на плече.
По пути Сильва задавала десятки вопросов. Она сгорала от любопытства и жаждала узнать побольше о драконирах и их огромных подопечных. Свейн был рад рассказать все, что мог.
Когда его стали расспрашивать о Релкине, он запнулся, но затем честно передал все лучшее о нем:
- Релкин - настоящая живая легенда. Его отметили эльфы. Он был с ведьмами и многое видел. Нам, впрочем, тоже пришлось кое-что повидать.
Глаза Сильвы довольно зажглись, когда он начал рассказ:
- Да-а.., дело было прошлым летом, мы шли маршем на Урдх. Наш Сто девятый эскадрон входил в состав Второго марнерийского легиона...

Глава 55

Лестница вела отряд мимо бесконечных барельефов, изображавших самые интересные эпизоды царствования короля Кускульда II. Барельефы были очень сложные и выполнены искусными скульпторами, но разглядеть их в деталях было трудновато: свет исходил только от изображений звезд на потолке.
Наконец отступавшие оказались в помещении со сводчатым потолком. Эйлса произнесла слово “мир” на древнем верио, обратившись к белой стене, и на камне зажглись золотистые полосы, просвечивающие сквозь скалу. Девушка вновь проговорила заветную фразу, и дверь мягко и беззвучно распахнулась на невидимых пружинах.
Дневной свет хлынул в помещение. Они вышли на широкую, плоскую, местами покрытую вереском и травой скалу, с которой открывался вид на весь Бек - ряды покатых холмов и полосы леса внизу, в долине.
Дверь, утопленная в скале, выступающей из основного массива горы, оставалась открытой и закрылась, только когда вышел последний дракон. Золотые полосы потухли, и никто никогда не определил бы, что здесь скрыто.
, Дигаль Таррент опустился на землю и поцеловал ее.
Редкий прошелся посмотреть, что скрывается за торчащими там и сям остатками стен, колонн и ступеней. Чуть дальше среди вереска валялись разбитые каменные обломки. Это было все, что осталось от большого дворца, который стоял здесь во времена древнего Вероната.
Релкин вздрогнул. Виной тому был не ветерок - удивительно теплый, - а ощущение, что здесь есть еще что-то. Вид отсюда был великолепен, куда ни посмотришь. За выступом, в котором находился потайной вход, было видно широкое озеро, раскинувшееся у подножия Бека, а вдали - зеленая дымка Феутоборгского леса. Релкин чувствовал, как эхо старого мира бродит здесь среди развалин. Здесь правили древние боги, подобные Каймо и Асгаху. Он подумал, что был бы здесь более счастлив...
Абсурд. Ведь тогда у него не было бы дракона! Пожав плечами, драконир прогнал эти мысли. Он перестал беспокоиться о “судьбе” где-то на протяжении прошлой недели, потому что был чересчур утомлен и напуган, чтобы тратить силы на беспокойство о будущем. Что будет, то будет. Его судьба родилась в нынешнем времени, когда от Вероната остались только руины и запыленные имена давно умерших королей.
Мальчик понял, что рядом с ним стоят Эйлса и Сильва. Он не заметил, как они приблизились. Эйлса показала на восток:
- Если вы пройдете по королевской дороге, вы выйдете к спуску в Гвоздичную долину. Просто идите по ней, и вы окажетесь на северо-восточных отрогах Бека. Возможно, вы найдете там своего капитана.
"До глубокой долины в изогнутом ущелье, прорезавшем два отрога горного массива, по крайней мере пять миль”, - подумал Релкин.
- А куда направитесь вы, мисс Эйлса, дочь Ранара?
Ее глаза повелительно сверкнули, как недавно, но тут же смягчились:
- Мы идем, чтобы присоединиться к моему отцу и войску клана Ваттель. На них упала тень.
- Вы сделали великое дело, - сказал Базил. - Благодарю вас, Эйлса, друг драконов.
Эйлса вспыхнула:
- Я горжусь этим именем, сэр Базил.
Дракон продемонстрировал два ряда своих страшных клыков.
Дигаль Таррент наконец пришел в себя настолько, чтобы оценить положение. Он всмотрелся в ущелье, извивающееся между двумя отрогами Бека, и хотел уже отдать приказ, когда справа донесся приветственный крик. Двое высоких молодых людей вышли из вереска за руинами и направились к ним.
Выкрикивая приветствия, Эйлса замахала им рукой, а когда те подошли, и она и Сильва обменялись с юношами коротким рукопожатием.
Релкин поразился, насколько они все похожи, молодые люди из Ваттеля. У всех были крупные черты лица, полные губы, голубые глаза и выгоревшие на солнце волосы. Оба юноши уставились на Базила и других драконов. Почтение и изумление было написано на их лицах.
Все четверо быстро переговорили на своем древнем верио, затем Эйлса представила их Релкину:
- Это два воина из Фирда. Тот, что повыше, Флембард, а тот, который пошире и поплотнее, Сеегрик.
- Приветствуем вас, - произнес Флембард. - Добро пожаловать на земли клана Ваттель, мы пришли проводить вас к лагерю вождя клана, Ранара.
- Вождь ожидает вас, - прибавил Сеегрик. - Он поднял флаг войны сегодня на рассвете. Воины соберутся вскоре со всех наших земель.
Таррент выступил вперед:
- Благодарю вас за приветствие. Я командир эскадрона Таррент. Это подразделение Сто девятого марнерийского эскадрона драконов. Мы пытаемся воссоединиться со своим эскадроном. Мы Движемся туда, к берегу озера, - он показал на восток. - Насколько я понял, идти надо в этом направлении.
Флембард переварил сказанное и с опаской посмотрел на собравшихся драконов, трое из которых весили от двух до двух с половиной тонн при росте в десять футов, с массивными лапами и толстыми хвостами, а четвертый был четырех с половиной тонн и, кроме того, имел громадные крылья, сложенные на спине.
- Это настоящее чудо, видеть таких больших зверей, - сказал он.
- Хрррмпх, - прорычал Хвостолом. - Мы драконы, человек, а не звери.
При этих словах драконов на языке людей оба молодых воина впали в оцепенение и были приведены в чувство Эйлсой и Сильвой:
- Драконы говорят, Флембард, они подобны людям.
- Я... - Флембард и Сеегрик потеряли дар речи.
- Где лагерь вашего вождя? - спросил Таррент.
Флембард глубоко вздохнул:
- Прошу прощения, сэр дракон. Я никогда раньше не встречал никого из вашего славного племени. Командир Таррент, наш лагерь совсем рядом, возле озера Шамрокс.
- Тогда отправимся тотчас же туда. У нас мало времени, а мы должны присоединиться к капитану Идсу.
Они сразу же отправились в путь и через несколько минут достигли берегов красивого небольшого озера Шамрокс.
Там они обнаружили несколько палаток вокруг флагштока с реющим ярко-красным знаменем, расшитым золотом. Сотни людей, одетых в накидки и обувь горцев, собрались там. Они составляли Фирд - феодальную армию клана. При приближении драконов люди поднялись и начали аплодировать. Шум стоял такой, что и другие члены клана повыскакивали из своих палаток. У них у всех были шлемы с рогами и кольчуги древнего Веро, круглые щиты и длинные прямые мечи.
Вождь клана Ранар был не из тех, кто выжидает, сталкиваясь с необычной ситуацией. Он вышел посмотреть, что случилось. Его большая светловолосая голова возвышалась над морем голов большинства его сородичей.
Он увидел необычное зрелище - четырех громадных боевых драконов, идущих в окружении людей. На плечах у драконов висели громадные мечи и щиты, на головах были стальные шлемы. Рядом шли дракониры. Во главе маленького отряда выступал молодой человек в латах легионера.
Вождь клана Ранар быстро оценил происходящее, затем заметил свою дочь Эйлсу, которая шла вместе с драконирами. Он моментально понял, что произошло, резким движением показал на дочь своей одетой в кольчужную перчатку рукой и приказал подвести девушку поближе. Когда дочь встала перед ним, он посмотрел на нее злыми глазами:
- Что сделала ты, Эйлса, дочь моя? Эйлса созналась, что это она провела драконов по лестнице Вероната. Ранар заскрипел зубами, но все же справился с чувствами. Он овладел собой сразу же, иначе Эйлса могла бы заметить его смятение.
- Клянусь дыханием, это очень тяжело, но я понимаю. На твоем месте я сделал бы то же самое. Нельзя было оставить их умирать. Я хочу, чтобы большие драконы были гостями в наших землях. Если мы можем для них что-нибудь сделать, мы готовы выслушать.
Дигаль Таррент тотчас же заговорил:
- Драконы умирают от голода.
- Боюсь, что у меня нет в запасе мяса.
- Обычно они едят зерно.
- Хорошо, зерно у нас есть. Мы дадим овес и пшеницу, - Ранар повернулся к дочери:
- Дочь Эйлса, найди поваров и прикажи им сварить овсяной каши для этих драконов.
Эйлса в сопровождении Сильвы отправилась выполнять приказание.
Таррент, по просьбе вождя, представил его каждому дракону и дракониру. Со своей стороны, драконы вели себя как можно осторожнее, чтобы не спровоцировать оцепенение у неподготовленных людей клана.
Вождь клана Ранар обнаружил, что даже ему приходится бороться с ужасом, когда он встречается лицом к лицу с этими чудовищами. Что-то в неподвижности взгляда рептилии пробуждало первобытные страхи. Когда процедура представления закончилась, Ранар отметил, что его собственное сердце стало биться гораздо быстрее, а руки тяжело повисли вдоль тела. Драконы стояли, спокойно перешептываясь друг с другом, а дракониры начали трудиться над их снаряжением и шкурой. Вскоре их окружила любопытная и обо всем расспрашивающая толпа. Парни старались отвечать как могли, несмотря на трудности в понимании речи жителей гор.
Командир эскадрона Таррент и вождь клана все еще беседовали, когда вернувшиеся Эйлса и Сильва объявили, что повара приготовили горячую овсяную кашу. К сожалению, акха у них не было.
Драконы огорчились.
- По крайней мере, это можно было и приготовить, - пробормотал Пурпурно-Зеленый.
- Они не могут выращивать такие вещи здесь, в этих холмах, мой дикий друг, - сказала Альсебра.
- Кажется, что они здесь не выращивают ничего, кроме вереска, - прокомментировал Мануэль.
- Отчего же у дракониров нет с собой акха?
- Потому что вы едите столько, что его не запасти.
- Ба, эти ленивые дракониры, они всегда такие! Эти милые пререкания были вечны и неистребимы, причем драконы и дракониры придерживались прямо противоположных мнений. Собравшиеся поглазеть на гостей жители с выражением почтения пытались понять, что происходит. Почтение еще более усилилось, когда гости подошли к кострам поваров и под изумленными взглядами местных жителей съели всю овсяную кашу, которую смогли приготовить в своих котлах бедные повара.
- Драконы всегда так много едят? - спросила Сильва Релкина, оторопело глядя, как Пурпурно-Зеленый приканчивает третий котел каши.
- Они быстро становятся голодными. Они согреваются пищей, наши драконы. Мануэль вступил в разговор:
- В действительности они еще более теплые, чем любой человек, так меня учили в академии.
- Вы должны таскать целую кучу еды с собой, - сказала Сильва.
- Обычно мы возим за собой телегу или две, это уж точно, - сказал Релкин.
Он почувствовал, что взгляд Эйлсы устремлен на него.
- Я слышала, что вы женаты на принцессе большого города в Урдхе, - вдруг произнесла она.
Релкин покраснел от смущения и гнева. Это наверняка Свейн натрепался!
- Я должен опровергнуть эти слухи. Я не женат. Не имею права, пока не прослужу десять лет.
- О-о? - Эйлса ласково улыбнулась ему. - И сколько же вы отслужили?
- Этот год - третий год нашей службы.
- Нашей?
- Моей и моего дракона, - он кивнул в сторону Базила, сидевшего над четвертым котлом.
- Клянусь дыханием Матери, я думаю, что они съедят все наши припасы, прежде чем насытятся.
- Это весьма возможно.
Влок отправился за очередным котлом.
Эйлса взглянула на Релкина странным оценивающим взглядом. Сильва захихикала, Эйлса бросила на нее грозный взгляд, но затем рассмеялась сама.
На измученном местном пони прискакал разведчик, он подъехал прямо к вождю клана, спешился и преклонил колени для доклада.
Вождь клана Ранар выслушал его и скорчил гримасу - это были плохие новости, самые худшие. Враг приблизился к беженцам на пару миль. Защитники были на грани поражения.
Ранар из Ваттеля не стал раздумывать долго. Он давно все обдумал и решил, что должен делать. Он приказал трубить в трубы и привести его коня.
- Командир Таррент, - обратился он к Tap-ренту, - полагаю, что капитану Идсу понадобится наша помощь. Клан Ваттель отправляется воевать.

Глава 56

Набив животы, драконы почувствовали себя посвежевшими и отдохнувшими, хотя и немного сонными, и теперь легко спускались по ровной дороге.
Релкин механически переставлял ноги, а голова его была полностью забита мыслями об Эйлсе, дочери Ранара. С одной стороны, его огорчало, что она наслушалась диких историй Свейна об экспедиции в Урдх, но с другой стороны, был очевиден ее повышенный интерес к некоему дракониру первого класса из Куоша. Ее глаза во время последнего разговора светились каким-то особенным огнем. Сердце мальчика все еще не могло успокоиться и громко стучало в груди.
Все в ней очаровывало его, начиная от взгляда и заканчивая произношением. Все жители Ваттеля говорили так, будто они только что вышли из глубины веков, но только голос Эйлсы приковывал к себе все его внимание. И потом, она так чудесно выглядела. Просто красавица, хотя и худощавая, широкая в плечах, подбородок выдается вперед, а нос слишком велик, с точки зрения классических канонов. Но у девушки были темно-голубые, яростно-голубые глаза, легко вспыхивающие, как голубые звезды в ночи! В ней было все, что мог бы пожелать молодой человек, подобный Релкину из Куоша.
И только когда Мануэль пристроился рядом и спросил, что он думает о предстоящем сражении, Релкин очнулся и вспомнил, где он и что с ним происходит.
- Тебе не приходило в голову, что никто из нас может и не выжить? Они здорово превышают нас по численности.
Релкин вытянул губы и пожал плечами:
- Их могло быть и больше, но я полагаю, что эти горцы покажут им, что такое по-настоящему сражаться. Если бы ты меня спросил, я мог бы тебе сказать, что они еще злее, чем дикие волки.
- А отчего ты не молишься, как я посмотрю? Все остальные это делают.
Релкин вновь пожал плечами:
- Я не поклонник этих богов. Мне больше по душе старые.
- Если они существуют, тогда, возможно, тебе следует попросить их о помощи.
- Не знаю, как звать их на помощь. Когда они сами тебе помогают, ты просто получаешь лишний счастливый шанс.
Мануэль улыбнулся:
- За последние несколько месяцев у тебя было много таких шансов.
- Когда старина Каймо помогал мне, тогда мне ужасно везло.
- Так ты не боишься?
- А ты что - первый раз в большом сражении?
Мануэль слегка поник головой:
- Да.
Он был старше Релкина и хорошо образован, но знал, что Релкин видел больше сражений за три года службы в легионе, чем многие люди - за целых десять лет.
- Мануэль, сколько бы раз ты ни был в сражениях, всегда есть вероятность, что на этот раз ты не уцелеешь. Знаешь ли ты, какие самые серьезные раны может получить драконир?
Мануэль взглянул на него, и в глазах у него внезапно промелькнул огонь:
- Конечно, на меня может наступить дракон. Релкин кивнул:
- Правильно, и ты можешь забыть весь этот вздор о славе и чести, который в тебя впихивали в академии. Сражение - это просто состояние страха и ярости, которые все повторяются и повторяются столько, сколько ты можешь это вынести. Сражаться - это значит: ты, я, драконы и все остальные в эскадроне. Это все мы, это сражающийся Сто девятый. Только мы. Мы видели много боев и попадали в разные переделки, но мы всегда возвращались. Никто не сможет победить нас, понимаешь?
- Понимаю.
Релкин видел: теперь Мануэль будет драться, понимая, что стал частью целого - Стодевятого драконьего эскадрона.
Верным было и то, что Релкин рассматривал предстоящую битву слегка отстранение, в чем было и некоторое любопытное смирение для военного. После битвы при Селпелангуме любая другая должна казаться незначительной. После осады в Урдхе любые передряги воспринимаются относительно спокойно.
И кроме того, парень знал, что должен выжить, потому что его “судьба” ждет его на востоке, в Арнейсе.
Более того, в его маленьком подразделении царил высокий боевой дух. Даже несмотря на то, что врагов было в пять раз больше, эскадрон буквально излучал яростную энергию. Драконы, которых впервые за много дней хорошо накормили, просто кипели и были готовы к схватке с любым врагом. И Релкин знал, что впечатления его не обманывают.
И еще были жители Ваттеля, члены клана, сыгравшего важную роль в истории войн, несколько тысяч молодых людей, которых вел самый великий из старых воинов.
В это время всадники на маленьких горных пони мчались во все уголки Ваттеля, призывая всех мужчин старше пятнадцати лет, послужить в Фирде Ваттеля.
Мануэль отстал и шел теперь за Пурпурно-Зеленым. Релкин попытался мысленно вернуться к Эйлсе, дочери Ранара, но прежний душевный подъем куда-то пропал, некий неприятный голос вторгся в его мечты. Это был голос реальности, и он говорил ему, что нечего быть настолько глупым, чтобы мечтать о дочери вождя клана, что она не выберет сироту-драконира ни в любовники, ни в мужья.
Подобные мысли заставили его вспомнить еще раз о Миренсве Зудейна. Там тоже все кончилось тем, что сердце его было разбито, а его чувства растоптаны.
Количество “если” росло на глазах. Если бы только он мог поговорить с ней наедине! В ее глазах было какое-то особенное выражение. Она не могла его обмануть.
Или могла? Девушки всегда были способны на самые удивительные обманы.
Но он же видел выражение глаз Эйлсы. Она явно заинтересовалась юным дракониром. А что если причиной ее интереса было только вранье Свейна? Она подумала, что Релкин - какой-то герой. И если она узнает правду, разве это не конец всего?
Все это было “если”. “Если” наслаивалось на “если”. Мальчик потряс головой, чтобы освободиться от этих мыслей, и впервые за многие мили пути посмотрел вокруг.
Дорога шла вниз по крутому спуску. Справа высился покрытый травой вал, слева тянулся каньон, на дне которого бурлила между камнями вода.
Драконы шли рядом - большие создания, предназначенные для убийства. У каждого на плече висел меч, рукоятка которого поднималась над загривком подобно странному гребню. Их щиты также были укреплены на плечах, придавая драконам вид какого-то странного животного, вроде гигантской черепахи. Релкин пожал плечами: чему суждено быть, то и будет. Есть Эйлса, дочь Ранара, или нет ее, но его судьба уже начертана богами.
Воины шли бодрым шагом, свернули на тропу, ведущую в Гвоздичную долину, и спустились у Вислинг Пула, затем пересекли небольшую речку Нис в усеянном валунами каньоне и продолжили спуск, пока не вошли в лес, где вперемежку росли дубы и сосны.
Приблизительно в это же время до них стал доноситься неясный шум. Они продолжали двигаться по лесной чаще, среди зарослей папоротника и вьющихся растений. Шум впереди становился все сильнее, уже можно было различить отдельные звуки.
Ревели трубы, слышались дробь барабанов и постоянный хор голосов.
Вождь клана Ранар уже принял решение:
- Рассредоточимся по фронту. По сто человек в каждом ряду. А затем вперед и как можно тише.
Они перестроились и двинулись вперед, перепрыгивая через кочки и стремясь выйти на звуки боя.
Дракониры передвинули поудобнее свои колчаны и вытащили первую связку стрел для своих хитроумных маленьких арбалетов. Горцы тоже приготовили оружие. Только драконы выжидали и, не обнажая мечей, спокойно шли по направлению к полю сражения.
Когда они приблизились еще, стали явственно слышны стук стали о сталь, вопли людей и лошадей и тот глухой рокочущий звук, который для всех, кто уже слышал его раньше, означал атаку разъяренных троллей.
Воины Фирда поспешили вперед, пробираясь между деревьями, десятью рядами по сто человек в каждом и с драконами в центре. Вскоре стало видно, что происходит впереди. Наскоро сделанная баррикада из упавших деревьев и валунов перерезала дорогу в ее самом узком месте, там, где в ста метрах от озера обрывались отроги Бека, справа от Гвоздичной долины.
Перед баррикадой в лесу было полно бесов и людей. Заунывные звуки рогов и резкие голоса гнали бесов вперед на баррикаду, чтобы схватиться с ее измученными защитниками. Среди толпы бесов были заметны тролли, которые небольшими группами лезли на гребень стены и дружно наваливались на драконов. Драконов было очень мало, и их сильно теснили.
Не доходя двух сотен ярдов до побоища, вождь Ранар подозвал к себе дочь. Он взял ее руки в свои:
- Эйлса, я хотел бы, чтобы ты ушла отсюда. Это сражение не для молодых женщин.
- Я не уйду, отец. Мое место вместе с кланом. И я могу сражаться вместе с остальными.
- Подумай о своей матери.
- Моя мать сказала бы то же самое. Я здесь, а нам важна каждая рука, способная держать меч. Я буду сражаться.
Ранар вздохнул. Он хорошо знал свою гордую дочь и знал, что она ответит.
- Дочь моя, если мы больше не встретимся, знай, что я люблю тебя и считаю прекрасной и совершенной, готовой стать моей наследницей.
Еще какой-то миг они оставались в том же положении, а затем надели шлемы, обнажили мечи и приготовились к отчаянной схватке.
Ранар отдал войску клана Ваттель приказ атаковать. Воины молча побежали между деревьев, заходя прямо в тыл и на фланги врага. Их заметили только тогда, когда они были всего в сотне футов. В тот же момент трубы Ваттеля ожили и протрубили яростный боевой призыв, который волнами пронесся между деревьями и даже заглушил звуки сражения.

Предыдущая страница 24 Следующая страница


25 Кристофер РАУЛИ

А затем горцы Ваттеля обрушились на испуганную толпу бесов. Впереди шли драконы, вращающие над головами свои ужасные мечи. Через несколько секунд началось мрачное побоище, и сотни бесов пали под ударами клинков. Бесы и тролли повернули назад, их воодушевление улетучилось, едва их атаковали с тыла. Им казалось, что наступает великая армия обозленных воинов, которых подгоняют безумные, кружащие голову, ни на что не похожие звуки.
Люди, которые командовали бесами, в панике побросав свои девятихвостые бичи, а затем и мечи, бежали. Им вслед ударили арбалетные стрелы, и люди в черном начали падать со своих лошадей.
Тролли попытались развернуться и отразить эту новую угрозу. Экатор со свистом взрезал воздух, и вот уже тролль, разваленный надвое, покатился по земле. Пурпурно-Зеленый врубился в большую группу пурпурно-черных троллей с топорами и стал крушить щитом их головы и кромсать своим добрым заслуженным мечом конечности и торсы.
Релкин бросился мимо горцев, которые стаскивали вражеских солдат с их лошадей, перерезали глотки и подбирали упавшие мечи. Альсебра попала в толпу бесов, бегущих от сражения на баррикаде, и ее меч Андаунт летал над их головами, нанося сокрушительные удары.
Измученные люди и драконы на баррикадах поднялись и, подбадриваемые звуком труб легиона, бросились преследовать отступающих.
Это довершило разгром. Бесы удирали в панике, бежали, теряя всякое представление о том, что надо делать. Их офицеры тоже были вынуждены бежать, чтобы спасти свою жизнь, а тролли, оставшиеся без руководства, потеряли мужество и пустились наутек.
Но все они были плохими бегунами, и вскоре драконы догнали их и повергли. Троллей преследовали на протяжении примерно мили, дюжина или больше отрубленных голов раскатились среди корней и камней.
Затем, утомленные, победители замедлили преследование и вернулись к баррикаде.
Капитан Идс подъехал к вождю клана Ранару:
- Благодарю вас, сэр, от себя лично и от имени моих людей и драконов. Ваш приход был более чем кстати, потому что если бы они сражались с нами дальше, мы бы отступили. Сознаюсь, что мы уже полностью исчерпали свои силы.
- Вы храбро сражались, капитан, и я поздравляю вас с тем, что вы сделали. Теперь ваши люди вне опасности.
Затравленное выражение глаз Идса показало, что он не верит этому:
- Враг перегруппируется, сэр. Они вернутся. Они не могут оставить нас. Им нужны женщины. Вождь кивнул:
- Я ожидал этого. Я созвал Фирд. У нас будет стена щитов в три тысячи человек, не считая этого войска. С вашими людьми получится в общей сложности четыре с половиной тысячи человек да еще драконы, чтобы сдерживать троллей.
Идс глубоко вздохнул:
- Это хорошие новости. Но люди очень ослаблены. И мои солдаты нуждаются в отдыхе. К тому же они голодны. Вот уже несколько дней, как для них не готовили пищу.
- Сейчас мы отойдем к ущелью. Мы заставим их принять бой в самом узком месте Гвоздичной долины, где ее легко будет удерживать. Тогда мы посмотрим, не затупилась ли еще сталь Ваттеля. Или мы победим врага, или же потерпим поражение, и тогда дни нашего клана окончатся на холмах Бека.

Глава 57

Смятение, последовавшее за внезапной атакой горцев на правый фланг и тыл врага, было столь сильным, что следующие два дня воинов капитана Идса беспокоила только багутская кавалерия. Но и действия кочевников были нерешительными, им не нравилась узость ущелья и близкое соседство многочисленных больших газаков, от которых они уже столько натерпелись.
Затем начались проливные дожди, поскольку шторм, пришедший из далекого Урдха, перебросил муссоны через хребет Мальгуна в Кенор. Ливень продолжался всю ночь и почти весь следующий день. Он серьезно затруднил врагу преследование, задерживая бесов потоками воды и грязи, а также охлаждая кровь троллеи, что делало их медлительными и раздражительными.
Все это драгоценное время войско Ваттеля пополнялось явившимися из отдаленных поселений людьми, готовыми выполнить свой долг Фирда. Кроме того, горцы приносили с собой дополнительное оружие, которое с большой охотой разбирали беженцы, восстановившие свои силы благодаря двум дням и ночи отдыха и хорошей пище. Беженцы спали в пещерах и палатках, под надежной охраной - в первый раз с тех пор, как они бросили свои дома и вынуждены были пуститься в многонедельные скитания. Многие из них решили присоединиться к отряду защитников.
Идс вначале был не уверен, стоит ли ему принимать этих новых людей. К тому же и среди беженок и жен местных поселенцев нашлись такие, кто хотел взять в руки меч и щит. Идс не думал, что это желание продиктовано здравым рассудком. Само присутствие женщин возбуждало в бесах похоть и ярость. Кроме того, капитан считал, что и легионеры встретят женщин с неохотой. В легионе строевую службу всегда несли только мужчины.
К нему пришла депутация от поселенцев. Ее возглавляли Хрппер Рибоди и фермер Бессон. Чванливый Турстуран Генвер отсутствовал. Зеленый кожаный костюм Рибоди был грязен и оборван, его сапоги сношены. Бессон растерял весь свой жир, и тело его стало по-юношески подтянутым. У обоих были мечи и кинжалы.
Они представляли сто одиннадцать фермеров-мужчин, которые хотели стать в строй или быть чем-либо полезными. Двадцать пять из них были ветеранами легиона и имели собственное оружие, хотя и без тяжелых пик. Кроме того, прибыло девять местных женщин из всех слоев общества, и они тоже хотели быть полезными.
Идса они весьма озадачили. Он выслушал их требования, пообещал дать ответ через час и отправился совещаться со своими офицерами. Дефт и Ретинер были против присутствия женщин. Это плохо подействует на мужчин. Командир эскадрона Таррент также возражал. “Женщин не должно быть в строю”, - вот и все, что он мог сказать по этому поводу.
Подошел Стартер. Старший лучник тоже не был в восхищении от неожиданных добровольцев, но высказал великолепное предложение:
- Возьмите их на службу и используйте как посыльных.
- Конечно! - воскликнул Идс. - Почему же я не подумал об этом! Стартер рассмеялся:
- Может быть потому, что вы как следует не спали дней десять или больше. Мужчина устает от постоянных сражений.
- Возможно, вы правы. К несчастью, их нам предстоит еще много.
- Получили вы хоть какие-то известия из форта Далхаузи?
- От них нет никаких сообщений. Я предполагаю самое худшее. Враг прорвался через перевал Высокий. Он вошел в Арнейс, и теперь его надо разгромить там.
Поселенцам раздали оружие, в том числе и девяти женщинам: легкие мечи, копья и ножи, а также луки для троих, которые умели хорошо стрелять. Идс приказал им выбрать двух капралов и организовать группу посыльных. Их задачей будет - быстро передвигаться вдоль фронта, который перекроет Гвоздичную долину по всей ширине.
Из наваленных деревьев и камней соорудили добротную баррикаду, за которой заняли позиции арбалетчики.
Сто девятый и Шестьдесят шестой эскадроны рассредоточились вдоль баррикады. Каждый дракон построил для себя платформу из толстых стволов позади баррикады. Это позволяло рептилиям без труда взбираться на баррикаду и сбрасывать каждого, кто появится на гребне.
Между драконами расположились люди из Фирда Ваттеля, вооруженные мечами, копьями и щитами. За ними была позиция кенорских лучников. Рядом с драконами находились дракониры. За первой линией стояли солдаты, готовые оказать поддержку везде, где это будет необходимо. За ними был резерв Фирда.
Драконы чувствовали себя странно. Они отдохнули, были хорошо накормлены, и все же в воздухе носилась, пожалуй, обреченность. Они не вступали в разговоры и были необычно тихими. Ночью на небосводе высоко над луной встала звезда Зебулпатор. Это положение звезды считалось очень скверным, приносящим несчастье. Все виверны поддались ее влиянию, и даже Пурпурно-Зеленый, который вначале сопротивлялся, все-таки попал под него. Гигантские звери стояли совершенно неподвижно, в задумчивом молчании, прислушиваясь к звукам вражеского войска внизу, на дне Гвоздичной долины.
Дракониры были подвержены такому же суеверному ужасу, но это не сковывало их языки.
- Я слышал, что это проклятое время, если красная звезда стоит над луной, - говорил Свейн более молодым парням. Маленький Джак тотчас превратился в комок нервов. Таррент уже выговорил ему за то, что он в рассеянности не застегнул крепление ножен Распа.
Релкин деловито оглядывал новые древки для стрел, которые получил от горцев. Это были хорошие древки, но, чтобы стрелять из кунфшонского арбалета, перья нужно было переставить повыше. Пока он трудился, вставляя новые перья в более высокие надрезы на древках, он бормотал полузабытые молитвы старине Каймо, богу счастья старых добрых времен.
Слышал его Каймо или нет, Релкин сказать не мог. Его по-прежнему смущала видимая бессмыленность молитв вообще. Ведь даже если они победят в этом сражении и доживут до зрелых лет, как может человек быть уверен, что это случилось благодаря вмешательству бога в ход событий? Было так много моментов, когда все решал случай, что учесть их было невозможно. Как если бы человек постоянно бросал кости в закрытой корзине. Если на них не смотреть, то как можно увидеть выпавшее число. Могут ли даже боги знать будущее? Как могут они изменить исход битвы с ее бесчисленными компонентами?
Абсурдность всего этого дошла до него внезапно. Если они выиграют предстоящее сражение, кто в действительности будет тому причиной? Каймо был воплощением счастья. Может ли счастье быть столь сильным, чтобы повлиять на судьбу маленького драконира? И если дракониру предназначено судьбою попасть в Арнейс, то как это сражение могло окончиться чем-нибудь иным, кроме победы?
Можно ли отделить счастье от судьбы? Могут ли они быть в конфликте друг с другом? Боролись ли старые боги с Великой Матерью по этому поводу?
Голова Релкина закружилась.
Он взглянул наверх и увидел двух девушек из клана Ваттель, их светлые волосы трудно было не заметить. Они шли вдоль линии войск, сопровождаемые двумя лейтенантами из Триста двадцать второй центурии, Аптено и Боксеном.
Мальчишка забыл о своих заботах, счастье, Каймо, судьбе, высоких эльфах и обо всем остальном, стараясь лишь не пялиться на Эйлсу, дочь Ранара, как молодой теленок. Он почувствовал странную застенчивость, которая опустилась на него подобно туману. Нельзя было пошевелить ни одним мускулом, потому что если она посмотрит на него, то поймет, что он знает о ее присутствии, но не показывает этого. Такое беспокойство было чем-то новым для Релкина из Куоша. Он не сразу вспомнил, что умеет дышать. Юный драконир перевел взгляд, пытаясь сосредоточиться на оперении стрелы, и сделал новый надрез на ее древке. Перо не пожелало лезть в паз. Он умел проделывать эту операцию даже в полусне, но сейчас руки не слушались.
Несколько мгновений он еще мучился, но затем инстинкт взял верх и дело пошло, перо встало на место, он обмотал его нитью, немного проклеил, поставил локоть и как следует завязал. И все это за какие-то секунды.
Релкин с облегчением вздохнул. По крайней мере его мышцы, кажется, знали, что делать, даже если голова по какой-то дикой причине не могла их контролировать.
Он поднял голову. Девушки стояли здесь, рядом с ним, рядом с тем местом, где он работал, склонившись над стволом поваленного дерева.
Эйлса и Сильва выглядели так, будто спешили. Свейн подскочил к ним со своего места возле молчаливого Блока, Сильва с улыбкой обернулась к дракониру. Они радостно заговорили.
Релкин понял, что не может вымолвить ни слова. Смущение мешало ему думать, не то что разговаривать. Он заметил как во сне, что у лейтенантов Аптено и Боксена весьма недовольный вид.
Эйлса, казалось, не обращала на них внимания и просто улыбнулась Релкину.
Он почувствовал, что язык прирос к небу. Мануэль присоединился к Свейну и Сильве. Пурпурно-Зеленый бросил злой взгляд вокруг себя, затем фыркнул и пошевелил крыльями.
- Привет, драконир Релкин, - сказала Эйлса, - Ваш язык проглотила кошка?
Релкин Проглотил слюну и пришел в себя:
- Добро пожаловать, гм, добро пожаловать в нашу часть, Эйлса, дочь Ранара.
- Привет и вашему дракону.
Базил, стоявший перед ними, внимательно следил за баррикадой и не отвечал. Он не слышал людских голосов вокруг себя. Он вслушивался только в звуки, доносившиеся снизу, с позиции врага.
Релкин пожал плечами:
- Боюсь, что он не желает нас слушать. Красная звезда стоит высоко, луна прошла ниже ее прошлой ночью. С этого момента все драконы несколько не в себе. Это случается каждый год, но они рассматривают случившееся как зловещее предзнаменование.
- Разве это может быть правдой?
- По драконьим представлениям - да.
- Вы верите в плохие предзнаменования?
- Не знаю. Я думаю, что я и сам, похоже, родился при плохих предзнаменованиях, если, конечно, это произошло не в клане Ваттель.
Она наклонила голову:
- Почему вы так сказали?
- Если бы я родился в клане Ваттель, я мог бы удостоиться чести ухаживать за Эйлсой, дочерью Ранара. Если бы я не был сиротой, конечно. Куча всяких “если”, полагаю, - он пожал плечами.
Она рассмеялась легким смехом, по-настоящему довольная, а затем вновь стала серьезной:
- Прошу прощения, я смеюсь не над тем, что вы сирота, поверьте.
Лейтенант Аптено кашлянул. Она мигнула. И только.
- Что вы делаете? - она показала на стрелы.
- Я меняю оперение, для кунфшонского арбалета требуются не совсем обычные стрелы.
- Вы прекрасно делаете это, - сказала она восхищенно.
Редкий уже полностью пришел в себя. Эйлса говорила по-дружески.
Она не проявляла никакого желания идти дальше и не обращала особого внимания на лейтенанта Аптено, несмотря на все его попытки.
Аптено обозлился:
- Возможно, нам следует продолжить путь, у нас есть для осмотра и другие позиции.
Эйлса оглянулась. На лбу ее появилась легкая морщинка. Релкин видел, с какой яростью смотрит на него лейтенант. Назревали неприятности. Выставить лейтенанта отсюда? Это грозило серьезными осложнениями в будущем, но невозможно было не постараться задержать здесь Эйлсу как можно дольше. Аптено был на грани взрыва, когда внезапно раздался властный, с сильным горским акцентом голос. На позиции появился вождь клана Ранар, его сопровождали капитан Идс и сержант Квертин.
Лейтенант вытянулся по стойке “смирно”, то же самое проделали Релкин и Свейн. Ранар поднял в ответ сжатый правый кулак, затем повернулся к Идсу:
- Капитан Идс, я хочу представить вам мою дочь Эйлсу. В этом году ей исполнится семнадцать лет.
Идс был поражен дикой красотой горянки.
- Для меня большая честь познакомиться с вами, - сказал он. - Я должен поблагодарить вас и ваших друзей из клана от имени всех моих солдат и беженцев. Ваши люди пришли очень кстати.
Взгляд Идса упал на Релкина.
- Мне следовало бы знать заранее, что это драконир Релкин. Я должен принести ему свою благодарность. Вашими действиями и дипломатическим искусством, - Идс улыбался, - вы помогли нам выиграть сражение.
- Драконир Свейн тоже был там, сэр.
Идс кивнул Свейну, который раздулся от гордости.
Затем капитан вежливо представил Релкина и Свейна вождю клана и упомянул, что Релкин участвовал в зимней кампании против Теитола.
Клан Ваттель сохранил мрачные воспоминания о набегах Теитола. Ранар поднял брови:
- Так вы сражались с ними, с дикими?
- Да, сэр, это была наша первая кампания. Мы были при Эглома Лодж.
- Да-да, мы слышали об этом сражении. В самой середине зимы. Это была успешная кампания.
- Да, сэр.
- А прошлым летом в Урдхе вы сражались оба?
- Так точно, сэр.
- Этот опыт сослужит хорошую службу вам, я полагаю, в грядущих испытаниях, - Ранар слегка повернулся к Эйлсе. - Вы встретили мою дочь, а она вас, как я вижу, - он сжал губы. Дочь упорно отводила глаза. На короткий момент это, казалось, позабавило его, затем его пронизывающий взгляд упал на Релкина-сироту.
Релкин выдержал этот взгляд, такой же тяжелый, как взгляд Рибелы, Королевы Мышей, но не струсил. Ему нечего было скрывать, даже явную влюбленность в Эйлсу.
- Опытный молодой проказник-сирота, у которого нет семьи, но есть дракон, - Ранар широко улыбнулся, говоря это. - Я доверяю тебе, ты мне нравишься, - вождь клана пожал руки Свейну и Релкину.
Капитан Идс в это время наставлял своих лейтенантов:
- Давайте, господа, я хочу, чтобы Триста двадцать вторая сменилась раньше, чем по расписанию.
Лейтенанты удалились, попросив извинения у Эйлсы, которая рассеянно кивнула.
Ранар отвел от Релкина свой пронзительный взгляд. Славный юноша, хотя в нем есть что-то жесткое, вероятно, от боевого опыта. И дочь заинтересовалась им, это ясно как день. Вождь с некоторым удивлением осознал, что не особенно противится. Эйлса была дочерью своей матери, она делала все, что хотела, и до этого случая мало обращала внимания на молодых людей. К счастью, это был одаренный и разумный большую часть времени ребенок. Что же до юноши - ну что ж, Ранар ожидал, что нечто подобное должно вскоре случиться. Этот драконир был сиротой и принадлежал легиону. Было хорошо известно, что мораль в среде дракониров очень высока.
Сказав еще несколько слов, Ранар продолжил обход частей, знакомясь с людьми и проверяя позиции.
Релкин встряхнул головой в полном изумлении. Произошло то, что сделало его совершенно счастливым. Его и Свейна оставили одних с Эйлсой и Сильвой.
Некоторое короткое замешательство было вызвано тем, что Эйлса упомянула, что для нее это первое сражение. Релкин был в ужасе:
- Вы хотите сказать, что вы собираетесь сражаться?
- Я здесь, и я буду сражаться вместе с моим кланом.
Ее твердый маленький подбородок был упрямо выставлен вперед.
- Бесы бросятся на вас с пеной у рта. Вы знаете, что вас ждет, если они вас схватят!
- Они никогда не схватят Эйлсу, дочь Ранара! Релкин почувствовал, что в ней растет сопротивление его мольбам. Он уступил:
- Прошу прощения, я требую слишком многого. Но я отдам свою жизнь, чтобы уберечь вас от беды. Я знаю это, Эйлса, дочь Ранара.
Она улыбнулась:
- Я не знала, что дракониры так быстро влюбляются. Мы едва знакомы, а вы уже готовы умереть за меня. Даже юноши моего клана не так быстры.
Он почувствовал, что покраснел. Чтобы скрыть свое смущение, он спросил первое, что пришло ему на ум:
- Какой будет ваша жизнь, мисс Эйлса, если мы переживем это сражение? Лицо ее затуманилось.
- Я когда-нибудь выйду замуж, вероятно, за одного из сыновей наших вождей; скорее всего, за Эдона Норвата.
Она явно не радовалась этой перспективе. Юноша рискнул уточнить:
- Вы пойдете замуж против вашей воли?
- Да, так будет. Мои желания неважны в подобных делах. Это будет сделано, чтобы объединить клан.
Релкин был потрясен:
- Разве это не противоречит “Благу Кунфшона”?
В глазах ее появилась боль.
- Ваше “Благо” неприменимо в клане Ваттель. Корни Ваттеля уходят глубоко в историю, еще до того, как ведьмы пришли в Аргонат. Наши законы старше, чем ваши. Это мне объясняли много раз.
- Но все же клан Ваттель принадлежит Империи?
- Да, но мы соблюдаем наши древние обычаи.
- Извините меня, но я думаю, что эта мысль не приносит вам счастья.
Она коротко улыбнулась самой горькой улыбкой.
- Конечно же, я счастлива, о чем вы говорите? - она сменила тему. - Пожалуйста, скажите, а что ждет вас, драконир?
- Сражения, много сражений, - он взглянул на нее. - И еще - мне сказали, что моя судьба зависит от сада роз в Арнейсе. Поэтому я полагаю, что мы должны выиграть эту битву.
Она наклонила голову, и этот жест заставил остановиться его сердце, или это ему показалось.
- А кто вам сказал, что вы должны быть в Арнейсе? - спросила она.
- Два эльфа.
- Эльфы?
- Это длинная история.
Она засмеялась, и ее смех отозвался дрожью во всем его существе.
- Кажется, у вас целая куча длинных историй, драконир Релкин. Он ухмыльнулся:
- Можно сказать и так.
- Вы очень странный парень, но вы мне нравитесь. Больше, чем лейтенант Аптено.
Релкин почувствовал, как сердце запрыгало у него в груди:
- Что ж, если мы сможем добраться до Арнейса, тогда Баз и я, мы доживем до конца нашего срока и выйдем в отставку.
- Когда это будет?
- Лет через семь.
- Длинная история...
- Да, но тогда мы пойдем на пенсию и получим землю. Мы сможем стать фермерами.
- Вы останетесь вместе с драконом.
- Я должен. Пока один из нас не умрет, иного пути у нас, дракониров, нет. Драконы и люди хорошо работают в сельском хозяйстве. Главное - это начать. Как только вы начнете, вы покупаете лошадей, которые нужны для тяжелой работы. А очищать землю, корчевать пни - лучше всего для этого подходят драконы. А где дракону трудно или работа слишком тонкая, тут уж вступает человек.
Эйлса посмотрела на него застенчиво:
- А как вписывается женщина в эту идиллию?
Релкин заговорил серьезно:
- Она должна работать рядом с ним, жить в доме, который они вместе построят, и воспитывать детей, которых они приведут в этот мир.
Она посмотрела на могучего дракона, неподвижно стоящего, точно изваяние из камня, и вспомнила, как он глядел на нее своими блестящими заинтересованными глазами, бесхитростно и спокойно. Как он говорил странным нечеловеческим голосом, произнося странные слова, но это были слова человеческой речи.
Быть женою драконира - означало допустить одного из этих чудовищ в свою жизнь. Научиться слушать их чудно звучащую речь, приспособиться к умному животному весом в две с лишним тонны.
На краткий миг она позавидовала такой жизни, далекой от требований высшего слоя общества и семейных традиций. Бродяги войны, которых бросают туда-сюда по всему миру, участники всех и всяческих кампаний - вот кто такие драконир и его дракон, совершенная военная машина. Когда-то у Эйлсы был пони, но Пиппин не умел говорить, только ржал по-лошадиному, и если уж говорить всю правду, был очень глупым существом. “А драконы едят пони”, - внезапно подумала она.
И тем не менее она любила этого юношу, который в действительности, несмотря на свою молодость, уже не был молодым.
Она не успела еще прибавить и слово, как прозвучали трубы легиона, и капитан Сеншон из Триста двадцать второй центурии промчался галопом мимо.
С другой стороны бежал сержант Квертин.
Он свистнул командиру эскадрона Тарренту, обсуждавшему тактику арбалетного боя со старшим лучником Стартером.
- Враг приближается, атака может начаться в любую минуту.
Таррент поднял горн и призвал все свое подразделение к вниманию. Но они уже были наготове и выглядывали из-за гребня баррикады.
Драконы не двинули ни одним мускулом.
Около десятка кенорских лучников, отстреливающихся от врага, высыпало в долину. За ними мчались багутские всадники, пытаясь перехватить отступавших до того, как те окажутся под защитой баррикады.
Дождавшись, когда кенорцы минуют их укрытие, поднялись из засады два десятка легионеров и раскатали дорожку с шипами, сделанную в Ваттеле. Сталь заблестела в траве.
Багуты придержали коней перед этим препятствием и принялись стрелять из луков. Один легионер был ранен, двое батутов свалились наземь.
Зарокотали барабаны, и под мощные звуки тяжелых рогов враг начал штурм.

Глава 58

Вражеская армия обрушилась на отряд Идса и Фирд Ваттеля подобно тяжкому молоту - пять или более тысяч бесов, тысяча беспощадных людей и девяносто троллей, образующих три взвода. Все были пьяны от черного зелья, запасы которого поступили по реке в последние два дня. Под влиянием черного спирта, созданного в Падмасе, атакующие не боялись ничего, и в глазах их светилась только ярость, обращенная против жизни. И желали они только одного - погрузить свои клинки в тела защитников Аргоната.
И тут очнулись от своего ступора драконы, теперь они двигались как единое тело, их головы были подняты, а языки торопливо высовывались, пробуя воздух.

Предыдущая страница 25 Следующая страница


Драконы войны 26

Когда враг достаточно приблизился, из-за баррикады посыпалась туча стрел: вначале длинные кенорские, затем и короткие кунфшонские. То тут, то там посыпались на землю бесы, свалился с лошади их офицер, град стрел застучал по латам троллей, но нападающие все лезли и лезли на баррикаду. И падали под градом камней и стволов деревьев, которыми их забрасывали опомнившиеся от неподвижного забытья драконы.
Вот уже десятки бесов погибли под ударами этих снарядов. Упало несколько троллей, и некоторые из них уже больше не встали. Но они все прибывали, лезли вверх по кучам деревьев, кустарников и валунов, подобно гигантской океанской волне, которая опрокинулась через гребень стены, выбросив перед собой бесов и троллей с занесенными над головой топорами.
Драконы поднялись им навстречу, дракониры, пригнувшись, встали рядом. Легионеры и горцы заполняли промежутки между драконами. Повсюду сталь звенела о сталь, заглушая рев троллей и гром барабанов. Вскоре бойня достигла своего апогея, слышались крики раненых людей, вопли умирающих бесов и время от времени резкое яростное шипение громадных вивернов. Запахи страха, крови, испарений, пота поднимались к небесам.
Три тролля одновременно поднялись на баррикаду и напали на Базила Хвостолома. Главный из них, пурпурное чудовище с нижними конечностями неимоверной толщины, выступил вперед с удивительным проворством. Громадный топор взметнулся вверх и, наверно, отсек бы дракону руку вместе со щитом, но Базил в последний момент отскочил, и лезвие топора впилось в ствол дерева.
Экатор затрепетал, наполняясь могучей силой, и сверкнул в ответ. Тролль едва успел поднять свой щит, открыв клинку бок. И рухнул с проломанными ребрами, все еще пытаясь высвободить топор. Баз поставил свою ногу на грудь тролля, выдернул меч и отразил удар справа.
Меч второго тролля был быстрым и просвистел в воздухе по точно рассчитанной траектории. Базил был вынужден сделать нырок, чтобы отразить его своим щитом. Сломанный хвост крепко ударил по шлему тролля и заставил того отступить, не позволив перебраться через баррикаду.
И снова взметнулся Экатор. Тролль заметил сверкание стали, увернулся, и клинок застрял в дереве.
Тролль испустил вопль радости и бросился на дракона, который отражал удары щитом, до тех пор пока удар хвостовой булавы не пришелся по морде тролля. Тот с воплем отскочил.
Базил лихорадочно пытался высвободить Экатор, но лезвие глубоко вошло в ствол дерева и не поддавалось. Базил громко рычал, расшатывая клинок.
Второй тролль с мечом подскочил слева. Он был чересчур самонадеян, но когда он отвел взгляд, чтобы увидеть, куда поставить ногу, Базил плашмя шарахнул его своим щитом, и тот упал на колени.
Первый тролль успел уже прийти в себя, в лапах у него снова был чудовищный топор, и черно-пурпурная тварь с криком бросилась на База.
Вперед выскочил Релкин, его стрела вонзилась в морду чудовища чуть ниже глаза. Тот зашипел и затряс головой, затем попытался ударить драконира своей огромной ногой. Релкин едва-едва успел уклониться. Его меч ткнул в толстую кожу тролля, которая защищала ахиллесово сухожилие, а урод попытался в ответ прихлопнуть Релкина щитом.
Релкин отпрыгнул и, спасаясь от взметнувшегося драконьего хвоста, рухнул на четвереньки. Его меч провалился в расщелину между стволами.
Пользуясь этим, тролль попытался прикончить юношу - и был отброшен драконом. Но едва Базил отступил, тролль снова занес свой топор над склонившимся Релкином.
Три пехотинца из Триста двадцать второй центурии выскочили вперед, и их копья вонзились в черно-пурпурную шкуру. Тролль зашатался и, презрительно заворчав, сломал копья и выдрал их наконечники из своей жилистой плоти. После чего, внезапно рванувшись вперед, ударил лапой по лицу одного из солдат, подошедшего слишком близко. Тот упал на спину, а тролль, издав победный крик, тут же разорвал человека надвое.
Друзья погибшего в ярости закричали, напали на тролля с мечами, но были отброшены назад ударом щита. Тролль уже собирался покончить с ними и сделал бы это, если бы его не отвлекли слева. Появившийся Пурпурно-Зеленый заставил тролля попятиться. В следующее мгновение тролль потерял равновесие, резко сел на землю и сполз с баррикады, раздавив прятавшегося внизу беса.
Пурпурно-Зеленый переключился на тролля-меченосца.
В это время, издав ужасающее шипение, Базил наконец освободил Экатор и повернулся к третьему троллю. Зазвенела сталь, рассыпая голубые искры. Базил толкнул тролля плечом и заставил потерять равновесие; когда же тот отступил, клинок Базила снес ему руку по локоть. Вопль тролля был оборван хрустким ударом хвостовой булавы, и тварь упала на спину, заливая все вокруг своей черной кровью.
Баз повернулся к следующему уродливому меченосцу, краем глаза заметив, что еще двое троллей с топорами вот-вот доберутся до гребня стены. Релкин вынырнул между ног Базила, шагнул вперед и стрелой сбил шлем с головы его нынешнего противника.
Тот попытался дотянуться до мальчишки, но безуспешно, замахнулся снова, но в это время Базил обрушил на тролля свой Экатор - и попал в подставленный щит. Гиганты обменялись еще парой ударов, сталь брызнула искрами. Тролли с топорами уже почти достигли вершины баррикады, а за ними подступали все новые и новые противники. Завыли приободрившиеся бесы, почуяв отчаянное положение дракона.
Базил развернулся, описал Экатором широкий полукруг, но промахнулся. На второй удар у него уже не осталось времени!
И вдруг тролль-меченосец остановился. Базил удивленно посмотрел на него и только тогда заметил стрелу, торчащую из глаза огромного урода. Тот молча повалился на спину, сползая с баррикады и увлекая за собой шестерых приятелей.
- Клянусь древними богами Драконьего гнезда, иногда и драконир на что-то годится! - прорычал, оглядываясь. Баз. Релкин был слишком занят, перезаряжая свою кунфшонскую игрушку, которая была снабжена хитрым механизмом, позволявшим взводить его быстрее, чем обычный арбалет.
Толпа бесов с глазами, пылающими от черного зелья, лезла на баррикаду через павших троллей, держа наготове мечи, собираясь перерезать подколенные сухожилия дракона, лишив его тем самым возможности защищаться.
Базил быстро отступил назад и согнутой рукой со щитом отбросил в сторону трех первых бесов. Спустя секунду блеснул Экатор, и в воздух взлетели отрубленные головы двух других. Еще один бес, закашлявшись, опустился на колени - стрела Релкина пробила ему грудь.
В это время первый тролль с топором опять поднялся на ноги и начал взбираться на баррикаду. Стрелы Релкина осыпали голову и плечи тролля, но кожаные латы и толстая шкура казались почти неуязвимыми. Легкие уколы не могли остановить чудовище.
Одни тролли спешили вновь взобраться на баррикаду, другие только старались встать на ноги. Люди в черным, наемники Падмасы, собирали бесов и направляли их к баррикаде. И те наконец пошли плотной толпой, крича от ярости.
Их встретили воины-горцы, и началась схватка - щит на щит, копье на копье, меч на меч. Клан Ваттель не умел драться дисциплинированно, как аргонатские солдаты, и хотя легионеры делали все возможное, чтобы сохранить четкий строй, горцы с трудом выдерживали его. Дисциплину им заменяла воспитанная веками гордость и военная ярость. Их мечи мелькали безостановочно, а из глаз на бесов глядела сама смерть.
Бесы все прибывали, карабкаясь вверх по трупам, наваленным у внешней стороны баррикады. Время от времени кто-нибудь из горцев, смертельно раненный, падал туда же, увеличивая эту кучу. Битва набирала силу, а число врагов, подгоняемых ужасной энергией черного зелья, все росло и росло.
В одном месте тролли прорвались - между Альсеброй и Чамом. Они взобрались на самый верх груды трупов, сломали строй горцев, подминая под себя каждого, кто встречался на их пути, и начали пробиваться за баррикаду. Здесь их остановил десяток пехотинцев Триста двадцать второй центурии, но было ясно, что долго они не продержатся. Сзади уже подпирала орава бесов. Легионеры пали, пронзенные их пиками. Тролли пошли вперед.
Трубы клана Ваттель призвали на помощь бойцов Фирда, и те устремились прямо к месту прорыва. Они ринулись на гигантских троллей, целя мечами по груди и ногам.
Бесов они отбросили, но справиться с троллями без помощи драконов было крайне сложно. Альсебра слева и Чам справа делали все, чтобы помочь, но они и сами были заняты троллями, наступающими спереди. Фирд был вынужден самостоятельно вступить в борьбу, чтобы закрыть прорыв. Это было кровавой и страшной задачей. Тролли сминали горцев, давили, превращали в кровавое месиво и разрывали на части еще до того, как несчастные умирали. Наконец копьеносцы приноровились и начали доставать троллей, протыкая их кожаные латы и шкуру, но это произошло уже после того, как тролли устроили кровавую бойню людям Фирда.
Вместе с троллями шли и люди, суровые воители, наемники, пришедшие со всех концов земли, чтобы служить мрачной власти Падмасы. Они были выше и сильнее бесов, хорошо владели мечом и копьем, отыскивали любую возможность, чтобы прорвать оборону и пропустить бесов. От них воины Аргоната не знали пощады.
Один из таких наемников в черных кожаных и стальных доспехах прыгнул сзади на Базила, который в этот момент отбивался от двух троллей-меченосцев.
Пехотинец из Сто восемьдесят второй центурии сшиб наемника и ввязался с ним в схватку. Редкий, получив передышку, всадил стрелу в беса, который собирался ударить легионера в спину. Затем схватился за меч и зарубил еще одного беса. Тот рухнул. Релкин едва успел вовремя заметить, как падает легионер с выступившей на губах кровью. Наемник в черной коже повернулся к Релкину с обнаженным мечом.
Не имея времени выстрелить из арбалета, Релкин бросился в ближний бой. Враг был настоящим гигантом, на голову выше драконира и очень силен. После трех ударов Редкий почувствовал, как его рука деревенеет. Враг толкнул его своим щитом, и Релкин чуть не свалился.
Подскочил Мануэль с арбалетом, но стрела отлетела от козырька вражеского шлема. Наемник взревел и взмахнул мечом, Мануэль зашатался, задетый в правую ногу. В ту же секунду меч Релкина полоснул по незащищенному боку падмасца. Наемник широко открыл рот и завопил в ярости при виде своей крови. Он тяжело ударил своим щитом по щиту Релкина, вновь отбросив более легкого по весу юношу. Вряд ли он чувствовал боль от раны - таково было действие черного спирта. Люди бились как сумасшедшие, часто пренебрегая защитой.
Вновь просвистел меч наемника, и Релкин с трудом сумел отразить удар. Руку словно залило свинцом. Наемник был слишком силен и слишком быстр. Релкин понимал, что ему не выдержать следующей атаки. И тут рядом возник какой-то легионер, продырявил наемника копьем, и тот со стоном опрокинулся наземь. По телу падмасца прошли наступающие бесы.
Схватка становилась все более ожесточенной. Пурпурно-Зеленый схватил тело тролля и швырнул вниз, раскидав целый отряд бесов. Тролль пролетел еще немного и врезался в ствол спиленного дерева.
- Ага, я вижу, что ты опять потерял свою выдержку! - прошипел Базил Пурпурно-Зеленому.
Дикарь издал боевой клич дракона - хозяина Кривой горы. Тролли и люди в испуге попятились. Базил проревел ответное приветствие дикарю, и Экатор вновь просвистел в воздухе, разрубив шлем тролля-меченосца и отбросив его на плотную толпу бесов и людей.
Враг все еще прибывал, но драконы и легионеры твердо удерживали верх баррикады, а люди Фирда уничтожали любого прорвавшегося, криками демонстрируя противнику свое презрение. Горцы работали мечами, не останавливаясь, не чувствуя усталости, и разили врагов подобно героям древних полотен, посвященных богам войны.
В течение следующего получаса Релкин получил гулкую оплеуху по шлему и несколько крепких зуботычин, ему ударили коленом в мошонку и рассекли плечо. Да, пожалуй, это была весьма тяжелая битва.
Свейн упал под ударом беса со спины, но парня спасло вмешательство бойцов Фирда, которые теперь постоянно были рядом, оказывая поддержку уставшим пехотинцам и легионерам. Свейн вскоре отдышался и вернулся на свое место рядом с Влоком. Расп, тяжелораненый, вышел из боя. Влок также был ранен, но не тяжело. Чам, Антер и Чек-тор - все получили легкие ранения. Пурпурно-Зеленый повредил себе кулак, когда огрел тролля по шлему. Один тролль укусил необычный хвост Базила, а другой наступил на него. Все драконы были исколоты бесчисленными стрелами, которые торчали из джобогинов и шкур. И все же гиганты не потеряли ни капли своего боевого духа.
Но вот ярость нападающих впервые за весь этот долгий день начала ослабевать. Действие черного зелья заканчивалось, и бесами овладевала усталость.
Бесы понесли ужасные потери, по меньшей мере десятая их часть осталась лежать на земле, да и у троллей почти пятая часть уже вышла из строя, и большинство упавших были мертвы. Огонь уже не пылал в их глазах, а лишь слегка теплился.
Враг заколебался.
Во время битвы вождь клана Ранар получил несколько легких ранений и синяков. Он был настороже и вовремя почувствовал, что ритм сражения изменился. Он приказал Фирду приготовиться к атаке.
В ту же самую секунду раздался голос серебряной трубы Идса, который был повторен другими трубами. Поступила команда приготовиться к атаке, и легионеры, драконы и дракониры перевалили через баррикаду и, сопровождаемые войском клана Ваттель, набросились на отступающую толпу бесов.
Удары драконов стали еще тяжелее и страшнее. Еще четыре тролля были повержены на землю. Один из вражеских командиров в панике потерял ориентацию, его лошадь окружили сатанеющие бесы. Меч Альсебры, Андаунт, блеснул в воздухе, и голова командира слетела с плеч. Люди из Фирда присоединились к драконам, с ними вместе спешили люди с озера Бур и ополченцы из Кохона. Они рубили и кололи бесов, лошадей и даже какого-то незадачливого тролля.
Внезапно бесы обратились в паническое бегство. Черное зелье окончательно выветрилось из их крови. Стрелы и копья летели им вдогонку, и вот уже люди из клана Ваттель заулюлюкали в восторге и бросились в погоню. Они гнали перепуганных врагов вниз по Гвоздичной долине, сотнями убивая их во время бегства. Рычащие тролли, слишком усталые, чтобы бежать, то тут, то там останавливались и десятками погибали под ударами копий и драконьих мечей.

Глава 59

Конец этого дня оказался мрачным и мучительным. Сквозь высокие облака время от времени проглядывало солнце. Удивительная тишина сменила рев войны. Капитан Идс лично взобрался на дерево, чтобы осмотреться и убедиться в победе. Лучшие талионские кавалеристы, вскочили на коней и, при поддержке легионеров и лучников, сбросивших с себя усталость, гнали разбитого противника аж до южной оконечности озера Ваттель.
Вражеское войско было полностью рассеяно и бежало в ужасе вниз по течению Каленса. Удалось даже захватить нескольких офицеров для допросов.
Между тем на поле битвы вокруг баррикады начались печальные работы по погребению убитых. Они продолжались весь день до глубокой ночи.
Сотни домов на землях Ваттеля больше никогда не увидят своих мужчин. Более четырехсот могил были вырыты для бойцов Фирда и регулярного войска. Несколько сотен людей были ранены, некоторые из них серьезно. Из ста одиннадцати людей с озера Бур сорок полегло на поле битвы. Из девяти женщин, служивших посыльными, погибли две, их найденные тела были утыканы вражескими стрелами.
Были и другие потери. В Сто девятом эскадроне драконов Расп истек кровью от ужасной раны мечом. Маленький Джак рыдал над телом своего дракона. В Шестьдесят шестом недосчитались проворного дракона Оаста, зарубленного топором тролля. Кроме того, погибли трое дракониров: Джин и Туну в Шестьдесят шестом и Брайон в Сто девятом. Сердце золотоволосого мальчишки пронзил меч беса, и Альсебра осталась без драконира. В конце этого же дня умер от ран и командир Шестьдесят шестого, старший драконир Мескуал.
В числе погибших были капитан Сеншон из Триста двадцать второй центурии, лейтенант Грасс из легкой кавалерии Талиона, сержант Квертин и сержант Джист.
Почти каждый из выживших был ранен. У старшего лучника Стартера была сквозная рана на руке, широкая резаная - на спине, порезы на ногах и на руках, но он остался в строю, обмотанный с головы до пят бинтами, и его веселость и бодрость поднимали дух везде, где бы он ни появлялся.
Лицо командира эскадрона Таррента почти лишилось кожи, он был слегка помят в схватке - то ли драконом, то ли троллем, никто не мог сказать - и сломал руку. Кроме того, он жаловался на звон в ушах после удара обухом топора. На какое-то время командир эскадрона потерял возможность требовать, чтобы сталь и медь снаряжения блестела как следует. По правде говоря, вряд ли он сейчас об этом думал. Боль в руке была слишком сильна.
У Релкина красовалась повязка на лбу. Он не заметил, что тому было виной - хвост дракона или случайная стрела. Левая нога парня в двух местах была перевязана, а над локтем ушибленной правой руки стояла примочка.
Перевязки пришлось делать всем драконирам Сто девятого, без исключения. И все были опечалены судьбой Распа и Брайона. Для Распа и Оаста разожгли большой погребальный костер, и уцелевшие драконы широким кольцом окружили высокое пламя. Пива не было, но драконы все равно пели похоронные песни в похвалу убитым, и голоса ящеров далеко разносились в ночном воздухе, приводя в удивление тех, кто слышал их впервые.
Вождь клана Ранар лежал в своей палатке, где за ним ухаживала дочь Эйлса. Он с волнением вслушивался в эти звуки, потому что голоса были сильные и стройные и ни на что не похожие. Эйлса вышла на какое-то время, а затем вернулась в палатку, глаза ее были огромными от удивления.
- Это поразительно, дочь, - сказал он. - Подумай о волке, который потерял свою подругу или члена стаи. Волки оплакивают свои потери. Драконы тоже хищники, только более умные, чем волки.
Ранар откинулся на подушку. Годы давали себя знать. Сейчас он страдал от колотой раны предплечья и от скользящего удара по шее. Но что действительно беспокоило его - это два сломанных ребра справа и вялость, которую он чувствовал в ногах. Он подумал, что едва ли смог бы пройти милю пешком.
Никогда вождь не видел подобного сражения и был убежден, что воспоминания не покинут его до конца дней. Он видел столько ужасов, сколько не дано человеку выдержать под этим небом.
На сердце вождя лежала большая тяжесть, он оплакивал убитых воинов Фирда и своего войска. Как много их пало в одной только битве - такого еще никогда не было в истории клана. Должно смениться поколение или больше, чтобы залечить потери. Однако честь имени Ваттель останется незапятнанной навсегда. Ранар почувствовал прилив гордости от этой мысли. Но сколько же матерей, жен и сыновей должен он посетить! Они будут плакать, и их глаза будут обвинять его, и ему придется жить с этой болью до самой смерти. Такова была ответственность военного вождя, он должен объяснять тем, кто горевал, что не было другого выбора - или они любой ценой разгромят врага, или же клана Ваттель больше не будет.
Взгляд Ранара упал на лицо дочери, спокойное и прекрасное. Она была полностью поглощена приготовлением бинтов. Битва навсегда отняла у нее что-то. Что-то умерло, возможно ее юность, и сменилось чем-то жестким и даже жестоким.
Она мало говорила, меняя повязки на ранах отца. К счастью, кровотечение на шее остановилось, и не было необходимости во враче.
Сама Эйлса дважды принимала участие непосредственно в сражении. Она наносила яростные удары по грубым квадратным щитам бесов, которые пытались захватить ее, когда прорвали строй Фирда. Она отрубила руку одного из бесов, вцепившегося ей в волосы, и все еще помнила чувство ужаса, которое охватило ее в тот момент. Однако плен был бы куда большим ужасом, который длился бы бесконечно.
Загорелись костры для приготовления пищи, закипела вода в котлах для пшеничных макарон, которые готовили с луком-пореем, поджаренным на горячих углях, открывали ливолезское вино, привезенное из погребов замка Ваттель.
Драконы закончили свою погребальную песнь. Почти все люди крепко спали, когда вернулся капитан Идс. Он наскоро поел и тотчас же отправился в палатку Ранара.
Ранар приподнялся и сел. Эйлса ввела капитана в палатку и указала ему место на складном стуле возле койки Ранара.
- Имя Ваттель всегда будет жить в моем сердце, - сказал капитан. - Ваши люди воистину храбро сражались сегодня. Мои солдаты и я вам многим обязаны.
- Благодарю вас, капитан, за столь лестную оценку. Клан Ваттель держался достойно, чего бы это ему ни стоило.
Идс мрачно кивнул:
- Да, это я хорошо знаю. И это многого стоило и моим людям также, и моим драконам. Тяжелая битва, конечно.
- Я никогда не видел битвы тяжелее.
- Я боюсь, как бы для моих людей она не оказалась последней битвой в этой кампании. Мы должны уходить как можно быстрее.
Голова Ранера работала все так же четко, как и раньше:
- Вы имеете в виду Арнейс?
- Именно. Я должен переправить туда моих людей так быстро, как только смогу. Утром мы выступаем к перевалу Кохон. Я прошу разрешения оставить беженцев под вашей защитой. Они только замедлят наш переход.
- Вы хотите присоединиться к своему легиону на другой стороне?
- Если смогу. Они нуждаются в каждом, кто способен держать в руках оружие. Я боюсь, как бы не случилось худшее. Враг должен быть остановлен там. Шансы слишком неравны.
Ранар поборол свое желание сразу ответить. С болью в сердце он промолчал, пробормотав только какие-то банальности и выразив надежду, что Идс, его люди и драконы совершат переход благополучно.
- Мы позаботимся, конечно, о беженцах. Пусть Великая Мать сохранит вас и принесет вам победу.
Вскоре после этого Идс вышел, а Ранар остался лежать со странной болью в сердце. Существовало несколько путей в Арнейс, но самый короткий из них был известен только Ранару и еще двум его людям. Это была самая большая тайна клана, доставшаяся ему от древних времен. Ранар не смог заставить себя рассказать о ней, хотя искренне желал помочь Идсу и его людям. Тайный вход к Темной Лестнице находился всего лишь в пяти лигах отсюда. Внизу, в горных глубинах, он открывался на подземную реку Эферни, которая вела к Дандинг Пулу в Арнейсе на другой стороне горного массива Ливоль. Но рассказать об этом кому-либо, кроме своего наследника, было бы слишком большим грехом, и Ранар не осмелился на это.

Глава 60

Утром капитан Идс сделал короткую поверку людей и драконов. Несмотря на страстное желание как можно быстрее отправиться в путь, он понял, что день отдыха абсолютно необходим. Все были слишком измотаны, слишком усталы и слишком потрепаны, чтобы двигаться.
До перевала Кохон оставалось, вероятно, миль сорок, а от перевала еще сорок, чтобы спуститься в долину Данделин в Верхнем Арнейсе. Идс вернулся к себе в палатку, принялся изучать карту дороги и планировать маршрут.
В это утро Релкин поднялся позже обыкновенного, покормил дракона и, несмотря на многочисленные раны и боль, принялся таскать воду. Правая рука ныла, а ушиб над локтем стал уже густо-лилового цвета. Мальчишка приложил примочки, пропитанные Старым Сугустусом, к испещренным кровавыми струпьями ногам и со свистом втянул воздух от боли. Когда с собственными ранами было покончено, он занялся Базилом и сменил дюжину повязок на коже дракона. Несмотря на латы и кольчугу, которые защищали грудь и ноги, Базу все же здорово досталось. Особенно Релкина беспокоили неприятные укусы на хвосте, которые он тщательно промазал медом, а потом и Старым Сугустусом. В течение всей процедуры Базил оставался спокойным, хотя Релкин чувствовал, что тот крепится.
- Большая битва, - это было все, что произнес Хвостолом.
Затем драконир взял большой меч дракона и точильный камень и принялся за работу над клинком. Экатор находился в прекрасном состоянии. Релкин в который раз поразился тем, что Экатор, пройдя столько битв, не имеет на сияющем лезвии ни одной зазубрины. В нем поистине обитал дикий и совершенный дух.
Все остальное снаряжение не столь хорошо сохранилось. Оба щита были изрублены. Его собственный меч - в зазубринах. Одна из хвостовых булав сломана. На шлеме Базила красовалась вмятина.
Релкин собрал все в кучу, намереваясь отнести для починки кузнецу.
- Мне нравился Расп, - внезапно пробормотал Баз. Релкин взглянул на дракона, их глаза на какой-то момент встретились, а затем юноша снова вернулся к работе.
Лагерь был спокоен. Даже громадный Пурпурно-Зеленый отдыхал, подчинившись заботам Мануэля, который обрабатывал ему неприятный порез на спине.
- Ну как, Релкин, - спросил Мануэль немного спустя, когда они наполняли кувшины с водой, - ты все еще веришь в своих старых богов?
- Конечно, почему же нет?
- И ты веришь, что старый Асгах теперь вручает души наших товарищей богу Гонго, чтобы тот поместил их в пещеры мертвых?
Мануэль был поразительно хорошо осведомлен. “Все это - книжные знания”, - с тоской подумал Релкин. У него самого никогда не было достаточно времени, чтобы читать с тех пор, как он окончил три класса сельской школы. Он научился читать и считать, и это было практически все.
- Да, полагаю, что так. А куда, по-твоему, они отправляются?
Мануэль улыбнулся:
- В руки Великой Матери, конечно. Релкин отвернулся. Действительно ли существует этот старый Гонго? Чудовище с восемью головами и тридцатью семью руками? Кто живет в пещерах в самом низу мира и управляет душами мертвецов - разве их не отбирают боги нижнего мира?
Было невозможно узнать, действительно ли Гонго живет там внизу, ниже королевства гномов, глубже, чем пожиратели. Релкин чувствовал себя не в своей тарелке. По сравнению с Великой Матерью старый Гонго внезапно показался ему странным варваром. Как могло что-то, похожее на старого Гонго, вообще жить под землей?
"Мать пребудет во всех нас ныне, присно и во веки веков”, - промелькнули слова литании в его голове.
Релкин подумал о старом Каймо, своем любимом боге. Вмешивался ли Каймо в битву? Кажется, нет. Это была на редкость тяжелая драка и очень длинная, под конец они перешли в наступление и обратили бесов в бегство. Они сделали все сами. Старый Каймо тут ни при чем. Во всяком случае, если он и сделал что-то, то при этом позволил бессмысленно погибнуть множеству людей. Релкин видел, как рыли могилы - их были сотни. Если Каймо отвечал за своих поклонников, то почему же он позволил убить старину Распа или, скажем, Брайона.
Все это казалось Релкину бессмысленным. Он был зол на бога и на самого себя за то, что упрямо цеплялся за эти древние верования.
Мальчик позаимствовал тележку, чтобы отвезти щит и шлем к кузнецу, а когда его вещи выложили в ряд для осмотра, взял свой арбалет и отправился на пустошь поохотиться и немного побыть одному. Он шел медленно, чувствуя слабость в ногах и общее недомогание. На пустоши он увидел кроликов, но, к несчастью, они тоже увидели охотника и тотчас же разбежались по своим норам, как только он приблизился к ним на расстояние выстрела.
На вершине холма, заросшего вереском, Релкин нашел место, откуда мог видеть полукруг из десяти кроличьих нор. Он спрятался в вереске и стал ждать.
Кролики были очень осторожны, но и голодны, и спустя некоторое время они стали нервно выглядывать наружу. Несколько раз высунувшись и снова спрятавшись, один кролик все-таки вылез и принялся щипать траву внизу у песчаной отмели. Постепенно зверек приблизился к месту засады. Релкин ждал. Ему не хотелось промахнуться. Раненый кролик мог спрятаться в свою нору и умереть под землей.
Наконец кролик сделал еще один прыжок в сторону засады. Парень прицелился и хотел было спустить тетиву, когда кролик внезапно дернулся, завизжал и умер, пригвожденный к земле чьей-то стрелой.
Неподалеку из зарослей вереска поднялся горец в кожаной одежде и обуви, он подобрал тушку и вытащил стрелу.
Релкин, возмущенный и злой, встал, готовый выругать горца, когда понял, что это была Эйлса, дочь Ранара.
- О, во имя древних пророков, - в удивлении воскликнула девушка, - ты напугал меня! - затем она заметила арбалет в его руках. - Ты что, тоже целился в него?
Его неудовольствие внезапно улетучилось:
- А, такой уж это выдался день, я полагаю. Мы израсходовали все свое счастье вчера.
- Мы добились великой победы. Отчего же так плохо на душе, Релкин?
И она думала о том же. Он мрачно улыбнулся про себя. Эйлса была готова к сражениям. Просто ей никогда не приходилось видеть так много смертей.
- Всегда печально, когда теряешь сразу многих. Все вдруг становится бессмысленным. Если люди погибают, кому важно, кто выиграл сражение? Но вскоре это чувство уходит, и ты вспоминаешь, что защитил невинных людей, которых враг обрек бы на вынашивание бесов. И ты вспоминаешь все, что ты слышал о врагах, и понимаешь, что должен бороться, даже если это унесет жизнь кого-то из твоих друзей. И даже твою собственную.
Она немного помолчала.
- Наверно, ты прав, Релкин. Меня огорчают потери, но одновременно я испытываю громадное удовлетворение от того, что мы разгромили этих ужасных бесов и проклятых троллей.
- И не только троллей и бесов, - с гневом сказал Релкин. - Там было много людей, сражавшихся на стороне врага. Капитан Идс и его солдаты захватили в плен нескольких наемников. Их всех допросят. А потом повесят.
В глазах Эйлсы промелькнуло пламя:
- Я бы сожгла их на костре.
Релкин кивнул. Наконец-то Эйлса стала прежней.
- Никто не любит тех, кто сражается на стороне врага. Но повесить - это лучше. Так обычно поступают в легионе.
Она фыркнула:
- В клане Ваттель принято казнить только настоящих убийц. Но мы их не вешаем. В Зеленом замке они становятся на колени, кладут свою голову на чурбан, и палач отрубает им топором головы.
На Релкина вновь нахлынуло воспоминание о старом Гонго. Эти ребята из Ваттеля сохранили многое от старых времен, из времен Золотого Вероната. Впрочем, это слышно даже по их речи.
- Тебе нужен кролик? - внезапно спросила Эйлса. - Может быть, мы попытаемся убить еще одного?
Релкин посмотрел на темные входы в норы на песчаной отмели:
- Нет, не надо. На ужин у нас будет мясо. Я видел, что ваши люди привели нам несколько быков из своих стад.
- Да, - с гордостью подтвердила она, - мой отец приказал устроить вечером пир. Мне нужен был кролик, чтобы приготовить пирог для отца. Ему нравится хороший пирог с кроличьим мясом. На пиру мы будем иметь честь принять тебя, если ты согласишься прийти.
Релкин был поражен, он не привык к подобным приглашениям:
- Это честь для меня, конечно - быть приглашенным к твоему костру. Но ты уверена, что другие воспримут это правильно? Например, твой отец. Я только драконир. Разве он не предпочтет лейтенантов из хороших семей, владеющих землей в Аубинасе? Они наверняка будут искать твоей руки, Эйлса, дочь Ранара?
Она рассмеялась:
- Какое мне дело до лейтенантов. И в особенности, какое мне дело до лейтенанта Аптено со всеми его землями в Аубинасе. Мой отец - мудрый человек, Релкин, и он будет счастлив принять такого храброго воина, как ты.
Они вместе прошли по вереску и спустились в сухой овраг с крутыми склонами. По дороге они обсуждали волновавшие их темы и делились планами, как они будут жить, когда станут “свободными”. Для Релкина свобода была весьма осязаемым понятием, свобода придет к нему через семь лет. Для Эйлсы она была более туманной и трудно воображаемой, хотя и желанной.
Овраг привел молодых людей в круглую впадину, в центре которой темнел пруд, поросший сорняками и дававший пристанище целому выводку разговорчивых лягушек. На противоположной стороне пруда они заметили кроликов, но даже не попытались перебраться туда, потому что им больше нравилось сидеть на бугорке, жевать травяные стебельки и болтать.
Эйлса, дочь Ранара, с удовольствием разговаривала с юным дракониром. Она чувствовала, что их не разделяют никакие барьеры. И кроме того, она была заинтригована его упоминанием о “судьбе”.
- Ты оказался прав, Релкин. Ты сказал, что мы выживем, и вот мы сидим здесь. А теперь ты отправишься в Арнейс и найдешь свою судьбу.
Он засмеялся:
- Насколько я понимаю, это означает только - быть в Арнейсе и там погибнуть. Иногда мне кажется, что это все просто глупость.
- Не смей говорить, что скоро погибнешь, - запротестовала она.
Релкин видел, что небезразличен ей, и мальчишеское сердце замирало. Между тем Эйлсу внезапно обуял страх потерять этого человека. Он уйдет на восток рано утром, а она останется здесь. Через несколько дней он может погибнуть на поле сражения. Она понимала, что будет безутешна и никогда никого больше не полюбит.
Она поражалась самой себе. Будучи дочерью вождя клана, она не имела права рассчитывать на женитьбу по любви, или, как некоторые шутили, сделать собственную ошибку в браке.
Они шли по песку и вереску под ярким солнцем, и Эйлса на время выбросила из головы все свои страхи и пыталась просто наслаждаться настоящим.
Они говорили о своей жизни, и Эйлса описывала как могла жизнь принцессы. Они вместе смеялись над ее рассказами об учителях в замке Ваттель, о старом Риммеере, математике, о мисс Гимбрел, учившей ее языкам и манерам поведения. Девушка рассказала Релкину о своей испорченной, но замечательной бабушке с материнской стороны, которая в зимние праздники всегда была навеселе и отпускала грубые шутки. И если верить всему, что о ней говорили, могла вести себя и более вольно.
Потом она рассказывала о друзьях, таких как Сильва, которые были с ней, начиная с детства. И о старом Руфусе, резчике по дереву, который, сколько она помнила, всегда вырезал для нее всякие вещи. Она поведала ему даже о шутке, которую слышала об Эдоне Норвате, неоперившемся юнце, который, как она полагала, будет ее мужем. Эта мысль заставила обоих стать чуть серьезнее, потому что напомнила о том, что их любовь невозможна.
Эйлса понимала, что, даже если бы она действительно любила этого юношу, она все равно не смогла бы жить с ним. Он уже был помолвлен с легионом - на семь лет. И со своим драконом - на всю оставшуюся жизнь. Драконы могут жить до сорока.
Нет, это невозможно.
Она удивилась на какой-то момент, не это ли было причиной столь несерьезного отношения Ранара к ее чувствам к дракониру. Вождь знал, что Релкин уйдет в горы и, возможно, никогда не вернется.
Ранар был хитрым человеком, уж ей-то это было хорошо известно! И он изучил характер своей дочери. Не рассчитал ли он заранее, что может произойти между ними и как все это окончится?
Релкин, в свою очередь, рассказывал о городах Урдха, в которых он побывал, о толпах народа, заполнявших их, о просторных улицах, которые тянулись на целые мили и были запружены экипажами. Рассказывал о реках, кишевших небольшими судами. И” кроме всего прочего, о пирамидах - зиккуратах многочисленных древних религий, которые держали в повиновении массу народа. На какой-то момент Эйлса забыла обо всем, пытаясь вообразить эти огромные зиккураты. Она много слышала о них и знала, что это самые большие сооружения в мире.
Внезапно идиллию прервал какой-то особенный резкий крик, прозвучавший позади молодых людей. Они обернулись и присели, увидев орла, низко пролетевшего над их головами. Он пронесся направо, через пруд, затем обратно. Летел он очень низко и явно направлялся к людям. Релкин зарядил арбалет, но стрелять не стал.
У него едва хватило времени заметить, что с орлом не все в порядке, когда более крупная птица или другое летающее создание устремилось с неба прямо на орла. Крылья размером с парус судна громко хлопали, и на громадной морде, похожей на крысиную, пылали, как яркие угли, красные глаза.
- Рукх-мышь! - закричал Релкин и столкнул Эйлсу с дорожки. Он тщательно прицелился и вогнал стрелу в грудь гигантской летучей мыши, когда та начала резко снижаться.
Страшилище издало леденящий крик ярости и боли, затем закружилось и стало набирать высоту над прудом, чтобы спикировать на людей. Релкин достал вторую стрелу, перезарядил арбалет, прицелился... Но на самой высшей точке подъема крылья рукх-мыши сложились, она камнем упала прямо в пруд и с ужасным всплеском исчезла в воде.
Спустя секунду орел приземлился недалеко от Релкина. Парень увидел, что перья в хвосте крылатого хищника и на крыле повреждены. Видно, рукх-мышь атаковала его в воздухе.
Разглядел он и более любопытную вещь. На шее орла был привязан кожаный мешок. В воздухе что-то мелькнуло, и Релкин мог поклясться, что успел заметить маленькую птичку, возможно, воробья, выпорхнувшего оттуда и перелетевшего на землю.
Орел оставался неподвижным и молчаливым, крылья его были сложены, он очень спокойно с расстояния двадцати пяти футов глядел на Релкина и Эйлсу. Релкин никогда не видел вблизи таких больших птиц. Но кожаный мешок заинтересовал мальчика намного сильнее.
- Что это? - спросила Эйлса, показывая в сторону утонувшего чудовища. Волны, вызванные его падением, уже достигли берега пруда.
- Это летучая рукх-мышь, изобретение врагов. Я видел однажды такую тварь в Урдхе, как раз когда мы оставили город Дзу.
"Этот парень видел слишком много таинственных вещей в свои годы”, - подумала Эйлса, дочь Ранара. Мир за пределами Ваттель Бека, где она прожила всю свою жизнь, вдруг показался ей ужасно страшным.
- Это был великолепный выстрел. Релкин. Драконир пожал плечами:

Предыдущая страница 26 Следующая страница


27 Кристофер РАУЛИ

- Нет, Эйлса, дочь Ранара. Я сказал бы, что это сравнительно легкий выстрел. Она летела прямо над головой в пятидесяти футах, не меняя направления. Ты могла бы выстрелить не хуже. Я видел, как ты застрелила кролика.
- Но ты убил ее.
- Возможно, старые боги глядели вместо меня.
- А этот орел ведет себя как-то странно.
- Я думаю, он ранен.
- А что это за кожаный мешок на его шее?
Эйлса и Релкин, соблюдая осторожность, подошли ближе к орлу, тот не улетал и не пытался напасть.
Вернулась маленькая птичка. Она запрыгала по земле, затем уселась на стебель вереска и теперь пристально глядела на Релкина своими маленькими темными глазками.
Это был крапивник. Вот он снялся с места и пролетел мимо драконира в нескольких дюймах от носа. Релкин отпрянул. Он слышал об агрессивности крапивников, но никогда не видел, чтобы они атаковали человека.
Крапивник устроился на ветке неподалеку и уставился на парня. Затем разразился быстрыми звуками, которые совсем не походили на пение обычного крапивника. Релкин глядел во все глаза, и волосы у него на затылке шевелились. Из вереска появилась мышь, встала на задние лапки и тоже уставилась на драконира своими глазами-бусинками.
Эйлса была ошеломлена.
- Кто они, Релкин, - спросила она дрожа. - Это твои друзья?
Он почувствовал, что его глаза вылезают из орбит. Два крошечных животных приблизились друг к другу. Они переговаривались странными звуками, которые не напоминали ни пение птиц, ни писк мыши.
- Они заколдованы, вот и все, - Эйлса отступила на шаг.
Мышь подошла поближе, видимо, вполне доверяя людям, и остановилась только тогда, когда оказалась прямо перед Релкином. Здесь она уселась и подняла голову.
В ее глазах было что-то, какая-то необоримая сила. Релкин наклонился и поднял зверька.
- Нет-нет, Релкин, не трогай ее, здесь какое-то колдовство! Это вражеские штуки, их злые духи.
- Я так не думаю, Эйлса. У меня такое чувство, что я знаю эту мышку.
Эйлса посмотрела на него. Он мог иметь в виду только колдовство. Он уже несколько раз упоминал эльфов и колдуний, но она не верила ни единому слову, полагая, что это просто басни драконира. Нельзя же принимать такое всерьез!
"Он знает эту мышь? Как? Откуда?” - вопросы множились в голове девушки. Крапивник перелетел на плечо драконира и, довольный, уселся там.
- Я знаю их, Эйлса, я чувствую это.
Релкин посмотрел мыши прямо в глаза. В такие блестящие маленькие глазки. Они блестели, как черный жемчуг, а внутри что-то переливалось, словно намек на скрытый смысл. Он должен был понять это “что-то”. И глядя все пристальнее и пристальнее, он чувствовал, что близок к разгадке. Там что-то кружилось, и мысли мальчика внезапно улетучились, как будто он засыпал, только это не было состояние сна.
А затем все еще слабо, но четко, как будто обрушились барьеры между ними, в его мозгу зазвучал голос. Он был тихим и отдаленным, как если бы ребенок кричал на дальнем конце улицы. Но Релкин ясно понимал смысл сказанного и теперь твердо знал, что перед ним была сама Королева Мышей.

Глава 61

Драконир вернулся к нормальному восприятию действительности внезапно. Сам он был готов к этому, но для Эйлсы его пробуждение оказалось приятной неожиданностью. Она все сильнее беспокоилась, почему он молчит так долго, кроме того, она поняла, что драконир и мышь погрузились в своеобразный транс. Возникло даже странное ощущение, что головы человека и маленького животного соединены, хотя на самом деле их разделяло несколько дюймов.
- Эйлса, - сказал Релкин, зашатавшись и потянувшись к девушке. Она взяла протянутую руку и ощутила легкий удар током. Мышь спокойно сидела у юноши на ладони. Крапивник то и дело отлетал в поисках насекомых, но не очень далеко. Время от времени он возвращался и кормил мышь. Эйлсу каждый раз передергивало.
- Ты не говорил целый час или даже больше, Релкин. С тобой все в порядке?
- Да, Эйлса, все хорошо, я в порядке. Я все-таки знаю этих созданий. В них вселились мои друзья, Великие Ведьмы Лессис и Рибела.
- А орел? - она кивнула в сторону большой хищной птицы, которая, вернувшись после удачной охоты, жадно раздирала на части кролика.
- О, это совсем особый случай. В орла тоже вселилась другая моя подруга, молодая леди, которую я любил - до того, как она вышла замуж, конечно, - лицо его приняло озабоченное выражение. - Теперь я люблю только тебя, Эйлса, дочь Ранара.
- Я знаю, Релкин, и люблю тебя. Но наша любовь была обречена еще до того, как она началась.
- Судьба соткана из случайностей. Некоторые вещи более вероятны, чем другие. Человек может разглядеть будущее, если он знает, как за это взяться. Вместо некоторых людей глядят Синни.
- Судьба, вероятность, Синни... Я не уверена, что я понимаю тебя, Релкин.
- Я не уверен, что понимаю сам себя, но я знаю, что мы должны найти капитана Идса. Тут выяснились очень интересные вещи, которые я могу сообщить только ему.
Держась за руки, счастливые этим прикосновением, они побежали к лагерю, а оба маленьких создания сидели у Релкина на плечах.
Когда они добрались до лагеря, Релкин отправился в палатку Идса и попросил разрешения поговорить с капитаном.
На посту стоял пехотинец из Триста двадцать второй центурии, который подозрительно посмотрел на мышь и крапивника, потом перевел взгляд на прекрасную золотоволосую леди и только после этого с тяжелым вздохом обратился к Релкину:
- Ладно, здесь не иначе как дело связано с колдовством. Надеюсь, это действительно важно. Если капитан будет спрашивать с меня, драконир, тогда я найду тебя, понял?
- Понял.
Они вошли в палатку Идса.
- Говорите, драконир, - бросил Идс, настороженно поглядев в сторону Эйлсы. Если Релкин зашел так далеко, что скомпрометировал девушку, за это придется слишком дорого расплачиваться. Эти упрямые горцы могут посмотреть весьма неодобрительно на подобную шалость. Идс чувствовал сильную неприязнь к парню. Он всегда попадал в какие-то неприятности. Какого дьявола они всегда случаются именно с ним?
Затем он заметил, что на плечах у юноши сидят какие-то мелкие животные, и неприязнь перешла в гнев. Щеки капитана покраснели. Не дав ему времени взорваться, Релкин произнес:
- Сэр, я должен сообщить нечто странное. Вряд ли вы сразу сможете поверить в то, что я скажу, но я встречался с такими вещами и раньше. Слишком много, сэр, чересчур много, полагаю. Я знаю, о чем вы думаете, сэр. Я не сумасшедший. Эйлса, дочь Ранара, находится рядом с вами и может подтвердить некоторые вещи, о которых я буду говорить вам.
Идс все еще был близок к взрыву, он просто решил сдержаться на несколько секунд, не больше. Если этот драконир думает, что ему сойдет с рук подобная наглость, он скоро убедится, что не прав, страшно не прав. Ему будет отпущено нарядов месяца на три, возможно, на шесть, а возможно, и на целый год.
Релкин принялся долго и сбивчиво объяснять, как он увидел орла, как убил рукх-мышь и как обнаружил странных зверюшек.
Брови Идса во время этого рассказа поднялись, потом поползли выше и, наконец, достигли линии, где начинали расти волосы.
- Если вы это все придумали, чтобы добиться увольнения из легиона, молодой человек, тогда вы находитесь на верном пути. И все же перед тем, как я вас вышвырну, вы получите неделю нарядов вне очереди. Поняли меня?
- Да, сэр. Могу ли я продолжать, сэр? Жизненно важно, чтобы вы выслушали меня и, пожалуйста, поверьте мне. Спросите Эйлсу, дочь Ранара, правда ли то, что я вам только что рассказал.
Идс проглотил комок в горле и посмотрел на девушку. Она была дочерью вождя клана и говорили, что она обладает сильной волей и рассудительна.
У капитана Роркера Идса накопилось очень много вопросов.
Был ли парень полностью сумасшедшим? Было ли то, что он рассказывал, чепухой? Не хотел ли он попросту освободиться от службы, чтобы ухаживать за молодой красивой наследницей клана Ваттель?
Неторопливо и четко Эйлса подтвердила рассказ Релкина и добавила, что это не обычные животные, совсем не обычные.
Идс медленно кивнул. Для него все было слишком сложно. Эти ребята явно свихнулись. Возможно, они наелись каких-нибудь не тех грибов или их укусила змея. Нужно позвать врача, чтобы тот прописал им что-нибудь успокоительное.
Релкин видел, что Идс не верит его словам и вообще не принимает их с Эйлсой всерьез. Слишком все это странно. В отчаянии он сделал шаг вперед и посадил мышь на стол перед капитаном Идсом.
Мышь сидела очень спокойно и глядела прямо на капитана.
Идс взглянул на нее. Животное вело себя так же странно, как и эти дети. Это уже переходит пределы всякой шутки. Он поднял голову, чтобы позвать доктора, и тут мышиный взгляд ясно сказал ему:
"Нет!"
Черные глаза мыши были такие блестящие, такие круглые, такие ясные, и в них угадывалось какое-то движение... Идс почувствовал, как его волосы начали подниматься, а на лбу выступил пот.
- Да защитит меня Мать, - прошептал он.
- Воистину защитит, - произнес тихий четкий голос в его мозгу.
Идс с ужасом уставился на мышь. Она говорила с ним! Эта проклятая мышь разговаривала!
- Это не мышь говорит с тобой, - четко произнес голос в его голове. - Я Рибела из Дифвода. Я состою на службе Империи Розы.
Ужас на лице Идса сменился удивлением:
- Что такое?
- Вам надо спешить в Арнейс. Мы тоже пойдем, но будем впереди, мы только дождемся, когда орел восстановит свою силу.
- Орел?
- Юноша сказал вам. Девушка сказала вам. Они говорят правду.
- Клянусь дыханием, это поразительно.
- Я должна согласиться с вами. Это результат исключительных усилий, в этом вы можете быть уверены. , Идс потряс головой. Ничего не изменилось. Он действительно слышал голос. Стараясь контролировать себя, офицер с ужасом и удивлением посмотрел на Релкина и Эйлсу.
- Извините, капитан, - сказал Релкин, - я не мог придумать ничего другого, чтобы заставить вас поверить. Теперь вы поняли, не правда ли?
Идс проглотил комок.
- Вы поняли, - произнес голос в его голове.
- Я понял. Я... - он замолчал и вновь посмотрел на мышь на столе, стоя с раскрытым ртом.
Птичка слетела на пол, схватила жирного паука и съела. Затем вновь вспорхнула на плечо Релкина.
Идс встряхнул головой. Ему было известно, что колдовство - один из источников силы Империи, но раньше он видел только церемонии по укреплению стен Марнери в День Основания. Он никогда даже не мечтал о том, чтобы увидеть что-то более сложное. Но вот перед ним сидят две ведьмы, воплотившиеся в крохотных животных, и одна из них даже разговаривает с ним.
То, что она сказала, потрясло его:
- Существует потайная лестница. Она находится отсюда ближе чем в пяти лигах. Когда-то ее называли Великой Лестницей Вероната. Она заброшена вот уже целое столетие, ею никто не пользуется, кроме агентов Службы Необычайного Провидения. Лестница была построена императорами Федосиусом и Чалксом из Вапасидской династии Вероната. Она насчитывает двадцать три поворота и соединяет подземные пещеры, по которым протекает река Эферни, с Дандинг Пулом. За ним лежат Данделин и Арнейс.
- Арнейс! - выдохнул Идс.
- Вы должны прибыть в Арнейс, капитан. Там понадобится каждый человек и каждый дракон.
- Вы правы, но все это... Я просто не знаю, я полагаю, я... - Идс замолчал, пораженный только что услышанным.
- Ее называют здесь Темной Лестницей, - сказал голос. - Горцы Ваттеля издревле живут в этом регионе. Они хранят секрет Темной Лестницы.
- Мне они об этом не сказали.
- Они превратились в обычных козопасов и потеряли знания, которыми владели их предки. Они смотрят на всех нездешних с подозрением. Вождь думает только об интересах своего клана. Но вам придется простить его. Горцы Ваттеля должны пойти с вами. Мы нуждаемся в их Фирде на фронте в Арнейсе.
- Но как, - неуверенно начал он, - как переубедить его, чтобы он выполнил эту задачу?
- Отнесите меня к нему.
Когда эти слова достигли головы Идса, возникнув из ниоткуда, и стали его собственными мыслями, он заметил, что крапивник подлетел ближе и предложил мыши вкусного большого шмеля. Мышь съела шмеля, а крапивник вылетел наружу, проскользнув в щель полога палатки.
Идс поднялся и в сопровождении Релкина и Эйлсы направился к вождю клана Ваттель.

Глава 62

Это были мучительные минуты для вождя Ранара. Казалось, что все тайны его клана раскрыты. Ведьмы, как и предсказано было в старых мифах, вернулись, они пришли на плечах капитана Идса. Его обман был раскрыт, и Ранар, покрасневший от стыда, не мог смотреть капитану в глаза.
Испытав этот удар, он все же нашел в себе силы собрать командиров Фирда. Стараясь удержать голос от дрожи, Ранар сообщил, что получил приказ об Имперской Мобилизации, осуществляемой в Арнейсе. Все, способные носить оружие, должны прибыть туда. Вождь заявил, что пришло время раскрыть миру самую большую тайну клана. Он рассказал о Великой Лестнице, скрытой неподалеку отсюда. Лестница была создана в последние дни императоров Вероната, и клан Ваттель в те времена привлекли для ее охраны. Ее спрятали с помощью великой магии, а строили как запасной выход для отступления. Сейчас из-за войны с Падмасой впервые возникла необходимость воспользоваться старинным ходом.
Теперь их войско спустится по Темной Лестнице к подземной реке и выйдет к Дандинг Пулу на дальней стороне горы Ливоль. Оттуда армия по приказу императора двинется в Арнейс.
Клан криками выразил свое одобрение. Горцы сражались и проливали свою кровь, хорошо понимая, что если великая битва в Арнейсе будет проиграна из-за того, что они не придут, то они умрут посрамленными. И умрут под железной поступью страшного врага, который, конечно, обрушится и на них, хотя они и живут издревле в удалении от всех. Как сказал Ранар, нынешнее наступление было одним из самых масштабных в истории, даже крупнее, чем то наступление демонов из ужасного Дуггута, что было предпринято в древние времена с целью подчинить Веронат.
Слова Ранара облетели регулярное войско и Фирд в течение нескольких минут. Реакция воинов ничем не отличалась от ответа их командиров. Они бросились к палатке Ранара и окружили ее плотным кольцом, громко требуя, чтобы их взяли сражаться в Арнейсе.
Ранар отослал всех отдыхать, потому что весь следующий день придется идти ускоренным маршем.
Вождь клана остался наедине с дочерью. В глазах его застыла печаль. То, что сказал ему Идс, было для Ранара самым большим ударом в жизни. Он чуть не потерял сознание, когда понял, что Идс знает о Темной Лестнице, великой тайне, которую клан хранил на протяжении столетий. Обман вождя был разоблачен к его вечному стыду.
Он никогда не мог даже вообразить, что с ним может случиться такое. Но случилось, и изменить ничего нельзя. Теперь им предстояла битва. Он почувствовал это нутром сразу после сражения в Гвоздичной долине. Этот кошмар повторится вновь, и из клана Ваттель уведут всех женщин и убьют всех мужчин.
Вождь понимал, что клан не может вечно оставаться в стороне от службы Империи. Так было предсказано Ранару еще его отцом. И теперь Ранар раздумывал: неужели предсказания старика о свершении судьбы и полном разгроме клана сбудутся?
Эйлса принесла ему чашку настоя горькой травы и заставила выпить. После этого она проверила повязки. Раны были чистыми, но некоторые - очень глубокими, и девушка беспокоилась, как бы не началось заражение. Она уже предложила, чтобы Ранар сходил к врачу легиона. Но вождь отказался. Тревога Эйлсы росла, и она поделилась своими переживаниями с Релкином. Драконир тут же дал ей Старый Сугустус, и она принялась обрабатывать раны тампоном из обрезков прокипяченной ткани, пропитанным дурно пахнущей жидкостью из маленькой бутылочки.
Отец ее вздрогнул, как только жидкость попала под кожу.
- Клянусь дыханием! - присвистнул он. - Здорово щиплется!
- Значит, в ране началось заражение, отец. Это средство придумали в Империи, чтобы очищать гнойные раны и предупреждать смерть от небольших ран.
Ранар уставился на тампон и маленький пузырек.
- Что ж, моя собственная дочь предает меня и пробует мазь драконов на собственном отце, - шутливо сказал он.
- Я не предавала тебя, отец. Ведьмы знают все.
- Да, они знают все.
- Отец, события обрушиваются на нас лавиной, разве ты не видишь? Драконир говорит, что его судьба уже предсказана и он должен быть на поле битвы в Арнейсе. Мы все должны отправиться туда. Для меня это ясно.
Ранар кивнул и вновь скривился, когда Старый Сугустус проник в следующую рану:
- Возможно, ты права, дитя. Возможно, мы все погибнем в Арнейсе и само имя клана Ваттель угаснет, подобно лампе, в которой уже нет масла.
- Не надо так говорить, отец. Драконир сказал, что его судьбу предсказали эльфы. Ты в состоянии себе это представить? Я действительно не знаю, можно ли верить этому дракониру.
- По-моему, ты сильно увлечена этим юношей. Впрочем, он приятен и умен.
- О да, отец. Он поразительно много знает о мире. Для своих лет он видел слишком много.
- Ты можешь увлекаться парнем, дочь моя, но все же будь осторожна, хорошо? Бывают страсти, которые становятся неуправляемыми и приводят к несчастьям.
Она покраснела:
- О, отец, мы любим друг друга, но мы знаем, что наша любовь обречена. Он должен служить в легионе еще целых семь лет. Как я могу так долго ждать своей свадьбы, в особенности если под рукой у меня восхитительный Эдон Норват?
Ранар хмыкнул. Он знал настоящее отношение ее к Эдону Норвату.
- Дитя мое, если ты хочешь сделать свою собственную ошибку, ты можешь ее сделать, но тогда ты не сможешь зачать наследника Ранару, вождю клана.
Она вздохнула. Биологический императив наследственности.
- Я понимаю, отец.
Ранар молчал, пока она перевязывала его раны чистыми льняными бинтами. Он думал о будущем и о роке, который, кажется, навис надо всем, что ему дорого.
В дальней стороне лагеря, около больших палаток, где размещался Сто девятый марнерийский эскадрон драконов, сидели Релкин и маленький Джак. Осиротевший драконир задыхался от рыданий. Его дракон погиб, и с этим уже ничего нельзя было поделать. Расп сгорел на погребальном костре, как и положено дракону. Но сам Джак был еще жив и теперь думал, что это не правильно. Он должен умереть и соединиться со своим драконом в царстве теней.
Самоубийства были обычным явлением среди дракониров, потерявших драконов, и все, включая командира эскадрона, были весьма обеспокоены судьбой мальчика. Дигаль Таррент чувствовал, что вряд ли может надеяться убедить юного Джака хоть в чем-то. Отношения между ними в последнее время только ухудшались. Таррент был вынужден попросить Релкина поговорить с Джаком.
Джак, когда не плакал или причитал, был мрачен и молчалив. Релкин долго выжидал, старательно подбирая слова:
- Джак, послушай меня. Ты потерял Распа, и мы все горюем с тобой. Все любили старину Распа. Мы не думаем, что ты забудешь его через день или два, но послушай, Джак, ты должен делать дело. Брайон ведь тоже погиб. Мы сегодня хоронили его.
- Я знаю, я там был.
- Но это означает, что у Альсебры нет больше драконира. Моно обработал ее раны, но ей нужен кто-то, кто будет ухаживать за ней постоянно. Возьми ее, Джак. Мы рассчитываем на тебя.
Релкин внутренне вздохнул с облегчением, когда понял, что Джак, пожалуй, не против. Тем не менее мальчик был не уверен, что справится.
- Мне нравится Альсебра, - сказал он. - Но она очень придирчива. Она - не как мой Расп. И я не знаю, нравлюсь ли ей я.
- Альсебра - необычайно умная дракониха, Джак. Мы все знаем это. Ты можешь рассчитывать на то, что она не будет к тебе попусту придираться. Она знает, что ей нужен драконир. Что, ты думаешь, она чувствует? Они с Брайоном росли вместе. Она в глубокой печали, так же как и ты.
- Правда? - Джак старался увидеть на лице Релкина какие-то признаки обмана.
- Так почему же я всегда чувствовал, что она меня не любит?
- Возможно, вначале она и не любила. Она ведь такая. Ты же сам сказал, что ей не легко понравиться. С Брайоном она тоже была не особенно ласковой. Он всегда жаловался на это. Но она здорово владеет своим Андаунтом, в сражении на нее просто залюбуешься.
- Это так, я видел, она выделывает с ним такие штуки, на которые был бы способен только человек с коротким мечом.
Релкин кивнул. Они с Базом часто говорили об искусстве Альсебры.
- Конечно, Андаунт маловат для дракона, - продолжал Джак. - И все ее снаряжение поменьше, чем у Распа. Я никогда не смогу воспользоваться чем-либо из его снаряжения.
- Они отдадут снаряжение Распа другому дракону, Джак. Ты же знаешь. Джак посмотрел на Релкина:
- Ты действительно думаешь, что я смогу это сделать, Релкин?
- Конечно, спроси ее.
Несколько минут юный Джак сидел, собираясь с силами, а затем поднялся и направился в палатку Альсебры. Шелковисто-зеленая дракониха не спала, она правила Андаунт на точильном камне.
Чуть позже Релкин взглянул через полу палатки. Джак сидел на спине у драконихи, осматривая ее повязки и раны. Они негромко говорили друг с другом, как обычно переговариваются драконир и дракон. Релкин отошел и взялся за свои дела. Утром им предстоял поход, а работы накопилось много.
Всю ночь на месте древнего дворца королей Вероната горели костры. На место отремонтированных лат, щитов и оружия солдаты подтаскивали к кострам все новые и новые груды помятого металла, подвозили тележки, нагруженные латами и шлемами драконов. К утру кузнецы еще не закончили, но готовились свернуть работы, потому что лагерь должен был сниматься сразу же после завтрака. И вот маленькая армия опять выступила в поход, легионеры, горцы, фермеры с озера Бур, драконы и дракониры.
Их шаг был скор, но драконы не протестовали, они уже привыкли к таким переходом. Они сбросили лишний вес и закалились в последние несколько недель. Кроме того, в лагере в первый раз после того, как они оставили несколько месяцев тому назад Далхаузи, появилось столь любимое ими пиво.
Смерть Распа и Оаста изменила их внутреннее состояние. По ночам Зебулпатор все еще стоял высоко в небе, но драконы уже не были так обеспокоены. Древний цикл продолжался. Драконы знали, что смерть близка, и были готовы к ней. Они попрощались со своими двумя товарищами. Они уже могли время от времени говорить об ушедших. И к оставшимся в живых постепенно возвращалось хорошее настроение.
Дракониры в обоих эскадронах тотчас же заметили эту перемену. Было приятно, что драконы освободились от своей одержимости красной звездой, луной, огнем и смертью.
И действительно, занимался прекрасный день, небо, за исключением немногих случайных кудрявых облачков, было чистым. Земля все еще подсыхала от потопа предыдущих дней. Ливни вызвали появление на склонах холмов диких цветов. Холмы были усеяны дикими маками, астрами и множеством белых маргариток.
Переход привел их в самый центр земель Ваттеля. Воины проходили через маленькие деревушки, построенные из белого камня, с крышами, крытыми черепицей. Из домов выходили женщины в коричневых шерстяных юбках и белых блузках. Светловолосые дети бежали рядом, визжа от восторга при виде идущего на войну Фирда и регулярного войска, а еще больше - при виде мрачных легионеров и чудесных драконов, которых никогда прежде не видели.
Отряд шел через небольшие лужайки, грязные от дождей, сквозь сеть квадратных зеленых полей, окруженных каменными стенами, меж склонов холмов, покрытых травой и вереском. На зеленых холмах щипали траву овцы, а в небольших ручьях плескалась форель.
Несколько раз солдаты останавливались, и местные жители приносили им пищу, буханки ржаного хлеба и большие дымящиеся котлы овсянки и похлебки для драконов и легионеров. К несчастью, здесь практически не было акха. Драконы ворчали. Но с другой стороны, им выдали немного пива, темного и горького. Те, кто служил во времена кампании в Урдхе, находили в нем некоторое сходство с пивом, которым они наслаждались в далекой стране пирамид и пальм.
К сожалению, пива было немного, и оно быстро закончилось. Его как раз хватило, чтобы заставить драконов запеть, но явно не достало, чтобы они продолжали распевать.
Для некоторых это было не так уж плохо.
Небо оставалось ясным и спокойным, и к вечеру отряд добрался до места, где находилась древняя лестница.
Они увидели большую лощину, которую образовало среди холмов схождение льдов. В древние времена вся эта земля чувствовала дыхание ледников. Трава покрывала нижние склоны лощины, но выше уже не было ничего, кроме голых скал.
Мышь и птичка сопровождали Ранара и Уноа, колдуна клана, когда те подошли к неприметной голой скале. Мышь сидела на плече Ранара, крапивник - на плече Уноа.
Уноа провозгласил древнее заклинание, и на скале проступили смутные золотые очертания.
Люди из Фирда раскрыли рты. Всю свою жизнь они жили воспоминаниями о большой магии прошлых лет, но до сегодняшнего дня не видели ничего подобного.
Еще одно заклинание, и скала бесшумно отворилась внутрь. После некоторого замешательства предводители вошли и остановились. Ранар не удосужился сказать Идсу, что, хотя клан Ваттель сохранил тайну Темной Лестницы и заклинание, чтобы ее открыть, они утратили тайну колдовства, которое зажигало внутренние лампы. Однако это заклинание было известно Великим Ведьмам Кунфшона, и Рибела передала его Уноа. Колдун, чуть-чуть нервничая, но без единой ошибки повторил нужные слова.
Тотчас же на потолке засиял свет, и вскоре десятки ламп заблестели на потолке и вдоль стен.
Перед вошедшими предстали реликвии древней славы Вероната. Белые мраморные панели заблестели золотом инкрустации, по всему потолку проступили живописные полотна - огромные, выполненные в парадной манере картины, сохраненные великой магией от повреждений и представшие сейчас такими же блестящими, свежими и радостными, как в тот день, когда они были закончены в давно прошедшие времена царствования императора Чалкса Великого.
Ранар невольно вздохнул, глядя на эту красоту и подлинное великолепие. Темная Лестница не была темной.
Над их головами были изображены семь чудес Вероната - магический Каирн из Сиглосса, водяные сады Вероны, прирученные драконы королей - гигантские виверны, подобные тем, которые сейчас проходили под расписными потолками.
Марш по горам сменился фантастическим спуском по гигантской изогнутой лестнице, которая уходила в глубь скалистого горного массива. В свете, струящемся с потолка, одна за другой проплывали сцены из истории Вероната. Воины прошли все двадцать три поворота Темной Лестницы и оказались в пещерах реки Эферни.
Здесь в тени, тихо покачиваясь возле доков, стояли гондолы древнего Вероната.
В ужасе уставились люди на зачарованный флот, который пришел в движение после заклинания, произнесенного Уноа. Одна за другой лодки, похожие на лебедей, скользили к докам, чтобы принять тяжелый груз людей, лошадей и даже по одному дракону в лодки побольше.
Деревянные суденышки уже давно должны были развалиться, если бы их не удерживало от этого заклинание высшей магии, сотворенное тысячу или более лет тому назад.
Теперь, повинуясь магической силе, древние суда плыли вниз по тайной реке Эферни сквозь основание горы Ливоль в неизвестность. За этой неизвестностью лежал Данделин в Арнейсе.

Глава 63

Маг Трембоуд остановил свою лошадь на холме над рекой Ально, как раз за Куджаком. По этому берегу реки Ально проходила северная дорога к Рунделю, к Бель Оулу, а затем к Аубинасу и Марнери. На противоположной стороне шла восточная дорога, ведущая к Фитоу, а затем к Кадейну.

Предыдущая страница 27 Следующая страница


Драконы войны 28

Обе дороги были забиты двигавшейся темной массой - армией, идущей на войну: бесы под темными знаменами Эхохо - по тысяче в каждом полку; тролли с топорами на плечах - по пятьдесят в каждом большом взводе; люди на лошадях, тысячи повозок - настоящая военная лавина.
Трембоуд чувствовал смутный страх, когда глядел на реку. Он никогда не изучал специально искусство войны. Выбранный им путь лежал через школы магии, через трюкачество и искусство обмана. Но он хорошо знал великий военный принцип: разделять свои силы перед лицом врага нельзя.
Но именно такой была стратегия, навязанная Вапулом, а Вапул получал свои приказы непосредственно от Повелителей. Это был ИХ план.
Как и ожидалось, возле Фитоу Аргонат оказал существенное сопротивление. Военные подразделения, состоявшие из тридцати тысяч легионеров, прибыли совершенно внезапно два или три дня тому назад. Их привезли сюда искусные моряки на бесчисленных парусных судах. Были быстро проведены работы по укреплению Фитоу, и теперь он представлял серьезную опасность для атакующих. Стало также известно, что еще полтора легиона готово присоединиться к уже собранным силам и они плывут сюда из Кадейна. Все это составляло почти сорок тысяч обученных легионеров. Такая сила, возглавляемая умелым хитрым генералом, каким, несомненно, был Феликс из Брутца, могла завоевать весь мир.
Маг Трембоуд видел, на что способны легионы. Только два из них полностью разбили громадную, но не организованную армию сипхистов при Селпелангуме. Как утверждали военные, тридцать тысяч легионеров Аргоната со своими драконами непобедимы, в особенности при поддержке кавалерии, а военные соединения в Фитоу включали не только кадровые кавалерийские эскадроны, но и тысячи всадников, мобилизованных со всех концов страны. Это были богатые фермеры плодородных земель Арнейса. За их спиной тоже был опыт службы в легионах, они все были рождены в седле, и все знали свою страну от Бель Оула до Фенкса как свои пять пальцев. Они сделали жизнь багутских конников весьма тяжелой. Батуты стали боязливы, даже нервны, и в результате их слава порядком потускнела.
Для Трембоуда было ударом, что генерал Феликс выжил после покушения, совершенного в Кадейне в начале кампании. Он выжил, в этом не приходилось уже сомневаться. Генерал Растонель Феликс был жестким человеком, способным и властным командиром, он долго служил в пограничных легионах. Трембоуду было страшно подумать о том, что может сделать такой командир, получив в свое распоряжение семь или восемь легионов.
Но пока войска Аргоната только оборонялись, и таким образом игра могла быть продолжена. Сорок тысяч бесов, направляющиеся широким фронтом на юг с пятью тысячами багутов прикрытия, создающих угрозу на флангах армии защитников, вполне могли обмануть генерала Феликса и заставить его задержать свои силы в Фитоу еще на день или два.
Войска Аргоната располагались теперь на укрепленных позициях, что должно было стоить атакующей стороне не менее пятидесяти тысяч жизней при прорыве обороны, если бы такой прорыв состоялся.
При этом огромное войско агрессоров могло быть полностью разгромлено. Генерал Феликс, конечно, не захочет менять выгодную позицию. Кроме того, он, скорее всего, пребывает в уверенности, что целью Падмасы является завоевание Кадейна, самого большого города провинции аргонатского Эннеада, жирного куска, находившегося всего в семидесяти милях отсюда.
Чтобы попасть в Кадейн, враг должен был идти через Фитоу или же сделать тяжелый обход по узким сельским дорогам и по густым лесам. Большое войско при сильном рассредоточении легко становится неуправляемым, если растянется на многие мили по сельским дорогам. Именно хорошие дороги были существенным условием успеха по плану Повелителей. Феликс все это прекрасно знал, и поэтому ожидал врага под Фитоу.
А в это время большая часть войска Падмасы, более шестидесяти тысяч бесов, шестисот троллей и тысячи людей совершали бросок по лесным дорогам через Рундель, направляясь форсировать реку у Вальдрача и Русмы. За Русмой был Бель Оул и дорога на Сеттер и Сеант. За Сеантом лежали Аубинас, Марнери, Би и Пеннар, четыре богатые провинции центрального Эннеада.
Если они перейдут мосты Русмы, их уже ничто не остановит. Вся армия Аргоната была сконцентрирована у Фитоу в ожидании нападения на Кадейн;
За Русмой не было ничего, вообще никаких регулярных сил, только отдельные отряды милиции, состоящие из подростков и стариков.
Они прорвутся к Аубинасу и Марнери, пустят в ход свое секретное оружие и прорвут оборону городов.
Трембоуду все было ясно как на ладони. Он видел великанов-людоедов. Даже колдовство ведьм не сможет защитить от них городские стены.
Если что-нибудь в этом великолепном плане и внушало ему чувство безграничной уверенности, то это была тайна чудовищ. Он видел их в деле всего несколько раз. Это было впечатляюще. Их прятали от чужих взглядов в самом центре марширующей орды, прятали даже от бесов, потому что у великанов была привычка хватать зазевавшегося беса и сжирать. Их прятали от большинства троллей и людей. Этот секрет до сих пор не был раскрыт, и можно было надеяться, что великаны-людоеды легко прорвутся в ворота города и разметают драконью линию обороны.
Все, что атакующим нужно было сделать, это пройти по землям Рунделя и Леннинка, перейти реки Валд у Вальдрача и Палец у Русмы, а затем прорваться на Бель Оул, и дело будет сделано. Ничто не сможет остановить их продвижение, пока они не достигнут Марнери. И когда падет белый город, они нагромоздят черепа его жителей до самого неба.
Такого удара Аргонату не пережить. Повелители из Падмасы хорошо понимали, что именно Марнери, а не огромный Кадейн, был подлинным центром и душой Эннеада и Империи Розы. Если Марнери будет взят и сожжен, возможно даже с Би и Пеннаром, тогда оставшиеся города можно будет изолировать и уничтожать, не торопясь, в ожидании, пока могучий Кадейн сам не сдастся силам Падмасы.
Но сейчас нужно было пройти враждебную территорию графств Рунделя и Анделайна, а затем Килруша и Дондее. Если каким-то чудом враг все же перехватит их, в сражении сойдутся шестьдесят тысяч бесов и сорок тысяч легионеров, и в этом случае даже секретное оружие не спасет захватчиков.
Из-за кустарника позади Трембоуда появился Лукаш. Он был верхом и направил лошадь к магу. В его глазах был какой-то особый блеск.
- Вы пришли с донесением, генерал? Трембоуд поиграл маленьким серебряным свистком.
- Я должен отчитаться.
Лукаш глядел подобострастно. После встречи с Вапулом он стал другим человеком. Трембоуд понимал, что Лукаш относится к тем людям, которые или властвуют над вами, или же лижут вам сапоги.
- Продолжайте, генерал.
- Я получил донесение о положении на северной дороге. Там в Вальдраче появилась небольшая группа противника. Она состоит из местных жителей, резервистов и нескольких подростков. Что-то около тысячи человек, не более, нам незачем о них беспокоиться. Дорога для нас свободна, и мы можем продолжать марш на Марнери.
- Мы уничтожим белый город, генерал. Ваше имя останется в истории как имя человека, который поджег город из белого камня на берегу блестящего моря.
Трембоуду понравился этот изящный поэтический образ, и он довольно усмехнулся. Лукаш изобразил улыбку. Его злость все накапливалась. Когда-нибудь, пообещал он себе, он припомнит все и отомстит и за эту шутку, и за все другие мелкие унижения, которым подвергает его хлыщ-маг. Сейчас он должен подчиняться, но придет день, и он будет убивать этого хлыща, медленно.
- Ну а теперь, что нам доносят из Фитоу? Лукаш оторвался от своих мстительных мыслей:
- Враг продолжает оставаться на оборонительных позициях. Его главные силы расположены по периметру вокруг Фитоу. Агрессивные кавалерийские патрули шныряют по лесам на юге от Анделайна. Все время продолжаются схватки на дороге между Конджоном и Анделайном. Я послал туда багутов, чтобы помочь нашим.
- И как вы считаете, генерал, что сейчас думает генерал Феликс?
- Он тщательно следит за тем, что мы предпринимаем. Он боится, что мы переправимся на северный берег реки. Между Конджоном и Анделайном проходит хорошая дорога. Он уже провел работы по укреплению северного берега у Анделайна, и это дает нам основания догадываться, чего же он боится. Он надеется, что мы спустимся прямо по главной дороге на южной стороне реки и попытаемся прорвать главную линию обороны у Фитоу. Тогда он будет обороняться в пределах своих укреплений, что позволит ему сдержать нас.
- Полагаю, я понял главное, генерал. Вечером я донесу обо всем Мезомастеру. Я скажу, что вы стараетесь полностью выполнять его указания и проделали великолепную работу.
Лукаш вновь улыбнулся, и было страшно видеть эту улыбку, зная, что под ней скрыты такие сложные чувства.
- Спасибо, маг.
- О чем вы говорите, генерал!
Трембоуд боролся с желанием сбросить Лукаша с седла и заставить его целовать свои сапоги. Ему страстно хотелось унизить генерала, чтобы отомстить за былую заносчивую несдержанность. Несколько мгновений он играл маленьким свистком, затем спрятал его:
- Вы свободны, генерал.
Не произнеся ни слова и не дрогнув ни одним мускулом на лице, Лукаш отъехал и скрылся за кустами.

Глава 64

Во время плавания под горами по холодным водам Эферни Релкин спал. Он смертельно устал. Переход, недавняя битва, море впечатлений от спуска по громадным ступеням Темной Лестницы под магическими картинами - все это обессилило мальчика. Он спал беспробудным сном, рядом с ним спал его дракон, огромная грудная клетка которого ритмично поднималась и опускалась, пока волшебный корабль нес их по реке. На этом же корабле мирно спали Пурпурно-Зеленый и Альсебра рядом с Мануэлем и Джаком. Вокруг них уместились еще дюжина солдат и маленький отряд горцев. Каждый корабль был плотно набит людьми, драконами и снаряжением.
Люди с факелами стояли у руля каждого корабля. И плывущая флотилия представляла собой цепочку горящих факелов, постепенно теряющихся вдали, когда река делала очередной поворот в своем прихотливом пути через пещеры под горой Ливоль.
Они два раза проплывали сквозь громадные каменные залы, каждый с целым лесом сталагмитов и сталактитов. Всевозможные кружева и причудливые фигуры возникали под легчайшими прикосновениями падающих капель, и при свете факелов можно было видеть вокруг целые леса странных известковых наростов. И все же волшебный флот древнего Вероната беспрепятственно и почти без остановок плыл вперед.
Но Релкин не видел этой красоты. Глубокий сон захватил его в самом начале путешествия. Базил заснул еще раньше. И все на кораблях заснули, не успев покинуть пределы первой из пещер.
Релкин видел сон. Как будто он очутился в своей первой комнате, в родном Куоше. Это была узкая келья шести футов в ширину и десяти в длину. Места хватало только для койки, стола и табуретки. Было еще и узкое окно, которое почти не пропускало свет, и дверь с замком. Но это была его собственная комната, первая из всех, которые были потом.
Кто-то окликнул его, но мальчик не смог разобрать, что ему сказали. Он повернулся и понял, что стоит напротив открытой двери, ведущей в гимнастический зал, куда местные женщины приходили заниматься спортом. Он прошел мимо женщин, которые, казалось, не видели его. Какой-то мужчина мощного сложения стоял у стены, поднимая тяжелую штангу на уровень груди, а затем выталкивая над головой. Кто-то продолжал звать его. Наверное, дракон. Как нравился Релкину этот молодой дракон! Настоящий красавец и так легко двигается! Релкин подумал, что Баз вполне может выдержать поединок даже с человеком, хорошо владеющим мечом, и победить не силой, а ловкостью. Дракона в зале не было, значит, надо искать где-то еще.
Он и дракон были лучшими в мире друзьями. За всю короткую жизнь Релкина лучшее, что у него когда-либо было, это его друг, дракон.
Местные женщины носили серые платья и черные шерстяные брюки, они прыгали, подтягивались в ритме “Лозанны” - древнего танца. Они не обратили на мальчика внимания, и он вышел за дверь.
Он проснулся. Было темно, он слышал только плеск воды у борта судна и громкое храпение драконов со всех сторон. Теперь он понял, где находится. Странный сон, но, по крайней мере, в нем не было гномов или змееподобных демонов. О большем Релкин уже и не просил, потому что змеи и карлики постоянно мучили его во сне в последнее время.
Вдруг в его голове раздался голос.
- Релкин из Куоша, - произнес голос, - привет! Он испуганно огляделся вокруг:
- Что это? Еще один сон?
- Это не сон, - произнес тихий голос, который был ему почему-то знаком.
Затем уголком глаза драконир заметил, как что-то маленькое мелькнуло вдоль борта судна. Оно устроилось на шлеме Базила. Мальчик прищурился и разглядел птицу:
- Наверное, я бы должен был уже привыкнуть. Это ведь вы?
- Да. Я переселилась в тело крапивника. А мое тело сейчас сидит в комнате Сторожевой башни в Марнери. Там же сейчас Рибела и Лагдален.
- Лагдален - орел.
- Она не орел, она сосуществует с орлом в его мозгу. Орел тоже сохраняет сознание.
- Как странно!
- Естественно. Меня саму удивляет, как много усилий пришлось затратить, чтобы добиться этого. К счастью, у меня природный дар.
- Я написал вам письмо, леди.
- Я получила его, Релкин. Там ты пишешь, что тебя заинтересовала твоя судьба. И влияние Синни.
- Да, леди.
- Синни - это сложное понятие. Они не относятся к нашему пространству и времени, они другого уровня существования. Ты можешь это понять?
- Полагаю, что да. Они как боги, они живут повсюду.
- Да, они живут всюду. Одним из самых впечатляющих проявлений их мастерства является предсказание будущего. Иногда они могут увидеть, как складываются нити судьбы. Они глядят сквозь хаос вечного и постоянного “сейчас” туда, где плывущие нити накрепко соединяются вместе. В соответствующих местах в нашем мире происходят важные события.
- Это что, что-то вроде плотности ткани? Ткани мира?
- Да, Релкин, ты понимаешь. В подобных складках Синни увидели тебя и вторглись в наш мир, чтобы обеспечить твое прибытие в Арнейс.
- А зачем Синни это делать?
- Они трудятся, чтобы помочь всем нам, живущим в мирах низших энергий, таких как Рителт. Продолжается борьба за овладение сферами судьбы. Конфликты существуют даже в более высоких областях. А отсюда появляются и естественные союзники.
- А, это опять об управлении сфер. Рибела мне рассказывала.
- У Великой Матери, должно быть, в голове был какой-то план, когда она привела тебя на свет, Релкин. Ты служишь ее инструментом, когда происходят большие перемены. Я поняла это в Туммуз Оргмеине. Рибела видела это в колодце змей. Мы убеждены, что у Нее есть для тебя высшее предназначение. Как видишь, ты должен попасть в Арнейс.
- Так мы направляемся также и в Арнейс?
- Да, мы движемся к Дандинг Пулу. Орел пока отдыхает. Он был ранен рукх-мышью. Это случилось в самом конце нашего перелета. Твоя стрела оказалась хорошо направленной, юный Релкин. Возможно, это еще одно проявление твоей судьбы.
- Спасибо, леди.
- Когда мы доберемся до Дандинг Пула, мы вновь воспользуемся крыльями орла. Нам необходимо найти армию Аргоната и способ общения с ее командующим.
- А что будем делать мы?
- За это отвечает капитан Идс. Но я думаю, он будет искать соединения с главными силами уже на месте. По моим сведениям, армия состоит из шести, а возможно, и из семи легионов. Я надеюсь также, что эти легионы находятся в одном из городов по реке Ально, возможно, в Пенгардене, а если повезет, даже в Фитоу. Надеюсь, что это будет Фитоу.
- И сколько до него?
- Что-то около пятидесяти миль на юго-восток от Данделина, который мы увидим вскоре после того, как покинем грот Эферни и войдем в Дандинг Пул.
- Леди, а как это я могу слышать то, что вы говорите в моем мозгу, хотя вы не произносите ни звука?
Вопрос развеселил Серую Леди:
- Если ты действительно хочешь понять, как это получается, дитя мое, тебе следовало бы провести свои юные годы в школе магов. Тебе следовало бы к сегодняшнему дню выучить наизусть Биррак и около сорока томов заклинаний. Скажу просто: для этого требуется концентрация, огромное усилие вместе с очень хорошей памятью. И ты сразу заметишь последействие. До свидания, Релкин. Надеюсь, что мы еще встретимся.
Крапивник улетел. Релкин проводил его глазами. Он почувствовал, что его пульс бешено участился, а дыхание стало быстрым, но глубоким. Как будто он очень быстро бежал. Но за плечами был лишь маленький начальный участок длинной дистанции, и до конца было еще очень далеко. Мальчик почувствовал страшную усталость.
И еще он знал, что его судьба, какой бы она ни была, приближается. Еще он подумал про Эйлсу. Он знал, что девушка была где-то рядом, в одной лодке с отцом и его ближайшим окружением. Являлась ли она тоже частью его судьбы?
Драконир заснул вновь и не просыпался, пока они не миновали Дандинг Пул и не оказались вблизи Данделина, который можно было угадать на дальнем берегу по немногим тусклым огням. Впереди вытянулся ряд кораблей, у руля каждого горел факел, суда подходили и причаливали к древним пристаням.
Здешняя гавань была намного меньше, потому что время славы Данделина в эпоху Вероната давно кончилось. На смену пришла иная жизнь, жизнь фермерского центра и города ярмарок, которая продолжалась долго. Теперь среди возвышающихся остатков гигантских строений поднялись солидные дома свободных фермеров.
Каждая волшебная гондола подходила к пристани и высаживала своих пассажиров, затем отходила, совершала круг по акватории порта и возвращалась в грот Эферни.
Релкин с сожалением провожал их глазами. Слава старого мира... Громадные лестницы и огромные дворцы... Картины, настолько богатые и блестящие, что казались более реальными, чем сама жизнь... И такая могущественная магия... Все это еще долго жило после исчезновения золотого Вероната.
Он радовался всем чудесам, которые видел в своей короткой жизни, которая, может быть, - приближалась к завершению. Должен ли он умереть в Арнейсе? И что за судьба его ждет?
Тут он услышал голос командира эскадрона Tap-рента и переключил внимание на своего дракона. Базил еще лежал в полусне.
Релкин вскочил и легко пробежал по драконьей спине.
- Ааргх! - произнес кожистоспинник или что-то близкое к этому. - Ты уже больше не мальчик, чтобы прыгать на старого и усталого дракона. Ты здорово прибавил в весе. А твой дракон за это время вовсе не потолстел.
- Ты стал еще лучше, чем был, - спокойно ответил Релкин, надевая на него джобогин и латы.
- И куда мы теперь пойдем?
Над ними склонился Пурпурно-Зеленый:
- Я уже спрашивал. Никто не знает. Релкин знал:
- Мы идем в поле, куда-то в Арнейс.
- Глупый парень, в Арнейсе тысяча полей. Весь Арнейс покрыт полями.
- Тогда наверняка найдется хотя бы одно, куда мы направляемся. Я это знаю.

Глава 65

Орел улетел на заре, унося мышь и маленькую птичку. Воспарив над крышами Данделина, над горным хребтом, он направился в Арнейс.
Капитан Идс и вождь Ранар собрали свои силы на дороге к Фитоу сразу же после того, как накормили людей. Горожане Данделина снабдили войско горячей водой, дровами и пищей со своих собственных кухонь. Идс торопил всех побыстрее покончить с завтраком. Зная теперь, что огромная армия врага должна разделиться надвое в Арнейсе, он понимал, что должен поскорее вести своих людей по направлению к Фитоу.
Между капитаном Идсом и вождем Ранаром возникло что-то вроде вакуума. Капитана по-настоящему поразило, что Ранар сознательно обманул его, ничего не сказав о Темной Лестнице. Теперь он не знал, как ему себя вести, как разговаривать. Конечно, те добрые отношения, которые сложились во время битвы в Гвоздичной долине, уже распались. И все же они вместе должны были участвовать в кампании. Улаживать личные взаимоотношения было поздно. Но если они хотят оставаться боеспособными, они должны сотрудничать.
Поэтому, когда Ранар подошел к нему у костра, Идс сделал над собой усилие и приветствовал вождя, предложив ему чашку горячего келута. Вначале Ранар был обескуражен, потому что чувствовал себя виноватым, терзался угрызениями совести и даже испытывал стыд из-за своей слабости. Однако, если он будет Идсу плохим союзником, когда поблизости находятся войска из Падмасы, жертвами могут оказаться все его подданные. Вождь знал, какие чувства должен испытывать капитан. И все же за чашкой келута Ранар понял, что Идс очень старается не дать волю эмоциям и не думать о происшедшем. Ранар заставил себя смириться. Идс подробно изложил ему план действий на предстоящий день:
- Мы идем прямо на юго-восток. До Фитоу около пятидесяти миль. Мы должны быть там завтра. Я знаю, что мои люди после того, как они отдохнули и поели, смогут выдерживать заданную скорость. Полагаю, что горцы из Ваттеля также способны на это.
Ранар кивнул, горцы всю жизнь проводили, гоняясь за своими овцами по болотам.
- Единственная проблема - это драконы. У них болят ноги, но они должны быть с нами, как вы понимаете.
Ранар понимал. Он видел драконов в бою в Гвоздичной долине. Люди одни не могли противостоять троллям. Разница в силе была чересчур велика. Дракон были подобен громадному воину с мечом. Только вдобавок обладал как бы третьей рукой - гибким и цепким хвостом.
- Таким образом, мы должны продвигаться со скоростью драконов.
- Это решает дело.
- И когда мы достигнем Фитоу?
- Я очень надеюсь, что мы встретим там армию Аргоната.
- А затем и последнюю битву. Идс пожал плечами:
- Только в том случае, если нас разгромят, вождь клана. Если же мы победим, тогда будут и другие.
Ранар допил свой келут и проговорил мрачно:
- А если нас там разгромят, то будет покончено со всем, что есть прекрасного в мире. Железная пята злого врага пройдется по нам, по нашей собственной земле. Мы, клан Ваттель, это понимаем.
Они выступили: люди - полные воодушевления, драконы - со значительно меньшим энтузиазмом.
Через час они добрались до Сатчена и повернули на юго-восток по главной дороге в Фитоу. Во многих домах ставни были наглухо закрыты. Оставшееся население с тоской глядело на небольшую армию проходивших мимо горцев, фермерской милиции и легионеров. Вид военных драконов с их огромными мечами в ножнах на спине приводил жителей в панический ужас. После целого столетия мира угроза войны еще раз пришла на эту землю виноградников.
Был прекрасный день, теплый, солнечный. Над головой белели редкие облака - подобно медленным парусникам, плывущим по голубой лазури. Отряд двигался с хорошей скоростью по дороге, вдоль которой росли зеленые дубки.
К полудню они пришли в зеленую деревушку Хай. Оставшиеся жители вынесли им зерно, хлеб и сыр, а также вино и даже зимний эль, чтобы запить пищу.
Все ели с большим аппетитом. Дракониры до отвала наелись свежего хлеба с мягким сыром, тогда как драконы ведрами заливали напитки в свои огромные глотки. Затем они переключились на горшки с кашей, облагороженной молоком и медом. После того как они прикончили кашу, каждый гигант съел еще котелок свежесваренной лапши, сдобренной акхом.
Наконец насытившись, они заставили себя подняться на ноги, издавая глубокие стоны и шипение, и приготовиться к походу.
Едва двинувшись с места, драконы начали тихо жаловаться на свои ноги, которые всегда страдали во время любых маршей. Слишком велик был вес дракона. Если говорить честно, за время кампании в долине Каленса ноги вивернов закалились и теперь просто болели, но не были стерты и поранены.
Солдаты вышли в поля пшеницы около деревни Лалеет и начали подниматься по отлогому склону длинного эскарпа Сприан. Южная сторона его была более крутой, образуя обрыв около двухсот футов высотой неподалеку от города Леннинк. Эскарп протянулся миль на тридцать, изгибаясь к востоку. Дорога на Фитоу шла большую часть вдоль вершин горного кряжа, пока не начала отвесно спускаться к Консорце.
Широкий спокойный склон на северной стороне выводил к полям, лугам и огородам, к хмелю, овощам и цветам. Тучи пчел трудились над посевами клевера и люцерны.
Южная часть кряжа представляла собой совсем иной пейзаж: крутые горные склоны, леса, длинные оползни бедных почв. Здесь находились самые большие виноградники в мире. Здесь рос черный перламутровый виноград “Сприани”, хорошо известный и любимый везде в мире. Каждый виноградник был отделен от соседних каменной стеной или узкой лужайкой. Солидные, крепкие дома фермеров стояли у каждого пересечения дорог.
Дома в деревушках Сприани и Леннинк были построены из камня. Это была процветающая страна виноделов.
Идущие под лучами солнца люди и драконы держали темп, покрывая милю за милей. Моральный дух был высок.
В деревнях люди выходили поглазеть на драконов. Вивернов здесь никогда и не видывали, а войну знали только по легендам прошлого. Капитан Идс и солдаты Талиона шли в авангарде, бегло исследуя отроги гор до Леннинка, где дорога на Фитоу пересекалась с королевской дорогой на Бель Оул к северным границам Марнери. Наступала дневная жара, и тишина обволакивала землю, прерываясь только жужжанием пчел и пением жаворонка.
Каким-то образом тишина казалась мрачной. Колокола на храмах в Сприани и Леннинке должны были бы уже начать звонить к ранней дневной службе. Ближе к северу они услышали колокол храма в Вальдраче, и звучал он заполошно, словно поднимая тревогу.
Они оглянулись на юг, на огороженные виноградники и заросли леса. За ними лежали поля пшеницы, снова виноградники, затем темная масса леса Рундель, где росли дубы для бочек, в которых выдерживались вина Сприани.
Колокол, звучавший где-то далеко, слышался четко, но слабо. Люди вглядывались туда, откуда доносился тревожащий звук, но не видели ничего, кроме деревьев и блестящей зелени полей хмеля.
Идс сознался Ранару, что он не склонен доверять ничему, пока они не дойдут до Консорцы. Он рассчитывал получить там данные разведки о расположении армии врага. Наверняка он знал только одно:
Куджак пал двумя днями раньше, и враг намеревается совершить бросок на Марнери.
Прежние мрачные предчувствия Идса снова возродились. Великая битва могла начаться в любое время.
Они должны дойти до Фитоу! Идс молился про себя, чтобы армия была еще там, а не отступила. Но еще более жарко молился он, чтобы враг не оказался между ним и армией Аргоната. Обойти громадную армию врага, которую окружала багутская кавалерия, было невозможно.
Где этот орел? Ведьмы обещали, что они вернутся и скажут, куда надо идти. Но их все не было.
Идс утешал себя, что, когда они дойдут до Консорцы, им останется всего пятнадцать миль до Фитоу.
В данный момент они как раз переваливали самую высокую точку длинного хребта. Перед ними был Сприани, а дальше - Леннинк, города, стоящие у перекрестка, где дорога на Фитоу пересекалась с главной дорогой на Вальдрач. Идс направил свою лошадь в сторону от тракта и тщательно осмотрел местность. Складчатый горный кряж тянулся к югу, поднимаясь и опускаясь. На юге темная масса леса Рундель закрывала линию горизонта. Направо лежал вход в виноградник Кепече.
Капитан взобрался на стену виноградника и, пользуясь подзорной трубой, осмотрел местность. Пустые пшеничные поля и виноградники блестели под солнцем. На каждом перекрестке грунтовых дорог стояли каменные дома. Он заметил троих всадников из Талиона примерно в двух милях впереди. Они не спешили, и было не похоже, что их что-то тревожит. Идс опустил подзорную трубу и осмотрел небо, надеясь увидеть орла. Но там были только редкие белые облачка.
Улицы Сприани были почти пусты. Только горстка оставшихся местных жителей нарушала тишину, но и они спешно грузили свои пожитки на телеги, запряженные мулами.
Он послал патруль осмотреть местность. Местные жители явно знали больше, чем могли обнаружить во время разведки солдаты Талиона.
Вскоре выяснилось, что небольшой отряд багутов проехал в направлении Леннинка пару часов тому назад. Они были отброшены решительными действиями местных арбалетчиков.
Неожиданная атака вызвала в городе панику. Все жители Леннинка уложили что успели и бежали прочь. Двое жителей Сприани, бывшие в Леннинке по делам, поспешили принести эти новости в родной город, который также вскоре опустел. Жители давно уже, нервничая, упаковывали вещи, потому что знали о падении Куджака.
Идс обдумал полученные известия. Это были, скорее всего, не слухи, и все это произошло недавно. Он проехал вперед и взобрался на полуразрушенную кирпичную стену, окружавшую виноградник Этек.
Он заметил драконира, уже сидящего на опорном столбе стены. Голова юноши была перевязана. Идс осмотрел Рундельский лес. Какой-то тайный голос, возможно шепот самой Великой Матери, говорил ему, что вражеская армия уже близко.
Минуту спустя двое запыленных потных всадников подъехали сообщить, что Леннинк оставлен жителями. Идс взвесил ситуацию. У него не было хорошей карты этого района. Он всю жизнь обходился картами центрального Кохона. Идс подозвал командира эскадрона Кроэля, который расположился неподалеку.
- Куда ведет дорога из Леннинка?
- К Вальдрачу.
- А после Вальдрача?
- К Русме и Бель Оулу.
- А за ними на Лукул и Сеант, Троат и Аубинас?
- Так точно, сэр.
- Спасибо.
Идс еще раз подумал о дороге через Рундельский лес. Кажется, враг сделал то, что предсказывали ведьмы. Они разделили свои силы и послали армию в поход по этой самой дороге.
Армия Аргоната была в Фитоу, в двадцати милях отсюда. Оставшиеся для отвлечения внимания силы врага были достаточно внушительны, чтобы убедить генерала Феликса в том, что перед ним все вражеское войско. А тем временем другая половина вражеского войска направлялась через Бель Оул в незащищенные провинции Марнери.
Идс понял с мрачным чувством беспомощности, что его небольшой отряд вместе с кланом Ваттель - скорее всего, единственная сила, которая стоит между войском врага, идущим по этой дороге, и беззащитным Марнери.
Вдруг он услышал крик. Драконир с повязкой на голове бежал к нему от виноградника.
- Багути, сэр, я видел багутов, они там, в том лесу.
Идс повернулся.
- Острое зрение у этого парня, - четко произнес он и отметил про себя, что это опять Релкин из Сто девятого эскадрона. Капитан поднял к глазам подзорную трубу и стал изучать лес. Сначала не было видно ничего, кроме деревьев и тени, но затем он все-таки разглядел ноги лошади, мелькавшие в глубокой тени. Были ясно видны подковы. А затем в просвете среди листьев показался багут на гнедом пони. Он промелькнул только на мгновение, а затем вновь скрылся. Багуты ехали по направлению к дороге Леннинк - Куджак, которая пронизывала лес Рундель.
Идс принял решение.
- Мы быстро идем на Леннинк, - приказал он. - Там займем оборонительную позицию. Враг движется по этой дороге. Мы должны его сдержать.
Он отправил всадника на юг с сообщением для генерала Феликса, описав ситуацию, как он ее понимал.

Глава 66

Легионеры обнаружили, что город Леннинк пуст, и тотчас же начали укреплять оборонительные рубежи на юге. Все еще не было никаких признаков врага, не показывались даже багуты, которых давеча видели в лесу.

Предыдущая страница 28 Следующая страница


29 Кристофер РАУЛИ

К счастью, задачу защитников существенно упрощало то, что в городе было множество стен - стены виноградников на южной стороне и стены внутри самого города, окружавшие сады и дворы. Дома были большие, каменной постройки и черезвычайно крепкие.
Вдоль главной улицы росли тополя и липы. Идс приказал срубить их и построить баррикаду на главной дороге, на южной окраине города. Деревья укладывали в форме наконечника с острием, направленным на север, внутрь линии обороны. Кроме деревьев, воины притащили все, что могли найти в ближайших домах - громадные старые прессы для вина, бочки, рамы и даже несколько металлических повозок, достаточно крепких, чтобы служить платформами для обороняющихся, в том числе и драконов.
Повсюду бросались в глаза следы поспешного бегства жителей: сорванные подпорки для сушки белья, хлопающие открытые двери, детская игрушка на тротуаре в центре города.
По городу носились люди и драконы, работавшие в сумасшедшем темпе, перетаскивая тяжелые материалы для баррикады. Капитан Идс руководил постройкой. Это было третье подобное сооружение, которое воздвигали его люди, и капитан кое-чему научился из опыта двух предшествующих. После битвы в Гвоздичной долине он пришел к выводу, что такая V-образная конструкция наиболее удобна там, где приходится сражаться на слегка пересеченной местности. Она давала определенное тактическое превосходство и делала линию обороны крепче, кроме того, если враг попал внутрь уступа, преимущество в количестве бойцов обязательно оказывается на стороне обороняющихся.
Теперь Идс увеличил кривизну баррикады, полагая, что это укрепит ее. Но тем самым образовались две очень важные и потенциально слабые точки - в тех местах, где наконечник соединялся с основной линией обороны.
Внутри этой выемки враг будет настолько сжат со всех сторон, что ему будет трудно свободно действовать мечом. Но в упомянутых двух точках оборону будет держать намного сложнее, чем в любом другом месте.
В качестве форпостов Идс выбрал два массивных дома, построенных из камня и оштукатуренных внутри, с дубовыми дверями и окнами, закрытыми цветным стеклом. Дома процветающих жителей, каждый окружен садом и крепкими стенами. Идс заставил набросать изнутри к стенам землю так, чтобы людям и драконам было легче отбивать любую попытку залезть на стены.
В каждом из этих домов Идс разместил по три дракона: Базил, Пурпурно-Зеленый и Альсебра заняли один, а три дракона из Шестьдесят шестого эскадрона - второй.
Остаток Сто девятого эскадрона был рассредоточен по одной стороне V-образной баррикады, а остаток Шестьдесят шестого - по другой.
В баррикаду были включены и другие дома и ограды, которые протянулись до конца деревни, где они терялись в огороженных стенами виноградниках на южном склоне. Вдоль всех этих стен и в других местах Идс и Ранар, которым помогал старший лучник Стартер, расположили своих людей.
Внезапно в центре позиции на дороге к Вальдрачу послышался шум.
Встревоженный Идс выбежал из дома, где расставлял людей. Он не видел признаков появления врага, да и не мог поверить, что атака могла начаться так быстро. Но шум продолжался, хотя все еще не было никаких вражеских колонн, которые должны были появиться на дороге со стороны Рундельского леса.
Захватив с собой Ранара и лейтенанта Раноусмура, встревоженный Идс побежал назад к главной дороге через огороженные сады и узкие лужайки.
Вскоре стали слышны отдельные резкие голоса дракониров, радостные крики солдат и рычание драконов. А когда офицеры вбежали в окруженный стенами проход, они стали свидетелями небольшого чуда.
От Вальдрача по дороге шла колонна ополчения, сотни местных жителей, вооруженных небольшими мечами и древними круглыми щитами. За ними, плечом к плечу, шли легионеры - четыреста человек из Первого кадейнского легиона, которые высадились с судов возле Фитоу, не обнаружили флота из Марнери и решили двинуться в поход вместо того, чтобы ждать, без толку теряя время.
А с ними, что было самым потрясающим, шли драконы - весь тридцать третий кадеинский драконий эскадрон во главе с могучим красно-золотым Буртонгом!
Раздался ужасный рев, и дракон со сломанным хвостом пробился сквозь толпу восторженных людей и бросился к Буртонгу, сопернику, с которым он дрался на Летних Играх. Оба могучих зверя ревели и в восторге хлопали друг друга по плечам и спинам:
- Клянусь мощным дыханием старого Глабадзы, это же Буртонг!
- Ну, старина Хвостолом! И весь Сто девятый эскадрон из Марнери.
- И Шестьдесят шестой тоже, но они на другой стороне позиции.
- Так, значит, мы среди старых друзей, я рад этому. Когда начнется сражение?
- Скоро. Тут будет жаркая битва, прямо на этом месте.
- Приятно увидеть тебя вновь, Хвостолом. Я часто думал о нашем поединке. Хорошая была драка. Я кое-чему научился.
- Клянусь кострами старого Глабадзы, я тоже кое-чему научился. Никогда не видел дракона, который так быстро двигается.
- В следующий раз, когда мы будем сражаться, я покажу тебе кое-что из нового, и кто знает, может быть, на этот раз победителем станет Буртонг!
- А вот и наш капитан Идс, - сказал Релкин, который пожимал руки драконирам Тридцать третьего кадейнского, со многими из которых он уже встречался раньше.
Командиром Тридцать третьего эскадрона был Бекфор. Он и капитан Величек вышли вперед, чтобы поприветствовать капитана Идса. Идс знал Величека только заочно - тот был старше его, уже состоял в резерве и, выйдя в отставку, поселился в небольшом поместье графства Би.
Величек сразу же дал понять, что он счастлив передать командование капитану Идсу.
- Благодарю вас, капитан Величек. Ваш приход - это почти чудо. Я полагаю, что враг должен появиться на дороге из Рунделя. Мы видели багутскую кавалерию на опушке леса.
- Они пройдут здесь?
- Неприятель пытается обмануть малыми силами армию Аргоната в Фитоу. Вероятно, другая половина его войска пойдет по дороге в Вальдрач. Если он пройдет сквозь нас, тогда его уже ничто не остановит от вторжения в Марнери.
Капитан Величек побледнел:
- Тогда наше место здесь. Мы не позволим ему пройти по дороге в Марнери.

Глава 67

Острые глаза Куики быстро обнаружили огромную колонну неприятеля, ползущую на юг. Целая армия направлялась к южной отмели реки Ально, чтобы пройти далее на восток, в Фитоу. Клубы пыли от кавалерии поднимались в воздух. Вторая армия, гораздо больших размеров, двигалась на северо-восток через лесной массив Рунделя. В нормальном состоянии Куика вряд ли заинтересовался бы всем этим. До сих пор движение людских толп совершенно не волновало орла. Он скорее обратил бы внимание на молодых зайцев на пшеничных полях или же в виноградниках вдоль хребта Сприани.
Но Куика был не единственным, кто смотрел его большими глазами в это утро. Лагдален из Тарчо тоже видела эти темные колонны на дорогах и, конечно, тотчас же поняла смысл происходящего. Она знала, что дорога через Рундель шла на северо-восток в направлении Аубинаса и Марнери. Она поняла, что вряд ли здесь найдется какая-нибудь сила, способная организовать оборону.
Прошедшие дни были очень тяжелыми, даже кошмарными для Лагдален. Временами она думала, что орел погибнет от голода - так мало дичи было в землях Падмасы. Кроме того, она все время помнила, что если рукх-мышь убьет орла, все три женщины никогда уже не вернут свой разум, запертый в головах погибших животных. Со временем молодая женщина научилась безошибочно перехватывать управление орлом, едва возникала такая необходимость. Это было совсем не похоже на езду на лошади. Орлы - хищники. И большой хищник не понимал, почему время от времени делает какие-то странные вещи. Он хотел охотиться. Он нервничал из-за постоянно возникающего чувства не правильности, но, неспособный сопротивляться, просто повиновался. Теперь Лагдален снова настаивала на своем. Куика повернул и полетел на юго-запад, кружа над лесом Рунделя вдалеке от молодых зайцев в пшеничных полях, вдалеке от виноградников на склонах. Оба крошечных пассажира тотчас же почувствовали изменение в маршруте полета. Крапивник высунул головку из кожаного мешка и бросил взгляд на лесной массив. Потом на дорогах в лесу он обнаружил темную массу, которая шла и шла, бесконечно, похожая на огромную змею из людей, бесов, чудовищ и повозок, растянувшихся на много-много миль.
Крапивник разбудил мышь. Она потянулась и осторожно выглянула наружу.
Орел взмыл высоко в небеса, поднялся до самой высокой точки, а затем полетел к югу, пересекая реку Ально.
Здесь шла вторая армия, направляясь вниз по течению реки. Птичка и мышь посмотрели друг на друга бусинками маленьких черных глаз. План Повелителей из Падмасы начал осуществляться.
Орел, ритмично взмахивая крыльями, поднялся еще выше и повернул на восток.
Вражеские армии пришли в движение. Враг затеял рискованную игру, но эта игра, если ему повезет, почти наверняка означала поражение Аргоната.
Ничто из этой важной информации не предназначалось, конечно, лично некоему капралу Хэнкеру из Первого полка бийского легиона. Будучи свободным, Хэнкер удил рыбу в ручье за позициями полка, на юге от Фитоу. Ручей тек лениво, но тем не менее в нем водились форель и окуни. Он уже выудил громадную коричневую форель и теперь старался поймать вторую, чтобы пообедать на славу.
В ручье охлаждалась бутылка белого анделайнского вина. Капрал собирался провести приятный вечер. Конечно, вскоре им предстоит опасное сражение, но Хэнкер был опытным солдатом и знал, что незачем думать о паршивом далеком будущем. Вместо этого он сосредоточился на предстоящем ему прекрасном обеде. Капрал Хэнкер вновь забросил удочку с наживкой специально на рыбу, которую надеялся поймать в глубокой заводи.
Над его головой послышался какой-то звук. Хэнкер взглянул вверх и увидел орла, низко парящего над деревьями. Он раскрыл рот. Редко можно было видеть орлов, летящих так низко. Он встал, чтобы посмотреть, куда направляется птица, но та скрылась за деревьями.
Затем орел вернулся, покружил и сел на дерево в сотне ярдов от капрала.
Хэнкер снова взялся за удочку, лишь изредка бросая взгляд в сторону орла.
Через одну-две минуты позади человека пролетела маленькая птичка. Хэнкер не обратил на нее никакого внимания. Не заметил он и того, что птичка села на ветку над головой и внимательно оглядела его. Он услышал шум ее крыльев, легкий шелестящий звук, не более того.
Вскоре после этого из высокой травы позади капрала выбралась мышь. Орел тоже перелетел поближе.
Хэнкер понял, что он не один, когда почувствовал чье-то присутствие за спиной. Он обернулся, но никого не увидел. Его взгляд упал на маленькую мышку. Спокойно усевшись на земле возле его рыбачьей сетки, крошечное животное смотрело прямо на человека, не отводя глаз.
- Клянусь дыханием, - пробормотал он и в изумлении уставился на зверюшку. Что-то особенное было в этих глазках-бусинках.
Несколько минут спустя капрал Хэнкер поднялся со своего места на берегу реки, держа мышь в руке. Крапивник уселся на его плечо. Прекрасная громадная форель осталась в садке. Орел приземлился рядом с ней и с аппетитом вонзил свой клюв в рыбу.
Генерал Феликс совещался в это время со своими офицерами. Он получил кучу донесений о передвижении противника по дороге на Конджон. Багуты переправились через Тупалу и рыскали в районе Анделайна. Его собственная кавалерия уже несколько раз сталкивалась с ними.
Вошел сержант с запиской. Генерал Феликс мельком взглянул на листок и поспешно пообещал сделать что-нибудь через минуту.
Минута тем не менее затянулась. И совершенно внезапно входная дверь распахнулась, и появился Сеар, командир бийского легиона. На его лице застыло странное выражение, а на плече сидела маленькая птичка.

Глава 68

День еще не закончился. В Рундельском лесу было тихо. Релкин заметил лишь оленя, промелькнувшего вдоль лужайки на дальнем конце пшеничного поля, и подумал, как было бы здорово сходить поохотиться.
Базил проворчал, что охота - если кому интересно его мнение - это совершенно бездарная деятельность, не приносящая никакой прибыли. Дракон был слегка раздражен, он хотел, чтобы сражение как можно скорее началось и закончилось. Релкин понял намек и приволок Базилу целую гору армейского хлеба с большим количеством акха, а затем ведро воды, чтобы запить все это.
Баррикада, перекрывавшая главную дорогу через Леннинк, была уже полных двенадцати футов в высоту. Складывали ее из деревьев, кустарников, попавшихся под руку обломков, повозок, столов, стульев и даже прядильных колес. Собрали множество здоровенных булыжников и сложили так, чтобы драконам было удобно их бросать. Камни меньших размеров предназначались для солдат и дракониров.
Вдоль всего укрепленного южного края Леннинка залегли солдаты, поджидая неприятеля. Драконов Тридцать третьего Кадейнского эскадрона вывели за линию обороны для образования резерва. Капитан Идс присоединил к ним еще триста человек, чтобы в случае необходимости можно было закрыть любую дыру в обороне.
Защитники со всевозрастающим напряжением ждали, глядя за виноградники и пшеничные поля на отдаленный лес. Действительно ли неприятель уже подходит? Может быть, багутские всадники им только померещились? Может, это был обычный патруль или просто грабители?
Эйлса, дочь Ранара, со своими развевающимися из-под квадратной зеленой шляпы клана светлыми волосами, выполняя поручения своего отца, взад и вперед носилась вдоль баррикады, подобно сгустку энергии и красоты. Ее подруга Сильва делала то же самое. Ранар был очень беспокоен и стремился улучшить и подготовить позиции своих людей. Он наблюдал, что делают Идс и его офицеры, позаимствовал некоторые вещи и теперь старался приспособить новые приемы к привычным для Фирда.
Что до капитана Идса, то сейчас он сидел в качалке посреди комнаты, еще недавно служившей мирной спальней, на втором этаже дома, что по правую сторону от треугольной баррикады. На первом расположились драконы Сто девятого марнерийского эскадрона. Из окна перед Роркером Идсом открывался прекрасный вид на дорогу к Рунделю, которая образовывала темную складку в зелени леса. Идс взял подзорную трубу, но и тогда не обнаружил никаких признаков вражеского войска, которое ожидал. Его терзали сомнения. А что, если он ошибся? Что, если он зря истратил драгоценное время, которое мог бы использовать для броска на юг к Фитоу? Как долго он вправе оставаться здесь, не испытывая угрызений совести? Почему он предложил укрепиться именно здесь? Ведь он всего-то один раз увидел патруль багутов. Что, если ведьмы ошиблись?
У стены этого же дома, опершись спинами на камни и греясь на солнце, опускавшемся на западе, драконйры коротали время в разговорах.
Релкин и Мануэль сидели вместе. Маленький Джак занимался починкой рукояти меча Альсебры. Он обтягивал металл новой кожей, закрепляя ее маленькими скобками. Подошел Моно, взглянул на землю, насыпанную у стены, и принялся перетаскивать камни поближе.
- Как ты думаешь, они на подходе?
Релкин пожал плечами:
- Не знаю, Моно. Я видел нескольких багутов. Значит ли это, что и вся армия идет тем же путем? Ты должен спросить у Матери.
Брови Моно поднялись.
- Хо! Нынче Релкин уже спрашивает у Святой Матери?
Релкин мрачно усмехнулся:
- Скажем просто, что мои религиозные убеждения в эти дни расширились.
- Ты помнишь старину Мамплпизера, предсказателя? - спросил Моно.
- А, вся эта болтовня насчет “судьбы на поле битвы”?
- Кажется, он был прав. Релкин огляделся вокруг:
- За исключением одного. Мы в саду, в Арнейсе, это так, но где же розы? Предполагалось, что здесь должны быть розы.
- Мамплпизер ничего не упоминал ни о каких цветах.
Релкин мрачно рассмеялся:
- Мамплпизер был не единственным, кто предсказывал мне судьбу.
Моно пришлось удовлетвориться этими словами, потому что Релкин больше ничего не сказал. Некоторое время он беспокойно шагал туда-сюда, затем вернулся на свое место на баррикаде возле Чектора.
Релкин и Мануэль вернулись к прерванному разговору.
- Так что, Мануэль, что же сказал твой отец, когда ты рассказал, что хочешь пойти добровольцем и стать дракониром?
Мануэль скорчил гримасу:
- О боже! Папочка был в отчаянии. Он даже грозил лишить меня наследства, хотя я у него единственный сын. Весь дом дрожал от его гнева. Я прятался в школе. Хотел убежать из дома. Моя мать убедила меня не делать этого.
Подобно многим сиротам Релкин томился желанием узнать как можно больше о семейной жизни. Базил и Сто девятый эскадрон всегда были единственной семьей, которую он знал хорошо.
- Как, должно быть, приятно иметь мать и отца, который злится, - сказал он с обезоруживающей прямотой.
Мануэль вгляделся в лицо Релкина:
- А ты что, совершенно ничего не знаешь о своих родителях?
- Ничего. Меня ночью в корзинке оставили около двери храма. Все, что я знаю, сводится к следующему: моя первая учительница, старая Меддее, говорила мне, что я был седьмым сыном фермера и что моя мать умерла во время родов. Поэтому меня и подкинули. Я никогда не знал своего отца. Сначала я даже не думал об этом, а когда стал достаточно взрослым, учительница умерла, и никто, кого я расспрашивал, ничего не мог сказать.
- Извини меня.
Оба почувствовали, что Мануэль действительно огорчился.
- Теперь ты видишь, Мануэль, наша жизнь действительно отличается от твоей, - сказал Релкин.
- Отличается от всех наших, - сказал Джак. - Я вырос в сиротском доме в Марнери на улице Доков. Мы всегда завидовали тем, у кого есть родители. Нас дразнили ублюдками. И нам приходилось все время драться с ними.
- Вот по этой причине мы далеко не сразу приняли тебя в свой круг. Для нас это единственная карьера, но ты же мог быть кем угодно.
- Мне всегда хотелось стать дракониром и служить Империи. Я держал это в секрете от родителей многие годы, потому что понимал, что они этого никак не одобрят.
- И что же случилось, когда ты уехал в академию?
- Отец прервал со мной все отношения. Он выдержал целых три месяца, и я уже начал думать, что никогда больше его не увижу. Потом он навестил меня, мы поплакали на груди друг у друга, поскандалили... В конце концов он согласился с тем, что я могу заниматься, чем хочу.
- Ты еще переписываешься со своей семьей? - спросил Релкин.
- С последним посыльным я послал им записку на случай, если мы отсюда не выберемся.
- Ты выберешься, Мануэль. Теперь, когда Пурпурно-Зеленый тебя полюбил, ты сможешь сделать это.
Мануэль засмеялся вместе со всеми. Пурпурно-Зеленым было нелегко управлять, но в работе он стоил двух драконов.
- Тише, не разбудите его. Он должен еще переварить во сне два больших котла кукурузной каши.
- Кстати, о письмах. Релкин, интересно узнать, получил ли ты ответ на то письмо, которое писал, когда мы добрались по реке до Кохона?
- Да, - ответил он. Ему не хотелось рассказывать им о странном ночном визите Лессис в облике маленького крапивника.
- Ты спрашивал свою знакомую о судьбе, что она сказала?
Релкин понимал, что ему не стоит вести здесь разговор о Синни и о складках на полотне судьбы.
- Она ответила, что были причины для прихода нас в Арнейс. Мы узнаем здесь, что означает наша судьба.
- А что там было насчет роз? - настаивал Мануэль.
- Ну, в нашем будущем должен присутствовать сад с розами, вот и все.
Релкин вышел, чтобы принести воды для дракона. Проходя по разрушенному саду, он едва не столкнулся с Эйлсой, дочерью Ранара. Она направлялась с сообщением в один из взводов Фирда.
Релкин пошел рядом, совсем позабыв о воде:
- Как дела сегодня, Эйлса, дочь Ранара? Она чуть-чуть замедлила шаг:
- Со мной все в порядке, драконир, я служу моему отцу связным. Он целый день не дает мне отдыхать.
- Ты намерена сражаться?
- Конечно. Если прикажет мой отец. Скорее всего, я так и буду разносить донесения. Он не позволит мне драться вместе с Фирдом.
- Он прав. Тебя лучше было бы отослать в Вальдрач.
- Не говори глупостей. Те, кто должен был уйти в Вальдрач, уже ушли. Я нужна здесь.
- Я полностью серьезен, Эйлса. Я люблю тебя и боюсь за твою безопасность. Она нахмурилась:
- Релкин, я не из тех женщин, которые хотят сидеть у очага всю жизнь и рожать детей. Я умею сражаться, и если клан Ваттель в этот день должен погибнуть, значит, и я с честью погибну вместе с ними.
Релкин увидел командира эскадрона Таррента, показавшегося из-за угла дома напротив.
- Когда все кончится, я найду тебя, Эйлса. Ты можешь рассчитывать на это.
Их руки встретились на мгновение, и она ушла, бросив на прощание долгий взгляд. Юноша повернулся и поспешил за водой для дракона.
К этому времени вождь клана Ранар покинул одно подразделение и спешил в другое. Ему было тяжело оставаться на одном месте. И кроме того, он хотел проверить позиции клана за стеной виноградника Эксело. Обходя боевые порядки, он заводил разговоры со своими людьми, поддерживая их дух.
Он прошел мимо драконов Сто девятого эскадрона. Почти все они спали, прислонившись спинами к земельной насыпи у стен. “Они храпят, как вулканы”, - подумал он. Дракониры, должно быть, ведут тяжелую и весьма своеобразную жизнь. А как эти звери едят! Он в жизни не видел ничего подобного.
Он повернул за угол и чуть не наткнулся на драконира.
- А, драконир Релкин...
- Сэр! - Релкин чувствовал на себе его пристальный взгляд. Знал ли вождь о том, сколько времени он провел с Эйлсой? Релкин задержал дыхание.
- Моя дочь, как вы знаете, весьма гордая личность.
- Да, сэр.
- А вы, я полагаю, честный молодой человек. Я надеюсь, что не обманусь в этом убеждении.
- Нет, сэр.
- Хорошо. Мы понимаем друг друга. Вы также знаете, что моя дочь выйдет замуж за кого-нибудь в клане Ваттель. Она должна это сделать ради нашей семьи.
- Мне известно это, сэр.
- Хорошо, - Ранар вытянул губы и потрогал бороду. - Конечно, нам надо сначала разбить врага, а потом уже жениться, не правда ли?
- Абсолютная правда, сэр.
- Вы говорите с уверенностью, драконир.
- Мы можем сдержать их, сэр. Драконы в хорошем боевом настроении. - Мощный храп прорезал воздух. Оба улыбнулись. - Они устали, конечно. Нам пришлось через многое пройти за последние дни.
- И мы сражались в великой битве. - Это так, сэр.
- Что ж, драконир Релкин, если нам не удастся еще раз встретиться, я хотел бы пожать вашу руку, Пожатие вождя клана было крепким, как бы символизирующим прочность клана Ваттель.
Ранар продолжил свой путь. Не успел он завернуть за угол, как вдруг раздался свист, затем громкий крик. Тотчас же из своего дома выбежал капитан Идс и вскочил в седло.
Крик прокатился по всей линии обороны:
- Внимание! Появился враг.
И тут из-за деревьев Рундельского леса высыпали колонной приблизительно три сотни бесов. Они строго держали между собой дистанцию, пересекая пшеничное поле.
На дороге появились багутские всадники. За ними показалась вторая колонна, куда более многочисленная, сопровождаемая плотной тучей кавалерии. Идс понял, что его предположения оправдались. Он и его небольшая армия должны будут пройти самое большое испытание в жизни.
Из-за баррикады выглянули драконы. Громадные головы на длинных шеях вытянулись вперед, чтобы разглядеть приближающегося неприятеля, и скрылись за баррикадой.
Багуты, все еще ничего не подозревая, находились всего в нескольких сотнях ярдов. Наконец присутствие баррикады было замечено их командиром. Отделение багутов выслали для проверки. Маленькая группа разведчиков двинулась вперед по дороге между стен виноградников и остановилась на расстоянии полета стрелы. Багуты уставились на непроходимый завал стволов, мебели и разнообразных предметов.
За их спинами властно взвыли рога. Разведчики поспорили между собой, а затем один из них подъехал ближе, прямо к основанию невероятной свалки бревен, повозок, бочек, балок и винных прессов. Он спешился и полез по этой куче вверх. Добравшись до гребня, бедолага неожиданно обнаружил, что смотрит прямо в лицо огромного и страшного газака.
Чектор тотчас же схватил его громадной лапой, легко поднял и перебросил через баррикаду к ногам защитников. Разведчик был так потрясен, что даже не закричал. Когда же он открыл рот для крика, меч легионера пронзил его сердце и заставил замолчать навсегда. В воздухе прозвучал только короткий жалобный всхлип, и вновь воцарилась тишина.
Лошадь разведчика, оставшись одна, принялась пощипывать траву, шаг за шагом приближаясь к остальным лошадям.
Разведчики начали ворчать и окликать своего товарища. Исчез он внезапно, и никто толком не понял, что произошло. Явно - что-то странное. Почему он не отвечает? Трое разведчиков подъехали ближе и снова окликнули пропавшего. Ответа не было.
Позади, в колонне, снова завыли рога. Разведчики с трудом сдерживали желание вернуться назад. Они не обращали внимания на яростные сигналы, которые приказывали лезть наверх. Вместо этого они обернулись к бесам, накатывающимся на виноградники, и замахали руками, чтобы привлечь их внимание к баррикаде. Штурм - это их дело.
Вождь племени Багути был в ярости. В течение нескольких минут он изливал свой гнев по поводу этого жалкого представления. Затем все же отослал посыльного к командиру бесов, мрачной личности с подпиленными зубами, пристрастившейся в последнее время к человеческой плоти.
Командир бесов с легким презрением отозвался о разведчиках и отдал приказ. Бесы начали громко жаловаться, как всегда перед дракой, но по рукам были пущены фляжки с черным спиртом, а сержанты обрушились на рядовых с руганью и дубинами.
Бесы вынуждены были изменить направление движения. Они подошли к баррикаде и полезли через завал.
За баррикадой были обнаружены: пустая улица, кучи грязи вдоль стены и никаких следов вражеских солдат.
Обрадованные, бесы доложили о своем открытии и начали грубо шутить по поводу трусливых багутов. Все еще радостно крича, они спустились вниз, на эту самую пустую улицу. Здесь, наверное, можно чем-нибудь поживиться. Местечко выглядело вполне процветающим.
Но едва бесы перевалили через стену, на них внезапно обрушилась целая туча стрел. Захватчики были буквально сметены залпом, лишь горстка их осталась на ногах, но и те тотчас же пали от копий и новой тучи стрел. Криков почти не было слышно, все оборвалось в один миг.
И вновь надолго воцарилась зловещая тишина.
Командир бесов обругал сержантов, и еще один отряд был послан к мрачному нагромождению деревьев. Они поднялись наверх и увидели пустую улицу. Не видно было ни их товарищей, ни даже трупов.
Пораженные, они повернулись к своим и начали вопить и жестикулировать. Сержант понесся с новостями к командиру. Командир бесов затребовал подкреплений.
Появилось несколько офицеров, суровых мужчин в черном с блестящими значками на груди, говорящими об их звании. Они пожелали узнать, с чем связана неожиданная задержка.
Штабные чувствовали себя очень неуютно. Генерал Лукаш управлял своими войсками железной рукой. Он уже отдал приказ накачать бесов черным спиртом. Они должны идти всю ночь и получать столько зелья, сколько пожелают, лишь бы к утру они были в Вальдраче.
Дорога позади авангарда была запружена людьми, бесами, троллями и бесконечными повозками. Штабные приказали выслать вперед штурмовую колонну в пятьсот бесов и расчистить баррикаду.
Бесы построились. Рога загудели, сержанты взялись за хлысты, и вскоре бесы с боевыми воплями на искривленных яростью губах поднялись на стену баррикады.

Глава 69

Вражеская штурмовая колонна под гром барабанов, с высоко поднятыми знаменами шла вперед.

Предыдущая страница 29 Следующая страница


Драконы войны 30

Капитан Идс кивнул командиру эскадрона Тарренту. Они больше уже не могли откладывать начало сражения, хотя Идсу очень понравилось, как умело был приведен в исполнение разработанный им план действий в первой фазе боя. Каждая минута, выигранная ими, была на вес золота. Но с юга все еще не поступало никаких сообщений. Его небольшое соединение должно удержать эту позицию, пока им не придут на смену.
Таррент свистнул и замахал рукой. Драконы были напряжены, они с нетерпением ожидали развития событий. Они слышали трубы бесов на дальней стороне баррикады, их барабаны грохотали и рога трубили. По сигналу драконы вскарабкались на свои позиции чуть ниже вершины баррикады, каждый дракон стоял или на земельной насыпи, или на тяжелой повозке.
Штурмовая колонна достигла вершины, когда внезапно заговорили горны легиона. Громадные драконы поднялись из-за баррикады, их смертоносные мечи были направлены в сторону бесов.
Одурманенная черным зельем колонна бесов рвалась вперед, но головной ее отряд, перевалив гребень завала, исчез - как исчезает кусок мяса в мясорубке. Дракониры действовали в полном согласии с легионерами, обученными сражаться рядом с драконами. В их тренировках много места отводилось умению низко держать голову, чтобы взмах драконьего меча не снес голову своему же солдату.
Ни один бес не преодолел верх баррикады живым, но только когда половина атакующего отряда была уничтожена, командиры остановили своих подчиненных и позволили остаткам колонны отступить назад, оставив поле боя усеянным трупами.
Главный штаб немедленно поспешил донести о случившемся генералу Лукашу. Силам наступления огромной армии был дан приказ остановиться.
И вновь воцарилась тишина, нарушаемая только жужжанием пчел и песнями жаворонков. Смеркалось, и солнце уже частично скрылось за горами на западе.
Лукаш, получив эти новости, оцепенел от страха и ярости. До сих пор все шло великолепно. Как могла дорога оказаться блокированной? И откуда взялись блокирующие силы?
Штабные ответили, что силы довольно значительны, по меньшей мере несколько тысяч человек. Все южные подходы к Леннинку укреплены. Дальше к горному хребту замечены конные патрули.
Когда Лукаш внимательно изучил карты, лицо его превратилось в угрюмую маску.
Здесь не было ни хороших, ни вообще сколько-нибудь проходимых дорог, по которым армия смогла бы обойти укрепленный участок. Генерал направил кавалерийское соединение исследовать южный край хребта и найти участок, через который он мог бы направить войска для обхода с флангов.
Одновременно он отдал приказ на общий штурм баррикады. На этих наглых выскочек обрушатся с двух сторон.
Зазвучали барабаны, и бесы, люди и тролли собрались на пшеничном поле ниже города Леннинка.
Маг Трембоуд забрался на дерево в лесу Рундель и с помощью подзорной трубы стал осматривать оборонительные сооружения. Он увидел баррикаду на главной дороге, укрепленные стены, защищенные кольями и канавами по южной окраине города. Вдоль всей линии обороны можно было видеть людей Аргоната. Маг разглядел даже пару драконов. Это означало, что перед ними стоят легионеры, хотя многие из солдат, которых он видел, не носили формы и шлемов.
Великая армия приостановила наступление.
Лукаш собрал штурмовую колонну, выдвинув вперед троллей - примерно шестьдесят огромных чудовищ. Половина - черно-пурпурные, с топорами; вторая половина - с кожей цвета охры, тролли-меченосцы.
Примерно через полчаса все было в состоянии готовности. Солнце на западе опустилось еще ниже, оставив призрачный свет сгустившихся сумерек, которые продлятся еще час или чуть больше.
Вновь взревели рога, и обрушился гром барабанов. Штурмовая колонна двинулась вперед, не совсем твердо держась на ногах от выпитого наркотика.
Это был волнующий момент, Трембоуд остался на дереве, чтобы наблюдать за битвой.
А за баррикадой внезапно занервничали драконы, чего с ними раньше никогда не случалось. Они почувствовали приближение троллей. Они чуяли их запах. И веселые шутки вивернов приняли несколько странный характер.
- Я могу только пожалеть, что у меня нет желания питаться мясом троллей, - проворчал Пурпурно-Зеленый.
- А я тебе повторяю, что его надо есть свежим и хорошо проваренным. Ты всегда торопишься и ешь недоваренное.
- А мне так нравится!
- Но не с троллями. Так можно есть лосей, скот, если уж тебе так хочется.
- Неплохи также и лошади, но только вместе с копытами.
- Но я помню, ты говорил, что лошадей ты любишь поджаренными.
- Троллей надо хорошенько зажарить и приправить. Должно хорошо получиться с большим количеством акха, - вступила в разговор Альсебра, которая до этого сидела спокойно.
- Я бы не пытался их жарить. А какая разница между варкой, поджариванием и запеканием на углях?
- Жарить - это когда используешь больше тепла. Когда надо построить печь.
- Как?
- Из скал. Это нетрудно. Ты роешь яму, затем готовишь большой костер и бросаешь в него куски скалы. Когда они хорошо нагреются, ты перекладываешь их в яму. Затем ты выкладываешь туда тролля и покрываешь еще горячими кусками скалы. Затем ждешь, когда они охладятся, потом ты их вытаскиваешь, и перед тобой великолепный изжаренный тролль. Это очень вкусно.
- Звучит весьма заманчиво, - сказал Пурпурно-Зеленый.
- Попозже мы попытаемся это сделать. Уверен, что у нас будет достаточно троллей, - решил Базил.
- Да, - с вожделением сказал Пурпурно-Зеленый, - мы испытаем сразу все три способа. Хвостолом поджарит своего до черноты, я поджарю своего чуть-чуть, а Альсебра сунет своего в яму с кусками горячей скалы. Затем мы попробуем всех троих и узнаем, который из них получился лучше.
- Тише, они идут, - сказал Мануэль.
- Почему тише? - Пурпурно-Зеленый поднял свои большие брови. - Если судить по тому шуму, что они производят, они не услышат нас, даже если мы будем орать.
Но Мануэль не ответил, поглощенный наблюдением за приближающимся противником. Было трудно не думать о том, что на этот раз он может умереть. Они все могут умереть. Противник во много раз превосходил их в численности.
Нападавшие продолжали идти, длинный строй бесов, пожалуй по сто бесов в каждом ряду, ряд за рядом, в промежутках между которыми шли тролли, восьми или девяти футов ростом, так что они запросто перешагивали через препятствия.
Эта волна достигла баррикады и стала карабкаться вверх. Затрубил горн. И тотчас же драконы начали хватать камни обеими руками и перебрасывать через завал по очень крутой траектории. Камни взлетали на высоту тридцати или сорока футов, а затем обрушивались на троллей, барахтавшихся на внешней стороне баррикады. Тролли никогда не отличались умением взбираться куда бы то ни было, а под градом двадцатифунтовых булыжников они делали это еще хуже.
Пока летали камни, дракониры и лучники поднялись к гребню и стали стрелять.
Штурмовая колонна заколебалась, затем остановилась. Десяток троллей уже нашли смерть под градом камней. Бесы под градом камней и стрел впали в панику.
Барабаны и рога загремели еще громче, чем прежде. Командиры бесов били плетками подчиненных, а предводители троллей честили их на все корки, приказывая поднять щиты над головой, чтобы защитить себя от каменного града.
Колонна приободрилась и снова пошла в наступление. Камни продолжали сыпаться с неба, но теперь они отлетали от щитов так же часто, как и попадали в троллей. Впрочем, отскакивающие камни падали на бесов, но тем не менее нападающие продолжали идти; плети и черное зелье гнали их вперед.
Трижды пропели горны. Легионеры, повинуясь сигналу, поднялись на верхушку баррикады и стали метать в троллей дротики. У дротиков были длинные четырехгранные наконечники, сделанные из мягкого железа. Они пробивали шкуру троллей и их кожаные латы, после чего деформировались, и их трудно было извлечь.
Еще десяток троллей пал замертво, многие были сбиты с ног камнями, но наконец первая из уродливых зверюг достигла верха баррикады. И вот уже побитые, утыканные стрелами, страдающие от ран, нанесенных дротиками, полные ярости тролли схватились с громадными драконами, которые, поднявшись по насыпи, встретили троллей на самом гребне завала. Громадные стальные клинки поднялись один за другим и опустились, разрубая массивные щиты. Засвистели тяжелые топоры троллей, а хвостовые палицы начали колотить нападавших по шлемам и мордам. Щиты троллей грянули о щиты драконов, и мощные мышцы напряглись от усилий. Драконы отбросили троллей назад. Взметнулись мечи, и уродливые головы полетели в воздух, разбрызгивая вокруг черную кровь. Громадные тела безжизненно валились на землю.
Тем временем дракониры расправлялись с бесами и скидывали их вниз, если те осмеливались взобраться на баррикаду.
Так продолжалось еще полчаса, а потом уцелевшие тролли дрогнули, отступили и отказались сражаться.
У бесов черное зелье также повыветрилось из крови вместе с агрессивностью. Подножие баррикады теперь украшали огромные тела троллей, засыпанные мертвыми бесами.
Медленно, несмотря на грохот барабанов и звуки рога, несмотря на то что командиры бесов безжалостно стегали их бичами, вражеская штурмовая колонна рассыпалась и покатилась назад, подальше от неприступной преграды.
Радостные крики послышались со стороны защитников, и они, не теряя времени, принялись пополнять запасы камней и собирать стрелы и копья.
Релкин тщательно осмотрел Базила. Хвостолом снес голову одному троллю и зарубил еще троих. За это же время Релкин застрелил пару бесов, а третьего проткнул мечом, когда тот подбирался к подбрюшью Базила.
При осмотре драконир обнаружил рану - как раз в том месте, где джобогин пристегивался ремнями к руке. Исходя из размеров раны - примерно дюйм в длину и дюйм в глубину, - Релкин решил, что ее нанесла на излете стрела беса. Он быстро прочистил ее Старым Сугустусом и сделал повязку через всю грудь дракона. Затем поправил латы, проверил крепления шлема, и дракон вновь был готов сражаться.
- Все вы хорошо дрались, - это произнес Дигаль Таррент, закончивший свой обход.
У дракониров, которые никогда не слышали подобных слов от командира эскадрона, брови полезли на лоб от удивления.
- Никаких потерь по нашу сторону баррикады, - закончил Таррент свои поздравления отряду в огороженном саду.
- Никаких потерь, это же великолепно! - заявил Мануэль, занятый тем, что обрабатывал порезы на левом бедре Пурпурно-Зеленого, где поработал проклятый бес.
Драконы молчали, тяжело и горячо дыша, опираясь на свои мечи. Они все еще были возбуждены дракой.
- Скоро стемнеет, - заметил Джак.
- Да, наверно, этим сегодня и закончится, - сказал Мануэль.
Релкин, глядя через стену на темную массу, запрудившую дорогу через Рундельский лес, был в этом вовсе не уверен.

Глава 70

Генерал Лукаш принял эти новости плохо. Очень плохо. Он выругался на своем родном языке и плюнул на землю. Штабные затрепетали. Затем он всех выгнал и снова занялся картами.
Лукаш нервно облизывал губы. Скоро совсем стемнеет. Вапул может в любое время появиться на своем страшилище и обнаружить армию запертой, хотя она должна быть уже далеко отсюда.
Решение проблемы было только одно. Продолжать штурм.
Он поднял глаза и встретил задумчивый взгляд этого треклятого мага.
- Мы предпримем ночной штурм, - сообщил Лукаш.
Трембоуд наблюдал за ходом сражения в свою подзорную трубу. Он понимал, что прорваться через оборонительные позиции Аргоната будет трудно.
- Возможно, вам следует подумать, как обойти противника. Его позиции не могут быть слишком протяженными. Обойти их и продолжать наступать.
У Лукаша пересохло во рту. Вапул может появиться в любую минуту.
- Нет, для этого у нас нет времени. Мы должны прорваться через них и сразу же продолжить движение. Мы предприняли атаку на чересчур узком фронте. Мы расширим его. Надо приготовить факелы для освещения поля битвы..
- Что вы думаете об армии Аргоната?
- Она стоит под Фитоу. Наши диверсионные силы постоянно тревожат ее позиции.
- Можете ли вы доверять информации багутов? Кажется, они не заметили баррикаду, с которой мы здесь столкнулись.
- Эти проклятые Багути бестолковы, но остальные хазоги еще хуже.
- Да, я только что подумал об этом сам, - Трембоуд улыбнулся. Он поиграл с маленьким свистком, и лицо Лукаша окаменело. Как ни странно, маг был согласен с генералом. Штурм на более широком фронте, скорее всего, будет успешным, этот проклятый аргонатский легион должен быть сильно растянут. Но где-то в глубине сознания Трембоуду мерещилось лицо Вапула. Сейчас Мезомастер был все еще на своем далеком утесе, но через час или два он взберется на рукх-мышь и отправится сюда. Так он делал каждую ночь. Было бы лучше, чтобы он застал их во время сражения, а еще лучше - идущими через Леннинк после быстрой победы. Совсем же плохо было бы торчать к его прилету здесь или блуждать где-то по сельским дорогам.
- Вы ответите головой, генерал, а теперь - вперед. Пробейтесь через эту самонадеянную банду. Нам надо продолжить свой путь.
Вскоре после этого ночь расцвела огнями - тысячи и тысячи факелов пылали в ночи, тысячи сухих деревяшек, которые окунули в смолу и подожгли бесы, идущие на ночной штурм.
Барабаны загремели, послышались лающие команды офицеров, а десять тысяч бесов и сотни троллей торопились занять свое место в строю.
Теперь фронт атаки был расширен и включил в себя большую часть подходов к Леннинку. В последний момент командиры бесов прошлись по рядам с черным спиртом. Даже тролли получили немного зелья, хотя это было рискованной процедурой, потому что опьяневшие тролли, случалось, набрасывались на все и вся без разбору.
Широкий фронт исключал возможность тщательного контроля, по крайней мере, с таким войском, как бесы. Гудели рога, дробь барабанов звучала как гром. И вновь вся эта масса пришла в движение и повалила на баррикаду, пригнув головы под градом камней, валунов, стрел и копий.
За стенами сада виноторговца драконы и Дракониры уставились в темноту, которую прорезал свет вражеских факелов, отражавшийся на погнутой стали шлемов и щитов.
В рядах противника царила сумятица. Факелы хаотично перемещались, сходились и расходились, образовывали причудливые созвездия, но ярость и злоба командиров бесов собирали соединения заново и, понукаемых бичами, гнали вперед.
Теперь факелы были достаточно близко к обороняющимся. Когда наступающие дошли до линии обороны, на них обрушились камни и стрелы, но они побежали еще быстрее, согнувшись под своими щитами.
Под сильный шум, в который вплетались резкие звуки труб легиона, защитники поднялись навстречу штурму.
Чтобы перевалить через стену, атакующие притащили с собой большие связки кустарника, которые сбрасывали к внешней стене, окружавшей сад виноторговца.
На эту неустойчивую опору начали взбираться тролли. Они чувствовали себя неуверенно, потому что импровизированный накат все время рассыпался под их тяжелыми ногами. Это ставило троллей в невыгодное положение. Но за них были вес и численность.
Началась жестокая и отчаянная битва. Хотя драконы, дракониры и легионеры многому научились в предыдущих боях, легко было погибнуть в этом хаосе.
Почти сразу же один солдат с пикой свалился вниз по правую руку от Релкина, пораженный стрелой беса прямо в лицо.
Затем в воздухе заблестела сталь, люди и драконы начали колоть и рубить визжащую массу атакующих, которые лезли вперед с сумасшедшим огнем в глазах.
В ходе схватки перед Базилом внезапно вырос тролль с топором в руках. Тролль вполне мог убить дракона, если бы не Релкин, который метнулся вперед и ткнул тролля мечом в область гениталий.
Базил опомнился. Экатор, как живой, сверкнул в его руках, и голова тролля слетела с плеч, все еще вопя после неспортивного релкинского удара. Громадное тело свалилось навзничь, разбрызгивая черную кровь, а затем покатилось со стены на атакующую свору.
Альсебра прихлопнула своего тролля щитом, проломив уроду голову и отправив его кувырком к подножию баррикады, где он рухнул на двух солдат и задавил их насмерть.
Пурпурно-Зеленый чуть не пал жертвой особенно шустрого тролля-меченосца, когда выронил собственный меч. Быстрее молнии дикий дракон схватил тролля своими громадными руками, поднял и швырнул через стену. Там, где приземлилось тяжелое тело, бесы разлетелись как солома.
Все происходящее выглядело как быстрая смена картин посреди бесконечного адского шума барабанов, воплей, грома труб и бряцания стали о сталь. Это продолжалось в течений первого часа почти без перерыва. Защитники были близки к полному истощению.
Базил толчком отвел большой топор тролля. Экатор, словно вертел, пронзил огромную тушу, и та свалилась дракону под ноги. Меч застрял между ребрами. Базил поставил ногу на грудь тролля, с силой дернул меч.., оступился и упал с насыпи на мертвого тролля, убитого Альсеброй.
На какой-то момент в обороне образовалась брешь. Солдаты с копьями выступили, чтобы закрыть ее, но тотчас же сюда устремился еще один тролль, вооруженный боевым топором, и солдаты отдали жизнь, выполняя свой долг. К тому времени, когда Базил вскарабкался на свое место и убил прорвавшегося захватчика, все трое были мертвы.
Штурм продолжался. Противник окружил всю южную оконечность Леннинка, нащупывая фланги крохотной армии капитана Идса.
Идс уже приготовил ответный удар. Когда наконец атакующие обнаружили правый фланг и рванулись вперед, он выпустил на них колонну из двухсот солдат и пяти драконов из Тридцать третьего кадейнского эскадрона, которые стояли в резерве в аллее позади домов на краю города. Это подразделение внезапно возникло из темноты и ударило по уже торжествующим троллям и бесам подобно молоту, сбросив их с откоса в виноградник Дек лева, который был тут же растоптан громадными ногами.
Вдалеке красным светом пылали костры. Барабаны продолжали греметь, полчища врагов все лезли и лезли. Казалось, это никогда не прекратится. Груды мертвых бесов и троллей вдоль внешней стены баррикады достигали уже половины ее высоты. И все же атакующие продолжали идти, ступая по трупам, по рассыпавшимся связкам хвороста, вверх, на стены дома виноторговца.
Силы драконов были на исходе. Дракониры расстреляли все свои стрелы и теперь подбирали подходящие по размеру стрелы бесов, градом сыпавшиеся в сад.
В одном месте в центре, там, где удерживали оборону Влок и Чектор, врагу удалось перевалить через баррикаду. На Влока напали сразу двое троллей, и он лишился чувств от удара обухом топора. Это открыло дорогу нападавшим, и полсотни бесов просочились в образовавшуюся брешь. Идс послал сюда на помощь подразделение из тридцати воинов Фирда и пятнадцати ветеранов-легионеров. На смену Влоку Идс направил Харафу, дракона из Тридцать третьего кадейнского, вместе с дракониром Димми.
Свейн и Димми сражались бок о бок рядом с Харафой, пока не заставили бесов отступить и не выбросили их за баррикаду.
Бедного Влока подняли на ноги несколькими ведрами холодной воды и порцией горячего келута, влитого сквозь онемевшие челюсти. Тряся головой, чтобы прийти в себя, дракон умудрился поднять свой Кацбальгер и притащился обратно, чтобы встать на свое место.
Наконец вражеский напор стал ослабевать и откатываться назад. Десять тысяч бесов бросились на линию обороны, но их формирования распались. Две тысячи убитых валялись на окраинах города, громадные кучи трупов громоздились у баррикады. Тролли были сломлены, разбиты и бежали обратно в леса Рунделя.
Поднялась луна и осветила мрачным желтым светом поле брани. Релкин взглянул наверх и увидел огромную тень, промелькнувшую на фоне луны, тень скользнула на запад по ночным небесам, и он почувствовал внезапный холод, охвативший его. Дрожь пробежала по спине драконира.

Глава 71

Временное затишье установилось на поле битвы, когда две армии разомкнулись и оставили друг друга в покое. И люди, и драконы, словно гладиаторы, жадно глотали воздух, в то время как пот и кровь омывали их тела и стекали на землю.
Капитан Идс с трудом добрался до своего штаба, находящегося в зале трактира Розебуша, и свалился на стул. Рука его, державшая меч, онемела. В конце битвы он оказался в центре сражения, ликвидируя брешь. Капрал Фоке принес ему стакан, они выпили пива. Идс почувствовал, что жидкость смыла соль и пыль в горле.
Дверь была открыта, и капитан глядел на печальную сцену: жалобно стонущих раненых везли к врачам. Горели факелы, рассыпая искры. Где-то рядом была устроена кузница, и в ней раздавался торопливый стук молота по горячей стали. Слишком много было мечей, которые нуждались в правке.
Ужасные вопросы теснились в его мозгу.
Смогут ли они, если возникнет необходимость, выдержать еще одну атаку? А необходимость наверняка возникнет. Идс, как и командующий неприятельской армией, прекрасно понимал смысл стратегической игры, затеянной Падмасой. Нападающие должны пробиться до того, как подойдет армия Аргоната. Семь легионов легко разгромят вражеские силы, если встретят их на открытой местности. Поэтому враги будут атаковать снова и снова, пока прорыв не увенчается успехом. У них выбора было не больше, чем у него.
Капитан почувствовал, как его глаза стекленеют. Волна усталости, спускаясь с головы, охватила все его тело, а затем разлилась по ногам.
Они должны сдержать врага. Это будет очень сложно. Ему не хотелось думать, что это может оказаться невозможным.
Мысли путались. Жена Лернисса, сын Аксель, дом в Голубых Холмах... Там, в этой чудесной местности, жил он в счастливые дни Аргоната. Да сохранит их всех Мать, если они потерпят поражение и это грязное вражеское войско прорвется. Сумерки окутали душу Роркера Идса.
Он спал, но и во сне мучился, вновь переживая все перипетии битвы, постоянные столкновения людей, бесов и стали, рев громадных чудовищ со всех сторон.
Что-то кольнуло его в ухо. Он поднял руку к лицу. Во сне сквозь сгустившиеся тучи пробилось солнце, согревая все вокруг, и тьма расступалась перед ним.
Идс проснулся. Опять что-то кольнуло его в ухо, а затем в щеку. Он отмахнулся, но это что-то увернулось и отлетело в сторону.
На спинку пустого стула уселась маленькая птичка. Она поглядела на человека, и волосы зашевелились на голове капитана, узнавшего гостью. Это была необычная птица.
- Вы вернулись! - прошептал он. - Слава Матери! Какие новости? Вы нашли армию?
Птица не ответила, но спустя несколько секунд капитан увидел, как что-то маленькое пробежало по полу. Перед ним сидела мышь, подняв лапки и глядя на него своими черными глазами-бусинками.
Он наклонился, не обращая внимания на острую боль в боку, поднял маленькое животное и поднес к своему лицу.

***

Они ужинали на воздухе рядом с огороженным садом. И, несмотря ни на что, драконы ели с большим удовольствием и аппетитом все, что им сегодня досталось: миски кукурузной каши, приправленной акхом, зачерствевший хлеб, найденный в лавке булочника, кувшин или два пива, обнаруженного в подвале соседнего дома.
Релкин наложил повязки и зашил девять колотых, резаных и рубленых ран Базилу, затем начал обследовать свои собственные повреждения. На левом предплечье еще кровоточила рана от клинка беса, а ушибов от падений и ударов было не сосчитать. Старый Сугустус поможет и ему. И когда знакомое пощипывание заставило его зажмуриться, он начал считать до десяти.
Когда он открыл глаза, перед ним была Эйлса, дочь Ранара, на лице ее застыл ужас.
- Сэр Релкин, я хотела бы тебя попросить об одолжении. - На лбу у девушки запеклась кровь, но пореза Релкин не видел.
- Говори.
- Мой отец ранен, и не в моих силах вылечить его. Наши врачи все очень заняты, потому что много тяжелораненых. Мой отец не пойдет к ним сам, и я боюсь, что это плохо кончится.
Релкин понял:
- Эйлса, я не врач.
- Я знаю, но у тебя большой опыт лечения ран.
Он глубоко вздохнул:
- Мой опыт ограничен, когда речь идет о людях, но я попытаюсь.
Он действительно попытается сделать все возможное для Эйлсы, дочери Ранара.
Они прошли по загруженной народом улице к конюшне. Ранар лежал на толстой охапке сена в хорошо освещенном чистом стойле.
Раны были серьезны: глубокая на правом бедре и две колотых в области живота, которые, боялся Релкин, могли оказаться смертельными независимо от всего, что он мог сделать.
Релкин предложил их почистить и зашить:
- Будет больно, сэр. Я не так хорошо владею иглой, как некоторые врачи. Ранар кивнул:
- Полагаю, это необходимо.
Релкин обследовал раны. Та, что справа, оказалась глубиной больше дюйма. Он подозревал, что кишечник, скорее всего, задет, а возможно, и другой важный орган.
Оставалось надеяться на Старый Сугустус. По крайней мере, мазь продезинфицирует рану и окружающие ткани. Затем можно будет наложить вытягивающий компресс.
- Нам нужен мед, - пробормотал он. Его лучший компресс включал целебные травы. Старый Сугустус и унцию с небольшим меда, которым он смазывал раны.
- Мед?
- Да, сахар высушит глубокую рану и предохранит ее от заражения.
- Довольно странный состав.
- Но он лечит все, что я знаю. Где мы найдем мед? Он должен быть где-нибудь в этом городе.
- Здание рядом с нами служило продовольственным складом, насколько я знаю. Поищем там.
Идс приказал, чтобы все лавки и склады были открыты. Денежные расчеты можно уладить и потом, а сейчас его люди должны получать высококалорийную пищу, и нечего колбасе, маслу, яйцам и сметане пропадать зря.
Костры для варки пищи были повсюду. Весь городской запас бекона, брызгая салом, жарился на палочках. Аппетитный запах поднимался над разрушенным городом.
- Думаю, что если и был где-то мед, то его давно унесли.
- А если в подвалах? Там должны быть запасы.
Релкин обнаружил закрытую дверь в конце лестницы, ведущей вниз. Он сломал замок несколькими ударами тяжелого топора, который подобрал неподалеку. Когда молодые люди вошли, они оказались среди целого моря продовольствия, точнее - оливкового масла. Запах оливок с порога ударил в ноздри. Лампа осветила длинные ряды массивных бочек с маслом, которое спокойно дозревало в подвальных недрах.
Релкин наткнулся на узкий пыльный проход, который привел его в соседний подвал, также набитый бочками с маслом. Он пошел назад и столкнулся с Эйлсой.
- Я нашла его, Релкин, - сказала она, приподняв кувшин.
Несмотря на грязь и застывшую кровь на ее лице, она выглядела в этот момент прекрасно. Релкин наклонился и поцеловал девушку. Она в ужасе посмотрела на него, брови ее опасно нахмурились.
- Может быть, у меня никогда не будет другой возможности, Эйлса, дочь Ранара, и я умру с твоим поцелуем на губах.
На ее глаза навернулись слезы.
- Я не могу отделаться от мысли, что мы можем погибнуть. Мы выдержали такое тяжелое сражение...
- Мы можем их остановить. А сейчас, когда у нас есть мед, попытаемся спасти твоего отца.

***

Капитан Идс многое узнал от Королевы Мышей. Он узнал, например, что армия Аргоната уже близка, но ей нужно преодолеть еще несколько миль прежде, чем она сможет им чем-то помочь. Он также узнал, что противник, вероятно, использует секретное оружие - гигантских троллей, так называемых великанов-людоедов.
Вначале он долго не мог разобрать, что втолковывала ему мышь. А когда наконец понял - почувствовал, что на лбу у него выступил холодный пот; Чтобы победить этих чудовищ, потребуются героические усилия его драконов, а драконов было так мало! Но все же он стал действовать с характерной для него энергией. Он приказал сделать длинные пики и снабдить их стальными наконечниками, обыскать деревенские дома и собрать старое оружие с достаточно длинными древками. Он послал поисковую партию в поместье одного из магнатов Вальдрача. Было известно о страсти магната к древнему оружию. Все, что обнаружится полезного в этой коллекции, необходимо принести сюда.
Затем капитан созвал на совещание офицеров и рассказал им о вероятном появлении великанов-людоедов и о мерах, которые нужно предпринять. Солдаты с копьями уже были знакомы с тактикой борьбы с троллями. Они сражались по трое, стараясь проткнуть противника копьем или же подрезать ему сухожилия. Все это следовало сейчас вспомнить, а людей вооружить более длинными пиками.
Он вызвал старшего лучника Стартера и предложил использовать отравленные стрелы. Сначала старший лучник ужаснулся. Отравленное оружие - это было противно всему, что он знал и понимал. Такое применяли только враги. Но когда он услышал о великанах, лицо его перекосилось и в глазах мелькнула ярость:
- Каких же детей нашей Матери уничтожили, чтобы создать этих монстров?
- Мне сказали, что это были мамонты.

Предыдущая страница 30 Следующая страница


31 Кристофер РАУЛИ

- О, во имя священного дыхания, они искалечили мамонтов с громадными хоботоми из северных стран. Какие же чудовища собрались в Падмасе!
Предложение Идса было принято, и Стартер отправился решать проблему, откуда взять яд и как лучше его применить.
Из дальнего конца деревни прибежали люди и притащили семь огромных пик из дома человека, который много путешествовал по южным странам и собрал большую коллекцию военного оружия.
Торопливо готовили и самодельные пики. Ночной воздух звенел от звуков пил, молотов и кузнечных мехов. Идс забыл об усталости.

Глава 72

Луна опускалась на востоке, минуя созвездие Дракона. Начинало светать.
Три дракона в готовности стояли на насыпи из земли, набросанной у полуразрушенной стены сада виноторговца.
Вокруг них царил хаос, и луна освещала холодным светом последствия ночного боя. Сад, некогда бывший утешением для сердца виноторговца, был полностью уничтожен. Фруктовые деревья вырубили для баррикады. Грядки с цветами невозможно было узнать после того, как по ним пробежали сотни больших и маленьких ног. Вывернутые камни мощеных дорожек валялись теперь на поле боя, разбив немало вражеских голов.
Три дракона не замечали нанесенного ущерба. Они хорошо поели. Кукурузная каша, сдобренная акхом, куски поджаренного бекона, поджаренные пшеничные пирожки с медом, свежеиспеченный хлеб с горячим маслом - все это было запито вином, смешанным с водой. Огромное количество вкусной еды смягчило их настроение и восстановило силы. И хотя они были смертельно усталыми и не спали целую неделю, они чувствовали себя намного лучше, чем до еды.
Приятели смотрели на заходившую луну, передавая друг другу остатки молодого красного вина.
- Вино мне нравится меньше, чем пиво, - сказал Пурпурно-Зеленый.
- Оно слишком кислое, - вставила Альсебра.
- Ну-ну, на этот раз мы согласны. Базил, который вино вообще не любил, все же выпил глоток, потому что оно помогало забыться. Он перегнулся через стену и посмотрел вниз, на трупы, сваленные по ту сторону баррикады.
- Мы захотим еще пива, когда поджарим троллей, - спокойно заметил он. Это позабавило Альсебру:
- Это называется съесть добычу до того, как ее поймать, мой друг. Мы никогда не доживем до того, чтобы поджарить этих троллей.
- Что? - Базил был шокирован. - Мы разобьем их. Что они могут нам показать из того, что мы не видели?
- Они будут атаковать нас, пока мы все не погибнем, мне так кажется. Они обязаны пробиться через нас. Твой драконир это хорошо объяснил.
- Временами он бывает неплохим дракониром.
- Тебе просто повезло. Все говорит, что враг будет продолжать атаки. У него нет выбора.
Пурпурно-Зеленый был тем не менее далеко не убежден в этом.
- Так пусть он приходит. Мы убьем всех их, раз мы должны это сделать. Я готов.
- Я не сомневаюсь, что Пурпурно-Зеленый с Кривой горы падет последним, - сказала Альсебра.
- Мы до сих пор выходили из более тяжелых битв. Мы выиграли битву в Гвоздичной долине.
- Но в Гвоздичной враг не превосходил нас численностью в десять раз или даже больше.
- Пускай так, но мы выжили и в битве при Рычании Льва.
- Но там был очень узкий фронт. Мы сражались на расстоянии вытянутого меча, а иногда еще ближе.
- Да, - усмехнувшись, сказал Базил. - Несколько раз мне приходилось уворачиваться, когда мой дикий друг забывал следить, кто у него за спиной.
Пурпурно-Зеленый был очень чувствителен к шуткам по поводу своего умения владеть мечом. Во время сражений он чаще полагался на громадную силу, а не на отработанность движений, как другие драконы.
- Но не только этот дракон терял контроль в бою. Я хорошо это помню.
- Да, там было довольно тесно, - заявила Альсебра.
- Мы все же выжили, - продолжал Базил. - Мы сможем пережить и другие бои. А затем мы устроим себе праздник. Мы съедим много троллей. Много разновидностей троллей. Мы должны попробовать их всех.
- Во имя могучего дыхания древних, - сказал Пурпурно-Зеленый. - Мы попробуем съесть тролля каждого типа, но приготовленного тремя различными способами.
Альсебра рассмеялась. Ее челюсти клацнули. Она наклонилась и похлопала Релкина по плечу, когда тот проходил мимо с починенной хвостовой булавой.
- У меня появилась мысль, - заявила она. - Мы поджарим их всех сразу. Мы обольем их всех маслом и поджарим. Пусть они будут все поджарены одновременно.
- О чем ты говоришь? - спросил Релкин.
- Обо всех этих троллях, нам придется много жарить.
- Что?
- Потому что мы скоро устроим праздник, - она кивнула в сторону троллей, разбросанных возле стены.
Лицо Релкина сморщилось от омерзения:
- Это отвратительно!
- О! Отвратительно? - Альсебра отступила на шаг. Глаза у нее были злыми. - Все люди так разборчивы в отношении своей еды? Из чего делаются колбасы? Скажи мне только это.
Релкин уставился на дракониху:
- Есть разница между свиньей и троллем, разве не так?
- Почему? Оба они животные, у обоих есть плоть и кости. Они не ядовиты.
- О, ладно, я не думал, что ты понимаешь.
- Альсебра все понимает!
Пурпурно-Зеленый издал ужасный звук, изображающий смех.
Релкин пожал плечами и посмотрел через стену. Глаза его устремились к югу, и он вскрикнул:
- Смотрите!
Красноватые отблески распространились по небу ближе к линии горизонта.
Драконы уставились в небо. Пурпурно-Зеленый понюхал воздух.
- Пожар. Горит место, где живут люди.
- В этом направлении находится город Фитоу, - сказал Мануэль, подходя к Релкину.
- Покажите мне, - попросил маленький Джак, спрыгивая с того места, где он трудился, латая потрепанный джобогин Альсебры.
- Фитоу горит, - Релкин указал на юго-восток.

***

Не только собравшиеся у стены сада виноторговца наблюдали за пламенем, поднимавшимся на юго-востоке. В Рундельском лесу генерал Лукаш всматривался с холма в зарево далекого пожара с помощью подзорной трубы и обсуждал с магом Трембоудом, что бы это могло значить.
Оба они знали о присутствии Мезомастера Вапула, который восседал на коне, полускрытый в тени просеки.
- Это может означать, что мы победили и наши войска жгут город. Трудно контролировать бесов после того, как они одержат победу, - сказал Лукаш.
- Это может также означать, что войска Аргоната ушли, когда наша армия подошла туда, и бесы от ярости сошли с ума и подожгли город. Они способны на все.
- Нам трудно контролировать их; вы знаете, какие они. Если бы у нас было больше людей, мы бы меньше полагались на животных.
- Если войска Аргоната не там, то где же они?
- Движутся сюда так быстро, как могут.
- Тогда мы должны повернуть, чтобы встретить их.
- Мы будем защищать фланги. Но мы должны прорваться сквозь это препятствие впереди и сразу же продолжить переход. Для нас будет лучше не встречаться в открытом сражении с семью полными легионами Аргоната.
- У нас есть секретное оружие.
- Маг, я полагаю, что вы были при Селпелангуме.
- Конечно, был. Я знаю, насколько сильны могут быть войска Аргоната. Но у армии Сипхиса в те времена многого не было. У них не было троллей и вообще чего-либо способного противостоять драконам.
- Было бы лучше для нас, если бы мы могли обойтись без сражения на этой стороне Бель Оула. Если мы займем ущелье около Бель Оула, тогда, вероятно, мы сможем бесконечно сдерживать их. Тогда наши войска на реке Ально смогут двигаться на Кадейн, который практически беззащитен.
- Что вы говорите, генерал?
- То, что мы начнем использовать секретное оружие сейчас. Мы разобьем эти укрепления и пройдем далее к Вальдрачу, затем разрушим там мост и замедлим движение армии Аргоната. Мы придем в Бель Оул и займем оборонительную позицию. Из ущелья они нас вытеснить не смогут.
- Секретное оружие не может быть применено без разрешения.
- Ба, это уже больше не секрет. Эти здоровенные громилы все время шли с армией. О них знает каждый бес.
Трембоуд почти потерял терпение:
- Генерал, это не мой приказ - держать их в секрете. Спросите Вапула.
В глазах Лукаша появилось раздражение, но у него не было выбора.
- Хорошо. Я спрошу.

Глава 73

Это было за час до рассвета. Свет от пожара в Фитоу залил юго-восточный край неба. Идс выслал разведчиков в направлении Консорцы навстречу кавалерии, чье появление было бы первым признаком приближения армии Аргоната. До сих пор они не обнаружили ничего, кроме отдельных отрядов багутов, рыскавших по открытой местности на юге. В это время солдаты и драконы правили свои клинки с помощью точильных камней и пасты, а дракониры и лучники оперяли стрелы. Противник проводил перегруппировку для следующей атаки. В саду виноторговца защитники ясно могли слышать крики офицеров и грохот барабанного боя. Через стену можно было видеть, как двигаются тысячи факелов, постепенно образуя очертания новой штурмовой колонны.
Барабаны перешли на несмолкающий бой, и чудовищная змея задвигалась и медленно начала приближаться, шаг за шагом, подобно дыханию неведомого зверя, готового сожрать последнюю надежду мира.
- Они идут, - нервно произнес маленький Джак.
Больше никто ничего не сказал. Копейщики под началом капрала Деенста выскочили из дома, где играли в кости, и заняли свои позиции. Они были вооружены поспешно сделанными копьями, каждое десяти футов длины, со стальным однофутовым наконечником. Им сказали, что придется сражаться с очень большими троллями, и проинструктировали, что они должны стараться перерезать зверям сухожилия, а затем придерживаться той же тактики, что и с просочившимися бесами.
Каждый из них отнесся к этому сообщению с различной степенью озабоченности или равнодушия. Все они уже давно поняли, что могут здесь погибнуть, и примирились с этой мыслью. Они были профессиональными солдатами, готовыми выполнить свой долг ради спасения Аргоната. Они были готовы отдать свою жизнь с той поры, как записались в легион.
Вражеская колонна продолжала двигаться, огни мелькали все ближе и ближе.
Возле каждого дракона была сложена груда камней. Но живые катапульты выжидали - колонна еще не подошла на нужное расстояние.
Наступающие рассредоточились. По морю факелов можно было предположить, что их примерно столько же, сколько было и в прошлый раз. Защитники с мрачной решимостью следили, как бесы, полк за полком, перестраиваются широким фронтом для штурма. Видны были и тролли, они двигались среди бесов группами по шесть или семь тварей.
На какой-то момент воцарилось затишье. Барабаны прекратили свой мрачный бой. При свете пылающих факелов подобие тишины упало на виноградники на склоне Турмегинта.
Затем послышался могучий рев рогов, барабанный бой возобновился, и враг перешел на быстрый шаг. Когда они подошли ближе, острые глаза драконов первыми увидели новых чудовищ.
- А вот и они, - указала Альсебра на чьи-то очертания, возвышавшиеся над бесами и троллями.
- Клянусь дыханием, - пробормотал Мануэль. В свете приближавшихся факелов Релкин увидел, как лицо его приятеля в ужасе исказилось. И было отчего. Надвигавшиеся на них чудовища были не меньше двенадцати футов ростом. Они возвышались бы даже над Пурпурно-Зеленым.
- У них щиты, которых я никогда раньше не видел. Гораздо больше, чем щиты троллей.
Релкин почувствовал, как по телу пробежала дрожь. Судьба приближалась.
- Они вдвое больше человека, должны весить столько, сколько дракон.
- Да, конечно, но какой дракон?
- Важное наблюдение. Будем надеяться, что они медлительны.
- У них на плечах что-то вроде топоров.
- Хорошо, это значит, что они медленно соображают. Было бы хуже, если бы они могли действовать мечом.
- Я не думаю, что это топоры, это молоты.
- Ну, тогда они действительно медленно соображают.
- Может быть, их сделали для осадных работ? Они приближались группами по три, великаны-людоеды, чудовища, вырванные из чрева умирающих мамонтов. Никаких внешних признаков их происхождения не было, за исключением серой морщинистой шкуры. Их головы, не имея ни малейшего сходства с головами мамонтов, были скорее злобной карикатурой на обезьяньи, если не принимать во внимание ровные ряды шестидюймовых кинжало-подобных зубов в трехфутовой пасти. Они шли, пошатываясь, по направлению к защитникам баррикады, окруженные группами троллей и полками бесов.
Командир эскадрона Таррент подошел поближе. Дракониры показали на великанов.
- Эти твари выглядят неуклюжими, нам надо делать упор на скорость, - прокомментировал он.
Дракониры посмотрели на Таррента, но ничего не сказали. Они уже давно следили за приближающимися чудовищами и пришли к тому же заключению. Таррент почувствовал, что он здесь лишний, и воздержался от новых замечаний. Он нервничал, хотя и старался не показывать этого. На него произвело впечатление спокойствие дракониров. Они уже вошли в то состояние глубокой внутренней сосредоточенности, которого требовала предстоящая битва. Таррент хотел бы, чтобы он сам внутренне мог быть таким же спокойным.
Через несколько мгновений он покинул их и стал пробираться на другой фланг эскадрона.
Враг подошел на расстояние броска, и воздух наполнился обломками скал и камнями. В рядах бесов появились бреши. Тролли падали и оставались на месте. Кусок скалы упал на щит великана, и даже это чудовище зашаталось. Но через несколько секунд оно снова двинулось дальше.
Град камней сопровождался тучей стрел. Стрелки расположились вдоль стены сада виноторговца и старались стрелять по глазам троллей и великанов. Дракониры выжидали, не стреляя до поры до времени. Враг приближался, барабаны гремели во всю мощь, бесы восторженно вопили, предвкушая драку.
Ступая по трупам, нападающие подошли к куче связок кустарника, сваленной под баррикадой. Камень, брошенный Пурпурно-Зеленым, свалил громадного тролля с топором в тот самый момент, когда он поставил ногу на связку. Но на месте павшего возникли другие. Бесы приставляли к стенам грубо сделанные лестницы. Рядом с Релкином копейщики, упершись тупыми концами копий в лестницу, заставили ее заскользить по стене и упасть вместе с ползущими вверх бесами и соседней лестницей.
Радость Релкина оказалась кратковременной. В следующую секунду он почувствовал сильный удар по голове, от которого шлем зазвенел, он пошатнулся и понял, что его зацепила стрела. Она была первой из целого шквала стрел. Копейщики и драконы пригнулись, но не все вовремя. Релкин услышал крик и, повернув голову, увидел, как валится один из копейщиков. Голова его была пробита.
Релкин вскинул арбалет, затем перегнулся через стену и выстрелил. Бес упал.
Стрелы дождем сыпались на баррикаду. Одна из них прошла всего в дюйме от руки драконира, когда он перезаряжал арбалет.
Камни продолжали лететь и находить свои жертвы среди троллей, но теперь уже драконы почувствовали приближение новой угрозы. Релкин взглянул наверх и увидел нависших над гребнем стены великанов.
Релкин застыл, охваченный животным страхом. Ближайший великан посмотрел на него своими красными глазами, которые, казалось, пылали огнем в черных провалах его обезьяньей морды. Это было сродни завораживающему взгляду дракона, и на мгновение страх пригвоздил юношу к месту. Мгновение едва не стало роковым.
Мальчик бросился в сторону в последний момент, когда уже видел падающий сверху молот. Позади раздался ужасный грохот, и осколки камня ударили его по ногам.
Раздался слаженный рев драконов, поднявшихся на схватку с этими новыми чудовищами.
Релкин прицелился великану в лицо, плавно спустил стрелу и увидел, как она вонзилась в уродливый нос. Великан дико зарычал и снова высоко поднял гигантский молот.
Базил, избавившись от тролля-меченосца, которого он разрубил почти надвое, повернулся и сильно ударил великана в грудь щитом. Тот, казалось, едва заметил удар.
Большие глаза Базила стали совсем круглыми. Теперь не осталось никаких сомнений, что эти чудища действительно очень сильны. Хотя, конечно, сила - это одно, а скорость - это совсем другое.
Баз взмахнул мечом, но Экатор отскочил от щита, которым закрылся великан, и вырвался из рук. Дракон смотрел в безумное лицо великана снизу вверх. Тот был по меньшей мере на четыре фута выше! Красные глаза зажглись злобой, и Базил подумал, может ли что-нибудь остановить это животное.
Уклоняясь от громадного молота, дракон отпрыгнул, повернулся боком и, хвостом хлестнув чудовище по морде, схватил Экатор, лежавший на земле в пяти футах от него.
Великан снова закрылся щитом и ударил дракона в спину, отбросив его прочь. Легионеры шарахнулись в стороны, чтобы не оказаться на пути Базила, который пронесся мимо.
Дракон сохранил меч и щит, но потерял равновесие и свалился в сад. Релкин снизу ударил беса, пытавшегося перебросить ногу через край стены. Легионер ткнул беса копьем, и тот скатился вниз.
В следующее мгновение молот великана просвистел мимо легионера и проделал еще один пролом в стене.
Какой-то тролль уже беспрепятственно поднимался на стену. Люди Фирда с боевым кличем племени поспешили наперехват. Тролль взмахнул своим огромным топором, люди пригнулись. Вновь и вновь пытались они наброситься на тролля, но тот широкими взмахами топора держал их на расстоянии. Люди были вынуждены отступить, не способные противостоять такой силище.
Релкин выстрелил в тролля и, заметив краем глаза, что молот великана вновь опускается, быстро отпрыгнул.
Удар молота вновь пришелся по стене. Релкин выстрелил в очередного беса, который карабкался на гребень. Затем тролль-меченосец подбежал к проходу, и его огромный меч просвистел в воздухе прямо над головой Релкина.
Базил к этому времени встал на ноги. Релкин увернулся от следующего удара тролля, но едва не нарвался на клинок беса, который уже переваливал через стену. За ним поднимались еще двое.
На середине движения бес свалился со стрелой в горле. Релкин обернулся через плечо и увидел, как Джак перезаряжает арбалет.
- Спасибо! - прокричал он.
У Джака не было времени ответить, потому что еще один тролль с мечом подбирался к левому боку Альсебры. Мальчишка поспешно выстрелил дважды, позволив Альсебре выиграть несколько секунд, сменить позицию и схватиться с троллем.
На помощь пришли трое горцев. За ними спешили еще несколько. Они подоспели вовремя. Более полудюжины бесов были уже на стене, по пятам шли тролли.
Базил вернулся на позицию. Экатор разрубил рукоятку боевого топора, и обезоруженный тролль отступил назад с разочарованным ревом.
Другой тролль накинулся на Базила с мечом. Дракон парировал удар и в свою очередь грохнул противника щитом сверху, отбросив его назад. Добита не успел - к ним приближался великан, размахивая громадным молотом.
Базил сделал обманное движение, молот пронесся мимо и на излете ударил недобитого тролля. Тот перелетел через стену.
Базил, расставив ноги, взмахнул Экатором на высоте колен великана. На этот раз Экатор срезал нижний угол щита великана, выбив сноп искр, и вонзился в ногу чудовища. Гигант издал вопль ярости и боли и попытался вбить дракона в землю. Базил сумел отвести удар, но его левая рука онемела.
Рана на ноге замедлила движения великана. Базил успел вернуться на свою позицию, чтобы рубануть по троллю с топором и еще раз ударить по щиту великана. Тролль упал, а великан снова ударил по стене, и целая секция дрогнула. С отчаянными криками подбежали двое копейщиков, в руках у обоих были копья с длинными древками. Они сильно ударили великана в живот, но сделали это слишком медленно. Великан отбил копья щитом, и его громадный молот просвистел над нападавшими. Один из них был недостаточно проворен, и в следующий миг верхняя часть его туловища превратилась в кровавое месиво.
Горец из Фирда прыгнул великану на грудь. С древним боевым кличем клана Ваттель он несколько раз ударил мечом, стараясь попасть в промежутки между полосами грубой кожи, прикрывающими грудь людоеда. Великан захрапел, отбросил горца щитом и открылся для дракона, подскочившего сбоку. Базил ударил наверняка. Экатор сверкнул над плечами великана и погрузился в его шею.
Ужасный красный свет в глазах потускнел и угас, чудовище зашаталось, как дерево под натиском бури.
Когда Баз уперся в ослабевшее тело ногой, чтобы освободить клинок, великан согнулся и упал на бок.
Падая, он уцепился за стену, и ослабевшая секция повалилась. Открылась брешь. Бесы ворвались через нее еще до того, как рассеялась пыль. Солдаты и дракониры встретили их с мечами в руках.
Еще один великан лез через стену, закрываясь от Альсебры своим огромным щитом. С другой стороны ее отвлекал тролль-меченосец. Какой-то храбрый копейщик подбежал и вонзил ему копье в бок. Тот ударил в ответ, копейщик отпрянул и тут же упал, убитый стрелой беса.
Бесы были повсюду. Релкин дрался с крупным коренастым бесом, на котором был необычный квадратный шлем. Тварь орудовала двуручным мечом.
Бесы все прибывали и прибывали. Краем глаза Релкин увидел беса, подкравшегося к Базилу сзади. С отчаянным криком он рванулся к хвосту дракона и врезался в беса до того, как тот успел располосовать Базилу сухожилие.
Они упали вместе и покатились по земле. Бес оказался сверху. Релкин с яростью ударил его коленями, вывернулся и ударил кинжалом в горло. Тем временем бес с двуручным мечом уже заходил к Базилу со спины.
Релкин закричал, предупреждая дракона, и метнул кинжал. Когда-то давно именно так он убил торговца Дука. Широкое лезвие вошло в бок беса чуть ниже плеча, разрезав ремень его кожаных доспехов.
Баз почувствовал опасность и, на миг отвлекшись, ударил своим ломаным хвостом, смяв палицей квадратный шлем беса вместе с головой.
Релкин нагнулся, чтобы подобрать свой кинжал. Когда он выпрямился, что-то просвистело над ним, и молот нового великана ударил по стене рядом, разрушив целую секцию.
Огромная нога появилась в пыли. Мимо нее проскочил какой-то бес, пригнулся и пустил стрелу в спину Базила. Релкин сшиб его и отступил назад.
Великан прошел сквозь стену.

Глава 74

Великан прошел сквозь стену! Накал битвы под темными небесами перед скорой зарей все нарастал.
Базил крутился, взмахивая Экатором снова и снова, но великан оказался проворнее, чем предыдущий, и парировал щитом каждый удар. Громадный молот свистел в опасной близости от дракона, и Базил вынужден был отступать. Он рискнул применить комбинацию ударов двумя руками. Великан парировал первый удар, но не второй, и Экатор прорубил чудищу латы и шкуру. Брызнул фонтан густой черной крови.
Великан заорал от боли, отбросил молот и ударил Базила в живот. Воздух с шумом вырвался из легких дракона, он согнулся. Великан хлопнул по нему щитом, и хотя шлем ослабил удар, Баз все же был оглушен. Он упал на колени. Великан подхватил молот для завершающего удара.
Но удара не последовало. Худенький человечек прыгнул на спину дракона, затем перепрыгнул через щит великана и приземлился на его правом плече.
Громадная голова повернулась, и Релкин вонзил меч в правый глаз гиганта. Тот отдернул голову, тем самым освободив застрявший было клинок, и драконир от неожиданности чуть не свалился. В следующее мгновение он уже соскользнул с плеча чудища, скатился вниз по его лапе, отпрыгнул и очутился на ногах перед великаном.
- С дороги, - прогрохотало позади, и мальчишка бросился в сторону. Базил налетел на великана, заставил отступить и встал перед ним, заслоняя драконира.
Великан попытался собраться с силами, замахнулся молотом, но в это время Экатор отрубил угол огромного щита и вновь вонзился в бок чудовища.
И все же людоед продолжал сражаться. Казалось, эту тварь невозможно убить! Молот прочертил петлю, Базил по глупости попытался принять удар на щит и был сбит с ног. Щит погнулся. Дракону еще повезло, что он не сломал себе руку.
Великан раздавил трех горцев из Фирда, а затем своим тяжелым молотом снес еще одну секцию баррикады.
Тяжело дыша, Базил поднялся на ноги. Людоед зарычал. Сверкнул Экатор, отбитый рукоятью молота. Два гиганта встали друг перед другом щит к щиту. На этот раз Базил держался крепко. Он пошире расставил лапы и заставил более высокого и менее устойчивого великана отступить на шаг. От сильного удара краем щита искры брызнули из глаз дракона, но он снова устоял и пнул великана коленом в пах. Это произвело ошеломляющее действие. Забыв всю свою боевую выучку, великан отбросил молот, схватил Базила за плечи и попытался откусить ему голову.
Базил вывернулся, шарахнул щитом по морде и нанес колющий удар Экатором. На этот раз меч нащупал сердце, и тварь с грохотом упала, заставив задрожать землю.
В это самое время Альсебра сразила очередного тролля с топором, а Пурпурно-Зеленый сбил с ног великана и столкнул со стены. Тот покатился по связкам хвороста, сминая бесов и троллей.
Базил широко взмахнул Экатором на уровне ног, срезав кучу бесов словно серпом, и все три дракона восторженно заорали хором. Люди Фирда подтащили бревна, которыми перекрыли брешь. Подтянулся взвод стрелков из резерва, чтобы помочь отбросить бесов от стен сада.
Базил и Пурпурно-Зеленый срубили еще по одному троллю. Удача неожиданно вернулась к ним, и они, весело работая мечами и щитами, очистили стену от врагов.
На правом фланге баррикады сражение продолжалось. Они слышали рычание драконов, перекрывающее вой троллей и великанов.
А вокруг сада виноторговца наступило затишье. Релкин заметил командира эскадрона Таррента, который тяжелой походкой шел мимо. Глаза Таррента были стеклянными от шока.
- Сэр? - спросил Релкин.

Предыдущая страница 31 Следующая страница


Драконы войны 32

- Что вам? - тусклым голосом спросил тот.
- Масло, сэр. Здесь неподалеку склад масла. Нам надо налить масло на связки хвороста, которые они нанесли к стене. Когда они пойдут снова, мы подожжем его.
- Масло? - Таррент потряс головой. Релкин заметил глубокую рану, волосы Таррента были мокры от крови.
- Да, сэр, здесь масса оливкового масла. Его тяжело зажечь, но мы найдем керосин, пропитаем им тряпки и зажжем. Как только они загорятся, загорится и масло.
- Масло?
Релкин объяснил еще раз, отчаянно стараясь оставаться терпеливым, но понимая, что на счету каждая секунда. Наконец искра понимания зажглась в глазах Таррента.
Он взглянул на стену. Неприятельский штурм закончился. Только на баррикаде драка местами еще продолжалась, но в основном атакующие откатывались назад. Великаны были остановлены.
- Покажите мне масло.
Через несколько минут драконы уже катили бочки с маслом по аллее через сад.
У стены их ждал Пурпурно-Зеленый. Он поднимал бочки и выливал их содержимое на кучи кустарника, на трупы бесов, троллей, людей... Вся эта чудовищная мешанина была вскоре хорошо сдобрена самым дорогим оливковым маслом.
Тем временем Релкин и Джак изорвали одежду из гардероба жены виноторговца и смочили тряпки в керосине, предназначенном для ламп. С корзинками, набитыми зажигательными тряпками и остатками керосина, они прибежали как раз вовремя. Противник перестраивался и готовился к следующему штурму. Начали греметь барабаны.
- Опять идут, - сказал маленький Джак;
Релкин свалил в кучу сено, ветки и бумаги из кабинета виноторговца, плеснул немного керосина и трясущимися руками высек искру.
Дважды небольшой огонек, задымив, угасал.
- Скорее, - сказал Мануэль, его голос слегка дрожал. Теперь уже вражеские колонны были хорошо видны при свете зажженных факелов.
Подошел Таррент. Он уже объяснил замысел другим подразделениям, и они залили оливковым маслом подступы к баррикаде, а также соорудили небольшие костры на дороге и готовились поджигать охапки одежды и перебрасывать их через гребень стены на головы осаждающих.
Штурм начался.
- На этот раз великанов будет побольше, - заметил Джак.
Его голос был почти не слышен за грохотом барабанов и гудением вражеских рогов. Вступили трубы.
Наконец Релкину удалось разжечь костерок, он подбросил в него сначала бумагу, затем охапку сена. Ему помогал Джак.
Добившись устойчивого пламени, мальчики с промасленными тряпками в руках застыли в ожидании, глядя на приближающуюся орду. Над темной шевелящейся массой там и сям возвышались великаны.
- Ты слышал? - спросил Джак.
- О потерях? - это было скорее утверждение.
- Убили Антера. Он был ранен и не мог быстро двигаться.
- Печально слышать. Хальм, должно быть, очень горюет.
- Есть и еще. Томас Черный Глаз убит, а Свейна чуть не сожрал бес.
- Томас убит? Тяжело. Еще один ветеран Урдха ушел из жизни.
- А Свейн?
- Погрызен, но будет жить. Они сошьют его. Он хочет сражаться, но его не пускают.
- Это очень похоже на Свейна.
- Меня очень огорчает смерть Томаса, - сказал Мануэль.
"Счет мясника уже высок и, похоже, будет возрастать, - подумал Релкин. - Выживет ли хоть один из нас?"
- Они приближаются.
Они взглянули друг на друга, потом на Таррента. Что-то неладное творилось с командиром эскадрона. Он тряс головой и бессвязно бормотал.
- Сэр, - сказал Мануэль.
Сначала Таррент вообще не реагировал. Потом посмотрел на них, но, похоже, не понимал, что происходит, и никого не узнавал.
- Ладно, надо начинать, - спокойно сказал Релкин.
Парни подожгли тряпки и начали бросать их через стену. Вскоре на связках кустарника, лежащих у стены, заплясало несколько десятков маленьких огоньков. Некоторые гасли, другие просто дымили. Неприятель даже не обратил на это внимания.
Бесы уже приставляли к стене свои лестницы, по которым карабкались тролли и сцеплялись с драконами. Последними подошли великаны, размахивая огромными молотами.
Камни трещали, превращаясь в пыль под их ударами. В стене появился новый пролом. От разгоравшихся костров в нескольких местах уже поднимался дым. Бесы устремились внутрь, вопя от ярости.
Масло, пропитавшее нижнюю часть связок кустарника, наконец занялось. Стреляя и треща, над садом поднялась стена пламени. Бесы завопили, тролли зарычали, великаны заревели, и все они заметались в поисках спасения. Жар был настолько сильный, что драконы и дракониры отступили к земельной насыпи у стены.
- Смотрите! - вскричал маленький Джак.
Огонь охватил двух великанов. Они заковыляли назад, подобно двигающимся столпам пламени, затем зашатались, упали на землю, забились в конвульсиях и сдохли.
Драконы бросали оставшиеся камни и обломки скал через пламя в скопления врагов. Второй эшелон нападающих замедлил движение у края огненной стены, а затем стал отступать шаг за шагом.
Через стену добавили еще масла. Огонь рос, набухал и становился все страшнее.
Враг отступил еще дальше, а затем, когда чары рухнули и уже бессильны стали черное зелье и гром барабанов, штурмовая колонна растеряла всю свою смелость, развалилась и обратилась в бегство.
Сумасшедшая радость охватила усталых защитников, когда удача, воплотившаяся в чистое оливковое масло, яростными языками пламени осветила южную окраину города.
Кроме запасов масла, мир потерял громадные виноградники Арда и Дезоли, полностью разрушенные троллями и великанами. Но редкая линия защитников по-прежнему удерживала Леннинк и дорогу на Вальдрач.

Глава 75

Враг и не думал сдаваться. Генерал Лукаш тотчас же начал готовить новый, гораздо более мощный штурм. Вражеские войска спешили через лес Рундель. Генерал не мог больше тратить времени. На этот раз они обойдут Леннинк и сокрушат защитников с тыла, если они не смогли разбить их прямой атакой.
Через час, когда связки кустарника обратились в пепел, обороняющиеся увидели, как на востоке собираются у опушки леса вражеские формирования. Полчища бесов с отрядами троллей и небольшими вкраплениями могучих великанов выстраивались на вытоптанном пшеничном поле.
Вскоре они пошли вперед, и бой барабанов и гудение рогов не позволяли защитникам сада виноторговца переговариваться иначе, нежели криком.
Защитники пытались поддерживать огонь по ту сторону стены, но масло без дров только дымило, а не горело. Враг прошел через трупы и пепел. Бесы со стуком приставили к стене десятки лестниц и хлынули через гребень вдоль линии укреплений. На другом краю города они начали окружать фланги, приближаясь к дороге на Фитоу. У Идса было слишком мало сил, чтобы продолжать блокировать дорогу. И защитники были вынуждены отступить. От Вальдрача хлынули прорвавшиеся багуты. Теперь подразделения Идса были полностью окружены.
В саду виноторговца легионеры заставили свои усталые тела еще раз приостановить поток троллей и бесов. Какое-то время они сдерживали нападающих, дважды отбив их стремление проникнуть внутрь. Молоты великанов проломили стену и разнесли ее вдребезги на протяжении десяти футов, и волна бесов влилась через пролом. Драконы, отбиваясь, отошли через сад, через дом, который подвергся полному разгрому, и через ворота на улицу.
Противник прорвался еще в нескольких местах вдоль линии обороны, необоримая сила наконец прорвалась сквозь защитников.
Великаны шли первыми, их громадные молоты были готовы разить наповал.
Люди и драконы отстаивали каждую пядь и отступали очень неохотно, но все же они отступали.
Это было время необыкновенных подвигов. Альсебра одного за другим сразила трех троллей тремя ударами меча. Релкин видел, как Пурпурно-Зеленый сражался с великаном, заставляя его отступить. Их щиты сцепились, и противники не могли освободиться. Великан кусал дикого дракона своими акульими зубами.
Пурпурно-Зеленый, издав громкое рычание, не хуже, чем великан, уклонился от его челюстей, а затем ударил головой, как змея, и сомкнул свои челюсти на горле великана. Он рвал, тянул, грыз жесткую кожу, и наконец великан испустил громкий крик, и темно-пурпурная кровь ударила фонтаном из горла.
Но число защитников было слишком мало, враги пересиливали. Бедный Влок пал под ударом молота великана, и Чектор вынес его с поля боя. Фело, медношкурый из Тридцать третьего кадейнского эскадрона, был убит другим великаном. Чут, кожистоспинник из Шестьдесят шестого марнерийского, наткнулся на меч тролля и был прикончен толпой бесов.
Люди Фирда умирали на всем протяжении фронта, храбро сражаясь до последнего, но и их было слишком мало, чтобы преодолеть напор численно превосходящих бесов и мощь троллей, подкрепленные молотами великанов. Где бы люди ни пытались приостановить врага - перед домом, у фонтана во дворе маркитанта, - молоты крушили, разрушали и превращали в месиво все окружающее, и люди отходили.
Капитан Идс сражался вместе со всеми в саду виноторговца после того, как разрушили стену. Затем дрался в доме, был ранен в бедро и вышел из боя, чтобы наложить шину и повязку. Пурпурно-Зеленого сильно потрепал тролль, но выручили латы, которые, хотя и были порезаны, все же защищали дракона. Дикаря вытащил с поля боя Мануэль при помощи нескольких копейщиков. Дракон упал без сознания недалеко от центра Леннинка.
Вскоре во время драки в очередном доме упал Релкин. Сразу же после этого Базил и Альсебра вдвоем убили тролля-меченосца, очистили главную гостиную и отступили, покинув здание. Бесы проникли вслед за ними и закрыли собой разбитую дверь на улицу. Никто не заметил, что Релкина с ними больше нет.
Попав на улицу, Базил и Альсебра завязали бой в аллее, рядом с ними сражался громадный Буртонг из Тридцать третьего эскадрона.
- Рад тебя видеть живым, Хвостолом! - крикнул Буртонг, его меч Херак мощным ударом раздробил щит тролля цвета охры.
- Значит, мы теперь боремся вместе, - ответил Базил, методично отбиваясь от троллей с мечами и бесов с длинными копьями.
Он расчистил пространство перед собой и огляделся. Драконира не было. Базил почувствовал, как нечто похожее на панику, проникает в его сердце. Где же мальчик? Дракон поспешил вернуться к дому, но был встречен тремя новыми троллями и дюжиной бесов.
Джак также обнаружил к этому времени отсутствие Релкина, но прежде, чем он смог сообразить, что делать, участок стены в аллее разлетелся на куски, и к ним стал пробираться великан. Альсебра повернулась навстречу чудовищу, и они ударили друг друга щитами.
Дракониха была вынуждена отступить на шаг, затем еще на шаг. Застонав от напряжения, она повернулась на пятках и мельницей расколола в щепки щит великана. Тот замахнулся молотом, а тем временем Андаунт прошел под остатками щита, застав великана врасплох. Клинок легко проник в мягкий живот. Альсебра напрягла плечи и протолкнула острие дальше, в грудь, великан закачался и повалился в пролом, раздавив при этом дюжину бесов.
Однако еще больше бесов было уже в аллее. Альсебра почувствовала, как меч беса вонзился в ее хвост. Она быстро обернулась и обезглавила наглеца, но еще один меч скользнул по ее левой ноге. Затем еще какой-то бес попытался проткнуть копьем правую.
Она в ярости встряхнулась и пошла крушить направо и налево. Джак убил одного беса ударом меча и получил сильный удар от другого.
Базил отбросил и заколол пару троллей, но был окружен бесами со всех сторон. Он начал вслепую колотить хвостовой булавой и щитом. Затем меч какого-то беса глубоко вонзился в бедро виверна. Он фыркнул, обернулся и сбил беса с ног. Но тут на него напал новый тролль, и он едва успел отразить удар. Он не мог пройти сквозь строй врагов. Он не мог вернуться за мальчиком. Приближался еще один великан.
- Всем отступить, - послышался крик. Они выполнили команду, оставив аллею в руках врага и соединившись с остатками основных сил Идса, которые заняли позицию напротив гильдии виноторговцев - крепкого трехэтажного здания из ракушечника с зеленой медной крышей. Здесь крохотная армия Аргоната остановилась, не отдав дорогу на Вальдрач, и вместе с ней приостановилась судьба всего их мира, которому, казалось, так немного осталось до гибели. Враг все еще не мог пройти сквозь горстку защитников в Вальдрач и разрушить Марнери.
Барабаны снова начали нагнетать напряжение. Была сформирована новая штурмовая колонна, мечи и молоты высоко взметнулись под боевой клич, фляги с черным спиртом пошли по рядам. Затем атакующие пошли вперед сквозь сплошное облако стрел.

Глава 76

Релкин очнулся от яростного спора двух мужчин. Мальчик открыл один глаз и увидел белую известковую стену и кусок пола. Он открыл другой глаз, чтобы увидеть больше. Заря уже занялась, и вокруг посветлело. Голова у него болела. Его последние воспоминания были о трех бесах, которые загнали его в угол, и о том, как он убил одного из них. Мертвый бес лежал у него на ногах. Другой приткнулся к его спине.
Драконир слегка подвигался и высвободил ноги. Голова страшно болела. Он ощутил округлость своего скатившегося шлема под боком. Повернул голову и заметил на нижнем крае шлема следы крови. Он осторожно положил руку себе на затылок и нащупал застывшую корку крови. Они сбили его и оставили, посчитав мертвым.
Редкий поблагодарил Мать за крепость сиротской головы! И подумал мельком, не стоит ли поблагодарить старого Каймо.
Он отпихнул мертвого беса в сторону и почувствовал, как кровь приливает к его затекшим ногам и покалывает иголками. Когда он задвигался, голова заболела еще ужаснее. Тем временем спор продолжался, не прерываясь. Те, кто спорил, были так поглощены криком, что не обращали на юношу никакого внимания. Он осторожно повернулся и завертел головой, чтобы осмотреть комнату.
Главная гостиная этого дома некогда была прекрасной комнатой с обитой кожей мебелью и дубовыми полками. Теперь одна из стен отсутствовала почти наполовину. Щепки и лоскутья кожи - это было все, что осталось от мебели. Балюстрада свисала с лестницы, а входная дверь была сорвана с петель. Трупы бесов и людей усеяли гостиную.
Спор продолжался. Релкин полностью освободился от мертвого беса, встал на колени и медленно пополз вперед, преодолевая болезненное покалывание в ногах.
Его рука наткнулась на рукоять клинка, и он инстинктивно схватился за нее. Он посмотрел и с удивлением обнаружил, что это его собственный меч.
Усилие вызвало еще одну волну боли, на этот раз идущей от руки. Мальчик задрал остатки рукава и увидел много крови и громадный багровый синяк у локтя. Какое-то мгновение он не мог двигаться. Потом, держась за стену, заставил себя встать на ноги. Левая нога почти отказала ему, и он зашатался.
Что-то каталось у него во рту; он сплюнул и увидел, как белый зуб подпрыгнул на полу. Это был зуб для старого Каймо, который, как говорили люди, приходит забрать ваши зубы два раза в жизни. Первый, когда он приносит вам сладости в детстве, и второй, когда он забирает ваши зубы просто так, в старости. На этот раз, однако, сладостей не предвиделось. Релкин пожал плечами. Это и есть твоя судьба.
Чтобы увидеть спорящих, ему нужно было подойти к краю дверного проема. Вопрос был в том, сможет ли он сделать это и не упасть. Он напрягся и перенес свой вес на правую ногу. Волоча левую, драконир добрался до дверей и выглянул наружу.
Дверь открывалась в окруженный стенами потайной сад, разбитый на южной стороне дома виноторговца. Розовые кусты росли вдоль стен, воздух был наполнен их ароматом.
Двое мужчин, совершенно не похожих друг на друга, стояли лицом к лицу и орали так, что на шеях вздулись жилы. Один был высокий и красноречивый, другой - низкорослый и властный. У небольшого был бычий голос, и казалось, коротышка заставляет себя сдерживаться, чтобы не реветь.
По их блестящей черной форме Релкин признал в них важных офицеров вражеской армии. На одном был мундир и бриджи, на другом - плащ и дорогие сапоги.
Этот последний, более высокий, внезапно отступил с громким ругательством и сделал несколько резких движений руками. Релкин ясно увидел его лицо и тупо осознал, что оно ему знакомо. Это было лицо человека, которого он никогда не забудет, человека, который пытался убить его в Марнери, человека, которого он преследовал всю дорогу до Туммуз Оргмеина. Это был маг Трембоуд.
Только теперь мальчик стал по-настоящему прислушиваться к тому, что они кричат.
- Какой бы план мы ни согласовали с М'кредом Вапулом, теперь это не имеет значения. Условия изменились, - Трембоуд говорил со своим обычным нетерпеливым высокомерием.
- Здесь командую я, а не вы, маг! - коротышка подчеркнул это движением руки.
- Я здесь для того, чтобы наставлять вас, генерал, и в необходимых случаях отменять ваши распоряжения.
- Вы, наглый хлыщ! Что вы понимаете в управлении армией бесов?
- Генерал Лукаш, пошевелите мозгами, вас же предупредили багуты. Вы должны действовать.
- Я не отступлю от плана атаки. Вапул отдал распоряжение, и он был прав.
Трембоуд вновь воздел свои руки вверх:
- Мудрый М'кред Вапул изменил бы план тотчас же, если бы он знал то, что знаем мы сейчас. Главные силы врага теперь на вашем правом фланге.
- Я не отступлю. Мы двинемся тотчас же. Бесы почувствовали вкус победы. В течение нескольких часов ими будет невозможно управлять.
- Отдайте приказ повернуть и подготовиться к встрече врага.
- Нет! На правом фланге у нас идут бои, и этого достаточно. Мы пойдем прямо на Вальдрач. Там я захвачу мост.
- Вы идиот! - Трембоуд вытащил маленький свисток, висевший на цепочке у него на шее.
Генерал с яростью ударил Трембоуда и выбил свисток из его руки. Свисток подскочил на камнях с легким звенящим звуком.
- Вы осмелились поднять на меня руку? - вскричал маг.
Генерал действительно осмелился. Он вытащил короткий меч из ножен и напал на Трембоуда. Маг испустил дикий крик и отскочил назад, хватаясь за собственный меч. В саду зазвенела сталь.
Лукаш твердо наступал, выказывая мастерство фехтовальщика, он все время угрожал проткнуть мечом горло мага. Трембоуд был вынужден отступить к стене и едва держался. Он шаг за шагом загонял сам себя в угол, из которого для него не было выхода.
- На этот раз, маг, я разрублю тебя, как цыпленка! - пронзительно закричал генерал.
Но его вывод был чересчур поспешен. Трембоуд сунул руку в мешочек, спрятанный под одеждой, и бросил горстку блестящего порошка в лицо генералу.
Лукаш завопил, зашатался и прижал руку к глазам. Трембоуд пронзил ему грудь, вытащил свой красный от крови меч и наблюдал, как коротышка-генерал падает на землю. Затем маг поставил свой сапог на грудь Лукаша и взглянул на умирающего.
- Лукаш, тебе повезло умереть легко. Поверь мне, у меня были другие планы на твой счет.
Трембоуд приставил свой меч к горлу Лукаша, а затем спокойно провел им, перерезая дыхательные пути.
Релкин вышел в сад, все еще волоча левую ногу. На него нахлынула странная печаль. Этот момент и был ему предсказан. Это был тот самый момент, когда он должен был проделать только одно важное для всех действие, а затем умереть.
Мальчик сделал еще один шаг, передвигаясь как во сне. В его руке был меч.
В последнюю секунду Трембоуд почувствовал его приближение и обернулся.
Рот мага в ужасе открылся.
- Ты? - это было все, что он сказал. В глазах его застыли ожившие воспоминания.
Меч Релкина вонзился в его тело. Трембоуд выдохнул и согнулся. Релкин ударил еще раз, и маг упал. Вражеская армия оказалась обезглавленной.
Истощенный этим усилием, Релкин опустился на колено. Он глубоко вздохнул несколько раз, заставил себя встать и заковылял обратно в разрушенную гостиную. Там он прислонился к разбитому окну и вдохнул воздух. По улице двигались бесы, слышался резкий звук рогов и шум битвы.
Где-то здесь были драконы, сражавшиеся до последнего. Его дракон был среди них. Мальчику хотелось присоединиться к ним, но он понял, что просто не может двинуться с места. Кровь прилила к лицу. Головокружение нарастало. Он почувствовал, как меч выпал у него из рук и стукнулся о пол. Затем темнота опустилась на его глаза, и он перестал что-либо понимать.

Глава 77

Перед зданием гильдии Леннинка стояли в свете наступавшего дня последние из оставшихся в живых воины Идса, примерно две тысячи солдат и двадцать драконов.
Их окружал целый лес копий и мечей. Перед ними лежали груды мертвых тел горцев из Фирда, а тролли и великаны пытались добраться до оставшихся. Здесь было так мало пространства для маневра, что драконам было трудно даже отбиться щитами от ударов молота.
Сам Идс лежал с несколькими дырами в груди, подпирая спиной стену здания гильдии. Глаза капитана стекленели от боли.
Борьба шла не на жизнь, а на смерть, и драконам приходилось собирать остатки сил, чтобы удерживать в руках мечи и продолжать разить врагов.
Могучий Буртонг опрокинул страшным ударом великана и отрубил гигантскую ногу по колено. Он прикончил чудище сильным ударом сверху, раздробив его череп.
Базил Хвостолом сразил одного за другим двух троллей с топорами и схватился с возвышавшимся над ним великаном. Гнусное дыхание великана окатывало виверна смрадом, пока тот ревел и размахивал своим гигантским молотом. На какой-то момент он подумал о своей дикой подружке и юном сыне, которые были далеко отсюда в землях Карибу. Будут ли они его вспоминать?
Хвостолом отразил удар молота и почувствовал, как задрожал его щит, разбитый вдоль швов, следов ремонта после битвы у Рычания Льва. Дракон хватил чудовище хвостовой булавой по морде и уклонился от топора, пронесшегося справа. Великан ударил его щитом и попал по его раненой ноге. Отступать было некуда.
С проклятием Базил выпрямился, не обращая внимания на боль в бедре, и отвел голову, чтобы избежать второго удара молотом. Затем поднырнул под щит великана и коротко рубанул Экатором по руке со щитом. Щит выпал из онемевшей руки, и теперь уже Экатор широким движением обрушился на великана и снес ему голову. Огромное тело и ухмыляющаяся голова упали в толпу бесов позади. Разбрызгивая черную жидкость, уже мертвое чудище зацепило Базила, и Баз вынужден был развернуться на пятках, чтобы отбросить его. - А сзади уже подходили новые тролли, за ними еще один великан. Казалось, что им не будет конца. Базил подумал про себя, что у него сегодня трудный день. К несчастью, он чувствовал, что ему не придется увидеть, как этот день кончится.
Пурпурно-Зеленый, Влок и несколько других драконов были свалены около стены здания гильдии рядом с десятками лежавших без сознания людей. Базил слышал, что Пурпурно-Зеленый тяжело ранен.
Слева от Базила дрались Карат и Буртонг. Карат сильно хромал. Пока он уворачивался от тролля с топором, молот великана угодил ему по загривку. Голову свернуло набок, и кровь хлынула из горла. Карат зашатался, и, хотя Буртонг отвлек великана на себя. Карат стал легкой добычей тролля-меченосца, который в тот же момент снес ему голову. Дракон упал, раздавив своего драконира.
Базилу не оставалось ничего иного, как подхватить его щит, чтобы задержать следующего тролля с топором.
Он заметил, как неподалеку от него появилась стройная фигурка. Эйлса, дочь Ранара, пришла, чтобы занять место среди последних защитников. Со слезами на глазах она сражалась с мужским мечом в руке. Ее отец был убит, погибла и ее подруга Сильва, зарубленная мечом тролля. И теперь дочь вождя глядела в лицо смерти, и вместе с нею должен был умереть весь род Ранаров.
Альсебра проделала серию обманных приемов и ударом своего Андаунта рассекла шлем и голову тролля. Его тело свалилось на кучу трупов перед ней, и она освободила свой клинок.
- Превосходная работа, Альсебра, - заметил Базил.
- Ты оказываешь мне честь, Хвостолом. Полагаю, мы умрем вместе.
Базил разрубил рукоять большого боевого топора очередного нападающего.
- Пусть они долго поют о подвигах Зеленой Альсебры.
Тролль ударил его своим щитом.
- Клянусь дыханием, мне нравится эта мысль! - она парировала удар тролля и достала его своим Андаунтом.
Великаны пробивались сквозь толпу перед собой, высоко подняв молоты. Легионер по правую сторону от Базила был убит копьем беса. Упал горец слева. Базил давно уже не видел Эйлсы, дочери Ранара. В его поврежденный щит вонзилось копье. Великаны приближались. Конец был уже не за горами.
И вдруг на логе запели трубы, десятки труб, сотни - величественные серебряные звуки разлились под небом.
Легионы! Шли легионы!
Звуки труб привели в чувство капитана Идса. Скрипя зубами, он заставил себя встать на ноги, схватил свой рожок и затрубил в ответ. Еще и еще раз. Он упал после четвертого, но кто-то тут же подхватил рожок.
Уцелевшие издали победный крик, в глазах у них засветилось вдохновение, а в голосе звучала ненависть к врагу. Армия Аргоната наконец пришла, и пришла вовремя.
Копья тяжелой кавалерии Талиона уже вонзались во фланг обороны врагов у деревни. Разрушая старые виноградники копытами своих коней, они превратили вражеские колонны в сплошной хаос.
За ними шли рысью семь полных легионов, двигаясь стройными рядами, их обычным построением для атаки.
Когда легионы схватились с врагом, его строй развалился. Большинство троллей и все великаны были брошены на окружение оставшихся защитников Леннинка. Но теперь семьсот боевых драконов ударили по людям и бесам, идущим на Вальдрач. Марширующие колонны захватчиков были уже потрепаны атакой кавалерии, и теперь они просто разбегались.
В командном центре гигантской армии толпились суетящиеся штабные. Генерал был мертв, страшный Мезомастер отсутствовал, маг Трембоуд лежал без сознания и, возможно, умирал. Никого из высшего командования не было. В панике вражеские формирования попытались развернуться, чтобы встретить атаку. Их движение было медленным, слишком медленным, и не хватало великанов, чтобы противостоять драконам. Легионы вонзились в толпы бесов, подобно тому, как раскаленные гвозди входят в воск. Распад шел быстро.
Целые взводы убегали в панике через Ально, пробиваясь в Рундельский лес. Менее организованные беглецы уходили на запад и север к горам. Отряд оставшихся в живых бойцов капитана Идса продолжал стоять среди руин и трупов в то время, как бойцы кадейнского легиона приветствовали их, проходя мимо.
Первым офицером, который достиг окруженного отряда, был капитан Холлейн Кесептон. Вместе с ним подошли три эскадрона драконов, они раздавили оставшихся троллей и набросились на великанов. Великаны отступили перед их яростью. Свежие силы с охотой бросились в бой. Щиты великанов были мгновенно разбиты на куски, и великаны пали. Немногие уцелевшие повернулись и неуклюжей рысью бросились в бегство. За ними по пятам гнались драконы, которым помогала кавалерия Талиона.
Сражение превратилось в беспорядочное преследование убегавших, поле боя осталось за Аргонатом.

Глава 78

Релкин очнулся и обнаружил, что лежит на кровати в незнакомой комнате. Зеленоватый свет струился из окна, и пахло дезинфекцией. Запах подсказал ему, что он еще не на небесах. Он резко откашлялся, очищая горло. Чья-то громадная фигура двигалась в полутьме.
- Мальчик уже проснулся, - произнес знакомый голос.
Релкин протянул руку к голове. Голова была забинтована. Он был жив. Он отчетливо ощутил удивление при этом открытии.
- Что случилось? - спросил он.
- Ха, хорошенький вопрос. Лучше бы спросил, что не случилось.
- Ты ранен?
- Не сильно, Мануэль заботится об этом.
- Пурпурно-Зеленый жив?
- Да, но все еще в опасности.
- Кто еще ранен?
- Антер убит, ты знаешь. Также Чам с Томасом Черным Глазом. Чат и Грегер из Шестьдесят шестого эскадрона.
- Легионы пришли?
- Как раз вовремя. Они разбили врага и отбросили его.

Предыдущая страница 32 Следующая страница


33 Кристофер РАУЛИ

Релкин вздохнул. Значит, победа, победа, предсказанная Синни, но победа, которая досталась большой ценой.
Появилась еще одна фигура. Это была Эйлса, дочь Ранара, она села возле него на кровать. Релкин почувствовал, как его сердце при виде ее лица оставляет боль.. Затем он увидел повязку на ее руке.
- - Ты ранена?
- Слегка, - она улыбнулась. - Мне повезло, так много людей погибло.
- Твой отец?
Она покачала головой:
- Бесы убили его в постели.
- Капитан Идс умер, - добавил дракон. Релкин почувствовал комок в горле. Как много погибших!
- Приходил император, - сказала Эйлса, чтобы переменить тему. - С маленькой птичкой и мышью. Он сидел рядом с тобой. Я видела из-за двери. Тут была толпа.
Глаза Релкина расширились:
- А я все это пропустил.
- Они нашли тебя рядом с телом вражеского командира. Они хотели расспросить тебя.
- Да, конечно, я был там. Я убил мага, ты помнишь. Баз, мага Трембоуда. Человека, за которым мы охотились в Туммуз Оргмеине.
Базил спокойно зашипел.
- Они боролись друг с другом в розовом саду, а я следил. Трембоуд убил генерала, а я убил Трембоуда.
Эйлса положила руку ему на щеку. Он почувствовал успокаивающую теплоту.
- Доктор-ведьма обнаружила пульс, когда тебя внесли, поэтому они зашили тебя и положили к тем, кто, как они думали, должен умереть. Мы нашли тебя там.
- Я благодарю тебя.
- Они сказали, что череп поврежден, но не сильно. Они не знали, проснешься ли ты когда-нибудь.
- Сироты должны иметь крепкие головы, - сказал он.

Глава 79

Колеблясь на ветру, на Сторожевой башне пылали факелы. Толстый слой облаков скрыл звезды и луну. Вооруженные люди печатали шаг при смене караула. Вражеское вторжение было остановлено на границе. Все еще шли ожесточенные стычки. Воинский дух был высок, нервы натянуты, офицеры сосредоточены. Как бы ни был высок подъем духа, за час до полуночи настроение поднялось еще выше. Эмоции нахлынули внезапно, подобно шторму, и разрядились смехом и улыбками у всех, кто находился в нижних этажах этой громадной башни. Никто ничего не понимал, недоумение и удивление сопутствовали неожиданному и несколько истеричному веселью. Внутри этой башни вот уже сотни лет показывали свое искусство ведьмы, но ничего подобного здесь не видели!
На верхнем этаже этот подъем перешел в другой вид психического напряжения, которое все росло и росло, заставляя всех, кто проходил мимо двери некоего помещения, стиснуть зубы, при этом кожа на их лицах натягивалась, волосы поднимались, а горло мгновенно пересыхало.
Высокая магия творилась за этой дверью. Те, кто могли, бежали из верхней части башни и собирались теперь в небольшие группки перешептывающихся людей по окрестным тавернам. Жалобы произносились, во всяком случае, только шепотом, ибо они понимали, что продолжалась война и какое бы это ни было колдовство, оно должно было быть связано с военными приготовлениями.
Те немногие, кто знал, что в действительности происходит в этом помещении, держались в стороне от шептунов. Они держали свое знание при себе, хотя если бы они его обнародовали, то заткнули бы рты всем, кто сейчас жаловался.
Ведьмы пытались воскресить мертвеца. Комната была наполнена неприятным запахом паленых волос и дыма от дров. На решетке горел костер, хотя в комнате было и без того необычайно жарко. На столе Лессис из Вальмеса готовила два небольших пучка из трав и веточек, плотно заворачивая каждый в листья фрипуры. В одном был морской остролист, дикая морковь и трава парис. Другой содержал шалфей, мандрагору и тинкерфойл. Ведьма связывала их алой шелковой нитью и читала нараспев отрывки из Биррака. На столе перед ней лежала открытая книга древних заклинаний, которой она руководствовалась в своей ворожбе.
Серая Леди посмотрела на вошедших в комнату, но не отвлеклась от чтения. Она знала все разделы этого канона лучше, чем свои пять пальцев. Послушницы, ожидающие в темном углу около дверей, поклонились Королеве Мышей, которая поблагодарила их легким поклоном и уселась рядом с Лессис за массивный старинный стол. Воздух в комнате был затхлым и горячим. На соломенном тюфяке, брошенном на голый каменный пол, без сознания лежала Лагдален из Тарчо. Она так и не проснулась после заклинаний, которые должны были бы вывести ее сознание из мозга орла.
Ворожба пошла тогда вкривь и вкось. Это было сложное заклинание со многими разделами, и тот, кто его совершал, всегда приходил в состояние глубокой усталости и сильного изнурения. В чем бы ни крылась причина, что-то было пропущено. Возможно, был плохо рассчитан объем заклинания. Возможно, некоторые фразы были произнесены или чересчур медленно, или чересчур быстро.
Лессис обвиняла себя. Но справедливости ради, надо признать, что они были на грани срыва. Время, проведенное внутри этих крошечных животных, было слишком долгим. Глубокая усталость, скопившаяся в ее организме, вынудила ее проспать две полных ночи и целый день. Даже Рибела была вынуждена спать целую ночь.
Лессис хорошо знала, что для Лагдален, простой женщины, а не Великой Ведьмы, все перипетии переселения в другое существо проходили намного тяжелее, чем для ведьм. Это был первый опыт молодой женщины, и она не контролировала заклинание полностью. Бессилие в подобном положении было самым страшным испытанием. Особенно тяжело было разделять ощущения орла. Мысли крупного крылатого хищника были странными, с точки зрения человека. Он был одержим выслеживанием мельчайших движений, улавливаемых его зрением, которое способно было одним взглядом охватить все окрестности. Кроме того, он испытывал постоянную тоску по теплому мясу, которое можно рвать на части и глотать. Лапы орла существовали для того, чтобы хватать добычу и терзать ее. Подобное сосуществование разрушительно подействовало на сознание Лагдален. Лессис была уверена, что именно это сыграло главную роль. В конечном итоге заклинания все-таки подействовали на Лагдален. Во время чародейства, когда ее пытались освободить от орла, она напряглась, как будто бы не хотела расставаться с чужим телом.
Медленно, мучительно медленно, она покидала мозг Куики. Это был изматывающий процесс для Лессис. Затем нить, связывающая ее с молодой женщиной, оборвалась, и теперь Лагдален не просыпалась.
Пока испуганные ведьмы пытались вновь восстановить власть над заклинанием, Куика отпраздновал снятие чар победным клекотом. Он забил своими громадными крыльями и, как только кто-то открыл дверь на балкон, взмыл в небо, утонув в ночи. Там он парил, бросая вызов всему окружающему миру в течение часа, пока наконец не исчез на западе.
Но Лагдален не открывала глаз, и сегодня шел уже третий день, как она лежала бездыханной. Случайный тихий стон был единственным проявлением теплящейся жизни.
Рибела откинулась на стуле. Ее тело все еще было онемевшим и болело после всех этих недель, проведенных без движения. Боль прорезала время от времени низ спины, поэтому ведьма двигалась с осторожностью. Сев, она ждала с закрытыми глазами, сжав руки на коленях, пока Лессис закончит свою работу.
Два пучка были готовы. Лессис смежила глаза и медленно глубоко вздохнула. Лучше дать мозгу отдохнуть после такого усилия. Три тысячи строчек, шесть томов, и все это сделано совершенно по ритму и с нужными модуляциями голоса. На это потребовалась бездна энергии.
- У меня хорошие новости, - сказала Рибела в тот самый момент, когда Лессис открыла глаза.
Лессис успокоила свое дыхание:
- Это приятно слышать, сестра.
- Командующий Сеар пробился к Куджаку. Еще один крупный отряд бесов окружен и разбит в горах. Генерал Феликс полагает, что он возьмет перевал Высокий в течение следующей недели.
- Будь благословенна Мать.
- Новости из Кенора вполне успокаивающие. Победа при переправе на Оон сломила сопротивление у форта Теот. Силы спасения будут там через два-три дня.
Лессис подняла скрещенные руки вверх.
- Мы выжили, сестра. Империя Розы смогла устоять против самого сильного удара нашего врага. Теперь мы должны перехватить инициативу. Мы должны еще больше работать. Мы должны найти возможность отомстить врагу за содеянное.
Рибела быстро взглянула на Лессис. В ней было что-то странное, какая-то необычная невнимательность, какая-то дикость, которых она в ней никогда раньше не замечала.
- У нас всегда хватало преданности делу, сестра Лессис.
- Благодарю, сестра, мне только хочется, чтобы моя преданность делу сказалась бы в лучшем исполнении нашей миссии, - глаза Лессис ясно говорили, что ведьма испытывает чувство вины. Это было недопустимо! Молодые женщины, такие как Лагдален, были солдатами Империи, как и молодые люди легионов. Они точно так же принимали на себя соответствующий риск, связанный с этой службой.
- Лессис, - Рибела наклонилась вперед, - мы одержали великую победу. Конечно, я могла бы пойти и дальше, сказав, что вы лично одержали ее.
Лессис улыбнулась, но Рибела не поняла ее. Небольшие личные привязанности - узы дружбы, любовь, - во всех этих вещах Рибела не была сильна. Рибела почувствовала критическое отношение к себе и с силой кивнула:
- Да, ты права, сестра.
Она взглянула на неподвижное тело Лагдален у огня.
- Без изменений, я вижу.
- Без изменений, но я верю, что найду ответ. Рибела взглянула на открытую книгу, лежащую перед Лессис.
- Simpkins Parasympathia? - фыркнула она. - Это устарело, когда я еще была послушницей. Зачем вам обращаться к старине Симпкинсу? Очень изворотливый старик. Не знаю, могу ли я верить чему-либо, что он написал.
- Думаю, Рибела, что ты вновь проявляешь свою нелюбовь к мужскому полу. Симпкинс был немножко диким, но он был ясновидящим и владел искусством перевоплощения так, как могут немногие. Теперь это не так широко известно, но его труд по перевоплощению является базой для всех новых работ в этой области.
Рибела вновь фыркнула, но сдержала свое желание ответить о значении труда по перевоплощению.
- Я желаю тебе успеха, сестра.
Если Лессис хочет попробовать какие-то дикие заклинания из четвертой эры, пусть она сама за это отвечает.
- Благодарю тебя, сестра.
Они обе повернули головы к двери.
В дверь вошла настоятельница Плезента, чтобы вознести молитвы над неподвижным телом Лагдален. Она делала это каждую ночь в одно и то же время. Она кивнула ведьмам, сняла с себя шаль и села подле Лагдален.
Во время молитвы Лессис и Рибелла сидели совершенно тихо. Лессис собирала все свои силы, готовя себя к главной процедуре колдовства, которое хотела совершить.
Тем временем настоятельница закончила и встала. День был долгим, и она чувствовала себя вначале немного беспокойно. Она видела, как ведьмы глядят на нее, и чувствовала их снисходительное отношение. “Бессмертные, - подумала она, - они надолго переживут меня. Какими странными могут быть их мысли!” Лессис выглядела так же, как она выглядела в те времена, когда молодая Плезента, еще младшей священнослужительницей, впервые увидела ее во плоти. Казалось, ей где-то между тридцатью пятью и пятьюдесятью пятью, у нее было крепкое тело, хорошие глаза, острый слух и достаточно сил, и все же Плезента знала, что Серой Леди было сотни лет.
- Проснется ли она когда-нибудь? - обратилась она к ним.
В темных глазах Рибелы не отразилось никаких чувств. “Холодная как лед”, - подумала Плезента. Лессис же улыбнулась и сказала:
- Да, настоятельница, мы поднимем ее. Полагаю, мы теперь знаем, что пошло не так.
- Да будет благословенна Мать, что вы в конце концов узнали. Ужасно печально видеть, что наша Лагдален лежит тут без сознания и к ней нельзя привести ребенка.
- Да, настоятельница, мы также опечалены.
Плезента на секунду внимательно посмотрела на них. Могут ли они быть способны испытывать печаль? После всего, что они пережили?
И вдруг Плезента увидела что-то такое в глазах Лессис, что сказало ей: да, они могут горевать по тем, кто живет недолго и кто служит им в эти немногие моменты на сцене сферы судьбы.
Плезента попрощалась и оставила их. Сходя вниз по лестнице, она говорила себе: хорошо, что она быстро ушла. Она стала слишком старой, чтобы безболезненно противостоять напрасной трате молодых жизней в этих бесконечных войнах. В комнате, которую покинула настоятельница, было уже темно и напряженно от собирающейся энергии.
Единственным звуком теперь оставался голос Лессис, которая спокойным речитативом произносила отрывки из Биррака. Концентрирующаяся энергия проявлялась потрескиванием - как будто собиралась гроза. Пучки трав были сожжены на костре. Запах фрипуры усилился. Становилось все сумрачнее. Плотный красноватый дым, идущий от костра, оседал на пол комнаты. Было странно, что два маленьких пучка травы дали так много дыма. Голос Лессис становился громче, и она наполняла помещение своей энергией, слетающей с ее губ.
Дым, на этот раз белый, поднялся от костра. Лессис вдохнула его, а затем наклонилась и, прижав свои губы к губам Лагдален, выдохнула дым в тело девушки. Трижды она проделала это, и каждый раз Лагдален захлебывалась и кашляла, а затем вновь погружалась в небытие. Ее глаза не открывались.
Лессис вернулась к речитативу. Энергия вибрировала в помещении. Рибела перевела себя в состояние транса, чтобы помочь, если потребуется. Королева Мышей была удивлена этой бешеной тратой энергии. Лессис избрала глупейший способ явить себя миру, но, следовало признать, сила у нее была.
Голос Лессис становился все громче, и его мощь потрясала своды. Послушницы прижали руки к ушам, а головы к полу. Ужасное напряжение сгустилось в атмосфере. Вся Сторожевая башня, казалось, начала колебаться.
Внезапно на своей подстилке зашевелилась Лагдален. Это было первое движение женщины за долгие недели. Рибела почувствовала, как ее сердце подпрыгнуло.
Лессис перешла к финальному склонению. Загремели строки каденции, сгустились подтексты, прозвучал завершающий элемент огромного заклинания.
Молчание наполнило помещение, молчание, столь плотно наполненное ожиданием, что оно едва не вызвало рвоту у послушниц на полу.
Лагдален не двигалась.
Молчание разрасталось. Рибела чувствовала, как чудовищная энергия пытается взорвать запечатанный склеп. По оценке Королевы Мышей, силы были более или менее равны. Глаза Лессис были закрыты, из угла ее рта поползла струйка слюны. Рибела никогда не видела ее в столь глубоком трансе.
Борьба продолжалась. На этом энергетическом уровне было невероятно трудно оставаться в сознании. Рибела поражалась, насколько трудно достичь подобного уровня в таком мире, как Рителт - прохладный мир умеренных энергий. Рибела не была уверена, что сама могла создать энергетическое поле такой мощности, по крайней мере здесь, на Кителте.
И все же девушка не просыпалась. Но однажды она задвигалась! Рибела понимала, что это Лессис заставила ее реагировать.
Лессис напряглась. Ее колдовство поднимало край самого мира. Ее сжатые кулаки были прижаты к груди. Слюна бежала изо рта и смешивалась с потоками слез, брызнувших из глаз из-за чудовищного усилия. Рибела подумала, что никогда бы не решилась на такое.
Лагдален внезапно дернулась.
Рибела почти вышла из транса от внезапно вспыхнувшей надежды.
У Лессис вырвался непроизвольный стон, и она сделала еще одно усилие.
Вновь показалось, что начинают вибрировать сами стены. Напряжение вынесло из башни распластавшихся на полу людей, всех, кроме охраны, которая, скрежеща зубами, цеплялась за камни зубчатой стены. Напряжение достигло нового уровня, который нельзя было вынести больше чем несколько мгновений, и теперь уже кровь текла вместе со слюной изо рта Лессис. Затем Лагдален дернулась снова, ее глаза открылись, и она испустила длинный плачущий крик. Ее легкие были пустыми, и она втягивала в них воздух, глубоко дыша. Ее глаза были широко открыты, “рот раскрыт в ужасе.
Ее рука потянулась к ведьмам.
- Воздух, свет! - выдохнула она и закашлялась. Через секунду она пришла в себя. - Жива!
Она попыталась сесть, но безуспешно. Ее плоть ослабла от долгого отсутствия рассудка. Лессис протянула ей руку. Рибела отметила, что Лессис дрожит, как лист.
- Это правда? Я могу верить этому?
- Да, это правда.
- Я не могу двигаться.
- Да, ты еще какое-то время не сможешь, ты была слишком долго вдали от своего тела.
- Благословенна будь... О леди, я заблудилась, я думала, это навсегда, думала, что никогда не увижу свой дом, никогда не коснусь лица моего ребенка, - слезы текли у нее по лицу.
Лессис обняла ее:
- Это все моя вина.
- Нет, леди, не ваша. Я не хотела уходить! Я хотела остаться в небесах, летая в теле орла.
- Я знаю, дитя, но все же я должна была вывести тебя из этого состояния. Однако моя неудача означает, что у тебя есть дар. Он еще не проявился, но он есть.
- Холлейн?
- С ним все в порядке, мы недавно получили от него письмо. Он с генералом Феликсом, и они активно гонят врага обратно в горы. Было очень жестокое сражение, но теперь мы победили.
- Будь благословенна Мать.
- Да будет благословенна, - сказала Рибела, подходя к ним. Они стояли так, руки молодой женщины сжимали руки ведьм, и слезы свободно лились по лицу Лагдален.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 7)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 8)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 14)
    • Глава 30 (Страница 15)
    • Глава 31 (Страница 15)
    • Глава 32 (Страница 16)
    • Глава 33 (Страница 16)
    • Глава 34 (Страница 17)
    • Глава 35 (Страница 17)
    • Глава 36 (Страница 18)
    • Глава 37 (Страница 18)
    • Глава 38 (Страница 19)
    • Глава 39 (Страница 19)
    • Глава 40 (Страница 19)
    • Глава 41 (Страница 19)
    • Глава 42 (Страница 20)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 20)
    • Глава 45 (Страница 20)
    • Глава 46 (Страница 20)
    • Глава 47 (Страница 21)
    • Глава 48 (Страница 21)
    • Глава 49 (Страница 21)
    • Глава 50 (Страница 22)
    • Глава 51 (Страница 22)
    • Глава 52 (Страница 22)
    • Глава 53 (Страница 23)
    • Глава 54 (Страница 23)
    • Глава 55 (Страница 24)
    • Глава 56 (Страница 24)
    • Глава 57 (Страница 25)
    • Глава 58 (Страница 25)
    • Глава 59 (Страница 26)
    • Глава 60 (Страница 26)
    • Глава 61 (Страница 27)
    • Глава 62 (Страница 27)
    • Глава 63 (Страница 27)
    • Глава 64 (Страница 28)
    • Глава 65 (Страница 28)
    • Глава 66 (Страница 28)
    • Глава 67 (Страница 29)
    • Глава 68 (Страница 29)
    • Глава 69 (Страница 29)
    • Глава 70 (Страница 30)
    • Глава 71 (Страница 30)
    • Глава 72 (Страница 31)
    • Глава 73 (Страница 31)
    • Глава 74 (Страница 31)
    • Глава 75 (Страница 32)
    • Глава 76 (Страница 32)
    • Глава 77 (Страница 32)
    • Глава 78 (Страница 32)
    • Глава 79 (Страница 33)


Кристофер Раули - Драконы войны

Кристофер Раули

Драконы войны

Цикл: "ХРОНИКИ БАЗИЛА ХВОСТОЛОМА" - 3

 Читать книгу

Аннотация

Монстры, созданные в глубинах Падмасы, выступают в поход на Аргонат. Кажется, уже ничто не способно противостоять их нашествию, и гибель некогда процветавшего мира неизбежна. Острие атаки чудовищной армии неминуемо наткнется на единственный небольшой отряд, сопротивление которого вряд ли будет долгим... Людям и драконам предстоит самое ужасное испытание за всю историю Аргоната, и мало кто из них верит в то, что переживет этот бой...

Создание книги: Librarian (http://bookshelf.ucoz.com/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кристофер РАУЛИ - Биография

Кристофер РАУЛИ

На основную страницу

Биография

Кристофер Раули родился в Великобритании в 1948 году, позже переехал в Соединенные Штаты Америки. Первый фантастический роман "Война за вечность" был опубликован в 1983 году, когда автору было уже 35 лет. Далее последовали "Черный корабль", "Основатель", "Звездный молот" и другие романы, выдержанные в духе боевой фантастики с элементами космической оперы. Из них на русский язык переведены "Война за вечность", "Черный корабль" и "Основатель".

На свою золотую жилу Кристофер Раули напал в 1982 году, когда написал первую книгу о Базиле (в русском переводе "Ярость дракона"). Как вы уже догадались, это все та же боевая фантастика, но в антураже фэнтези. Базил полюбился англоязычным читателям, и с тех пор Раули практически каждый год выпускает новую книгу о его приключениях.

На данный момент вышли и были переведены на русский язык восемь романов: "Ярость дракона", "Меч для дракона", "Драконы войны", "Боевой дракон", "Дракон на краю света", "Драконы Аргоната", "Величайший дракон", "Чародей и летающий город". Пока не переведены на русский романы, написанные Раули в 2000 — 2002 году: "Древний враг" (Ancient Enemy), "Война шахмат" (Shasht War) и "Слом судьбы" (Doom Break). Знакомство с ними еще ожидает русского читателя, но уже по названиям ясно: это книги для настоящих мужчин, любящих хорошую и честную драку.

Источник: Журнал "Мир Фантастики" http://www.mirf.ru/